Duplex-Überdruckfarben für den Druck anpassen

Zuletzt aktualisiert am 29. Oktober 2026

Erfahre, wie du Überdruckfarben in einem Duplex-Bild in der Vorschau anzeigen und anpassen kannst, damit die Bildschirmanzeige besser mit dem gedruckten Ergebnis in der Desktop-Version von Adobe Photoshop übereinstimmt.

Verwende den Dialog Überdruckfarben, um eine Vorschau anzuzeigen, wie kombinierte Farben in einem Duplex-Bild erscheinen. Kalibriere deinen Monitor und vergleiche die Vorschau mit gedruckten Farbproben, um möglichst genaue Ergebnisse zu erzielen.

  • Öffne ein 8-Bit-Graustufenbild, das in den Duplex-Modus konvertiert wurde.
  • Kalibriere deinen Monitor für eine genaue Farbvorschau.
  • Verwende eine gedruckte Probe der überdruckten Farben als Referenz, wenn du die Bildschirmanzeige beurteilst.

Anzeige der Überdruckfarben anpassen

Wähle Bild > Modus > Duplex aus.

Wähle Überdruckfarben aus.

Wähle das Farbfeld für die anzupassende Farbkombination aus.

Wähle die gewünschte Farbe im Farbwähler aus und wähle anschließend OK aus.

Wiederhole die Schritte 3–4 für weitere Farbkombinationen.

Klicke auf OK.

Einzelne Druckplatten anzeigen

So überprüfst du, wie sich jede Farbe für den Druck auftrennt:

Wähle Bild > Modus > Multichannel aus, nachdem du die Tintenfarben festgelegt hast.

Öffne das Bedienfeld Kanäle.

Wähle jeden Sonderfarbkanal aus, um die zugehörige Druckplatte zu überprüfen.

Wähle Bearbeiten > Multichannel rückgängig machen aus, um zum Duplex-Modus zurückzukehren.

Nimm alle Korrekturen an der Farbverteilung vor, bevor du das Bild in den Multichannel-Modus konvertierst.Wenn du das Bild nach der Konvertierung bearbeitest, kannst du den ursprünglichen Duplex-Zustand nur wiederherstellen, wenn er im Bedienfeld Protokoll verfügbar ist.