Bilder zuschneiden und gerade ausrichten

Zuletzt aktualisiert am 29. Oktober 2026

Verwende Auswahlen und das Linealwerkzeug, um Kanten zu trimmen und Horizonte in deinen Fotos in Adobe Photoshop auf dem Desktop auszurichten.

Photoshop bietet neben dem interaktiven Zuschneiden -Tool mehrere befehlsbasierte Methoden, um Bilder zuzuschneiden und gerade auszurichten.Diese Methoden arbeiten direkt mit Auswahlen, transparenten Pixeln und Referenzlinien, um unerwünschte Bereiche schnell zu trimmen oder die Ausrichtung zu korrigieren.

Du kannst anhand einer Auswahl zuschneiden, unerwünschte Randfarben entfernen, mehrere gescannte Fotos gleichzeitig trennen oder ein Bild mithilfe einer Referenzlinie gerade ausrichten. 

Auf eine Auswahl zuschneiden

Verwende ein beliebiges Auswahlwerkzeug, um den Bereich des Bildes auszuwählen, den du behalten möchtest.

Wähle Bild > Zuschneiden aus.

Photoshop entfernt alle Pixel außerhalb der Auswahlbegrenzung und behält nur den ausgewählten Bereich.

Transparente Pixel oder Hintergrundpixel trimmen

Wähle Bild > Trimmen aus.

Wähle im Dialogfeld Trimmen die Option Transparente Pixel, um Transparenz an den Rändern zu entfernen, Pixelfarbe oben links, um Bereiche zu entfernen, die dem Pixel oben links entsprechen, oder Pixelfarbe unten rechts, um Bereiche zu entfernen, die dem Pixel unten rechts entsprechen.

Wähle einen oder mehrere Bereiche zum Trimmen aus: Oben, Unten, Links oder Rechts.

Klicke auf OK.

Der Befehl Trimmen analysiert Randpixel und entfernt einheitliche Bereiche, sodass nur die benötigten Inhalte erhalten bleiben.

Gescannte Fotos trennen und begradigen

Öffne eine gescannte Datei, die mehrere Fotos enthält, die durch eine einheitliche Hintergrundfarbe getrennt sind.

Wähle die Ebene mit den Bildern aus.

Wähle Datei > Automatisieren > Fotos zuschneiden und gerade ausrichten aus.

Jedes gescannte Foto wird in einem eigenen Fenster geöffnet und automatisch zugeschnitten und gerade ausgerichtet.Halte für beste Ergebnisse einen Abstand von 1/8 Zoll zwischen den Fotos auf der Scannerauflage ein.

Um nur bestimmte Fotos zu verarbeiten, ziehe eine Auswahl um diese Bilder.Wenn der Befehl ein einzelnes Bild fälschlicherweise aufteilt, ziehe eine Auswahl um dieses Bild, die etwas Hintergrund einschließt.Halte dann Alt (Windows) oder Option (macOS) gedrückt, während du Fotos zuschneiden und gerade ausrichten auswählst.

Mit dem Linealwerkzeug ausrichten

Wähle das Werkzeug Lineal aus der Symbolleiste aus.

Ziehe über ein wichtiges horizontales oder vertikales Element in deinem Bild, wie etwa eine Horizontlinie oder eine Gebäudekante.

Wähle in der Optionsleiste Gerade ausrichten aus.

Photoshop dreht das Bild so, dass es an deiner Referenzlinie ausgerichtet wird, und schneidet das Ergebnis automatisch zu. Wenn du Bereiche erhalten möchtest, die über die neuen Grenzen hinausgehen, wähle direkt nach dem Ausrichten Bearbeiten > Rückgängig aus.

Anmerkung

Um ohne automatisches Zuschneiden auszurichten, halte Alt (Windows) oder Option (macOS) gedrückt, wenn du Gerade ausrichten auswählst.