Opret collager og montager med lag

Sidst opdateret den 29. okt. 2026

Tilføj flere billeder til et enkelt dokument som separate lag ved hjælp af flytteværktøjet.

Hvert billede ligger på sit eget lag, så du kan justere, flytte eller ændre individuelle elementer uden at påvirke resten af din collage.

Brug dette arbejdsforløb, når du vil have fuld kontrol over billedplaceringen og har brug for fleksibilitet til at foretage ændringer gennem hele den kreative proces.

Før du starter din collage, skal du sørge for at have følgende:

  • Flere billeder gemt på computeren
  • En klar idé om de endelige dimensioner for din collage
  • Grundlæggende kendskab til panelet Lag

Opret en tom arbejdsflade, og tilføj derefter hvert billede som et nyt lag.For at vise panelet Lag skal du vælge Vindue > Lag .

Opret collagedokumentet, og tilføj billeder

Vælg Arkiv > Nyt for at oprette et tomt dokument.

I dialogboksen Nyt dokument skal du angive de ønskede dimensioner (f.eks. 1920 x 1080 pixels eller 8 x 10 tommer), indstille opløsningen til 150 pixels/tomme eller højere og vælge en hvid baggrund.

Vælg Opret.

Vælg Arkiv > Åbn, og gå til dit første kildebillede.

Vælg værktøjet Flyt på værktøjslinjen.

Klik et sted i kildebilledets vindue, træk til collagedokumentets vindue, og slip for at placere billedet som et nyt lag.

I panelet Lag skal du dobbeltklikke på Lag-navnet (f.eks. „Lag 1“), skrive et beskrivende navn, så det er nemt at identificere det, og trykke på Enter (Windows) eller Retur (macOS).

Luk kildebilledets vindue.

Gentag trin 4 til 7 for hvert yderligere billede, du vil tilføje.

Note

Kildebilleder med forskellige opløsninger kan fremstå i forskellige størrelser i din collage. Du kan justere lagstørrelsen senere ved at bruge Rediger > Fri transformering.

Hvert billede fremstår nu på sit eget navngivne Lag i panelet Lag. Du kan trække lag op eller ned for at ændre deres rækkefølge, justere opaciteten for de enkelte lag eller anvende transformationer for at finjustere din komposition.

Baggrundslaget forbliver under alle tilføjede billeder og giver den grundfarve, du angav, da du oprettede dokumentet.

For at opnå mere komplekse blandingseffekter kan du udforske blandingstilstande for lag ved at vælge forskellige indstillinger i rullelisten for blandingstilstand øverst i panelet Lag.For at samle din færdige collage i et enkelt lag skal du vælge Lag > Fladgør billede, selvom dette fjerner redigeringsfleksibiliteten.