Benutzerhandbuch Abbrechen

Anzeigen von 3D-Modellen in PDF-Dateien

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Acrobat unterstützt Anzeige und Interaktion bei hochwertigen 3D-Inhalten, die mit professionellen 3D-CAD- oder 3D-Modellierungsprogrammen erstellt und danach in PDF-Dokumente eingebettet wurden. Beispielsweise können Sie Teile eines 3D-Modells aus- und einblenden, ein Deckblatt entfernen, um in das Innere zu schauen, und Teile drehen, als ob Sie sie in Ihren Händen halten würden.

Ein 3D-Modell wird zunächst als zweidimensionales Vorschaubild angezeigt. Durch Klicken mit dem Hand- oder dem Auswahl-Werkzeug auf das 3D-Modell wird das Modell aktiviert, die 3D-Werkzeugleiste geöffnet und eine Animation abgespielt.

Ausgewähltes 3D-Objekt
Ausgewähltes 3D-Objekt

A. Modellhierarchie B. 3D-Werkzeugleiste C. 3D-Objekt 

Wiedergabe von 3D-Inhalten in PDF-Dateien aktivieren

Wenn Sie eine PDF-Datei mit 3D-Inhalten öffnen, wird am oberen Rand eine gelbe Leiste mit der Meldung „3D-Inhalte sind deaktiviert. Aktivieren Sie diese Funktion, wenn Sie dem Dokumentinhalt vertrauen.“ angezeigt.

Wiedergabe von 3D-Inhalten ist standardmäßig deaktiviert
Wiedergabe von 3D-Inhalten ist standardmäßig deaktiviert

So aktivieren Sie 3D-Inhalte im aktuellen Dokument:

Klicken Sie auf die Schaltfläche Optionen und wählen Sie dann die gewünschte Option aus:

  • Diesem Dokument nur einmal vertrauen
  • Diesem Dokument immer vertrauen

So aktivieren Sie 3D-Inhalte permanent:

  • Gehen Sie zu Bearbeiten > Voreinstellungen > 3D und Multimedia und aktivieren Sie dann das Kontrollkästchen Wiedergabe von 3D-Inhalten aktivieren.

Weitere Informationen finden Sie unter 3D-Inhalte in PDF ermöglichen.

3D-Werkzeugleiste – Übersicht

Die 3D-Werkzeugleiste wird angezeigt, nachdem Sie mit dem Hand-Werkzeug auf das 3D-Modell geklickt haben. Diese Aktion aktiviert das 3D-Modell und gibt Animationen wieder, die für ein Abspielen beim Aktivieren der Datei eingestellt sind. Die 3D-Werkzeugleiste wird immer oben links über dem 3D-Modell angezeigt und kann nicht verschoben werden. Rechts neben dem Werkzeug „Drehen (alle Richtungen)“ wird ein kleiner Pfeil angezeigt, anhand dessen Sie die Werkzeugleiste erweitern oder ausblenden können.

Mit Hilfe der 3D-Werkzeugleiste können Sie das Objekt vergrößern oder verkleinern, drehen und schwenken. Verwenden Sie die Modellhierarchie zum Ausblenden oder Isolieren von Teilen sowie zur transparenten Teiledarstellung.

Durch Auswählen und Ziehen der verschiedenen 3D-Navigationswerkzeuge können Sie das 3D-Modell manipulieren. Bei der 3D-Navigation sollten Sie sich vorstellen, das 3D-Modell aus der Perspektive einer Kamera zu betrachten. Sie können drehen, schwenken (nach oben, nach unten und zu den Seiten verschieben) und einzoomen oder auszoomen.

3D-Navigationswerkzeuge

Drehen 

Dreht 3D-Objekte relativ zum Bildschirm. Die Bewegung der Objekte richtet sich dabei nach der Ausgangsansicht, dem Ausgangspunkt und der Richtung der Ziehbewegung.

Hinweis:

Ferner können Sie ein Objekt mit dem Hand-Werkzeug drehen. Stellen Sie sicher, dass die Option „3D-Auswahl per Hand-Werkzeug aktivieren“ im Fenster „3D“ des Dialogfelds „Voreinstellungen“ ausgewählt ist.

Drehen (horizontal) 

Ein 3D-Modell wird parallel zu zwei festen Achsen im 3D-Modell gedreht, der X- und der Z-Achse.

Schwenken 

Bewegt das Objekt nur vertikal und horizontal. Sie können ein Objekt auch mit dem Hand-Werkzeug schwenken: Ziehen Sie die Maus bei gedrückter Strg-Taste.

Zoom 

Mit dieser Option können Sie das Objekt in der Szene durch vertikales Ziehen zu sich hin oder von sich weg schieben. Sie können ein Objekt auch mit dem Hand-Werkzeug zu sich hin oder von sich weg schieben, wenn Sie beim Ziehen die Umschalttaste gedrückt halten.

Gehen

Beim horizontalen Ziehen erfolgt eine horizontale Bewegung entlang der Modellszene. Beim vertikalen Ziehen wird die Modellszene vor- und rückwärts bewegt. Die Szenenebene wird unabhängig von der Ziehbewegung beibehalten. Das Gehen-Werkzeug ist besonders für 3D-Modelle aus dem Architekturbereich geeignet. Ändern Sie zum Verändern der Anzeigegeschwindigkeit unter „Voreinstellungen“ („3D“) die Standardanzeigeeinheiten.

Hinweis:

Das Werkzeug „Gehen“ steht in den „Voreinstellungen“ bei Aktivierung der Option „Werkzeuge in der 3D-Werkzeugleiste bündeln“ zur Verfügung. Alternativ können Sie auch mit der rechten Maustaste auf das 3D-Modell klicken und „Werkzeuge“ > „Gehen“ wählen.

Flug

Navigiert durch ein Modell unter Beibehaltung der Oberflächenausrichtung. Klicken Sie mit der rechten Maustaste und ziehen Sie in das 3D-Fenster. Das Flug-Werkzeug bewegt sich langsamer, je näher Sie sich zu einem Objekt bewegen. Ziehen Sie den Mauszeiger nach rechts oder links, um eine Drehung auszuführen.

Zum Drehen der Kameraansicht klicken Sie mit der linken Maustaste in das 3D-Fenster und ziehen Sie, um die Kameraansicht zu drehen. Um zur Ausgangsrichtung der Kamera zurückzukehren, bewegen Sie den Mauszeiger zum anfänglichen Klickpunkt zurück.

Sie können auch das Mausrad verwenden, um sich entlang der Kamerablickrichtung schnell vorwärts und rückwärts zu bewegen. Dies ist hilfreich, wenn Sie sich über Ihre Position in einem Modell nicht mehr im Klaren sind oder einen Flug zur Oberfläche hin ausführen möchten.

Kameraeigenschaften

Legt Kamerawinkel, -ausrichtung und weitere Eigenschaften zur Definierung des Objektivs fest, durch das das 3D-Modell betrachtet wird. Kameraeigenschaften sind Komponenten von Ansichten, die jedoch separat eingerichtet werden.

3D-Messwerkzeug 

Damit messen Sie die Größe von Teilen und die Abstände in einem 3D-Modell.

3D-Werkzeugleiste – Steuerelemente für die Ansicht

Standardansicht 

Stellt die Vorgaben für den Zoom-Modus, Schwenkmodus, Drehungsmodus und Projektionsmodus des 3D-Modells wieder her. Verwenden Sie das Menü „Optionen“ im Ansichtsfenster der Modellhierarchie, um eine andere Ansicht als Standard festzulegen. Sie können hierzu auch in der 3D-Werkzeugleiste im Menü „Ansichten“ die Option Ansichten verwalten verwenden.

Hinweis:

Falls ein Objekt einmal aus Ihrer Sicht verschoben wurde, haben Sie im Grunde nur Ihre Kamera vom Objekt weggedreht. Klicken Sie in diesem Fall in der 3D-Werkzeugleiste auf das Symbol „Standardansicht“, um das Objekt wieder in den Anzeigebereich zu bringen.

Menü „Ansichten“

Führt alle für das aktuelle 3D-Modell definierten Ansichten auf.

Modellhierarchie ein-/ausschalten 

Blendet die Modellhierarchie ein bzw. aus.

Animation abspielen/anhalten  

Spielt JavaScript-gesteuerte Animationen ab oder hält sie an. Das Popup-Menü „Animation abspielen/anhalten“ öffnet einen Regler, den Sie vor- und zurückschieben können, um zu einer anderen Animationssequenz zu gelangen.

Orthogonale/Perspektivische Projektion verwenden 

Wechselt zwischen der Verwendung einer perspektivischen und orthogonalen Projektion des 3D-Objekts.

Menü Modell-Rendermodus

Bestimmt das Erscheinungsbild der 3D-Form. Illustrationen finden Sie unter Beispiele für Modell-Rendermodi.

Menü Zusätzliche Beleuchtung aktivieren 

Führt die verschiedenen Beleuchtungseffekte auf, die zur Optimierung der Beleuchtung des 3D-Objekts verfügbar sind. Experimentieren Sie, bis Sie die gewünschten visuellen Effekte erzielen.

Hintergrundfarbe 

Öffnet ein Farbauswahlfenster, in dem Sie eine andere Farbe für den Hintergrund des 3D-Objekts auswählen können.

Querschnitt ein-/ausschalten 

Blendet Querschnitte des Objekts ein bzw. aus. Über das Popup-Menü können Sie das Dialogfeld Querschnitt – Eigenschaften öffnen. Weitere Informationen finden Sie unter Querschnitte erstellen.

Multimedia-/3D-Kommentar hinzufügen

Mit dieser Option können Sie einem beliebigen Bauteil des 3D-Modells eine Notiz hinzufügen. Die Notiz wird in der Ansicht gespeichert. Siehe Kommentieren von 3D-Objekten in PDF-Dateien.

3D-Voreinstellungen

Im Fenster „3D und Multimedia“ des Dialogfelds „Voreinstellungen“ können Sie festlegen, ob die 3D-Werkzeugleiste und die Modellhierarchie standardmäßig angezeigt werden sollen. Außerdem können Sie einen Standard-Renderer auswählen und festlegen, ob Animationen erlaubt sind.

Wiedergabe von 3D-Inhalten aktivieren

Aufgrund des dynamischen Wesens von 3D kann die Arbeit damit zu Sicherheitslücken führen. Somit ist die automatische Wiedergabe von 3D-Inhalten in PDF-Dateien standardmäßig deaktiviert. Wählen Sie diese Option, um 3D-Inhalte in PDF-Dateien zu aktivieren.

Bevorzugter Renderer

Gibt das Renderermodul an. Diese Auswahl beeinflusst sowohl die Leistung als auch die Qualität, so dass es wichtig ist, das geeignete Renderermodul auszuwählen. Abhängig von Ihrem System können Sie Ihr Renderermodul ändern. Wenn Sie eine DirectX®- oder OpenGL-Option wählen, findet der gesamte Rendervorgang im Grafikchip der Grafikkarte statt. Wenn „Software“ ausgewählt wurde, dauert der Vorgang etwas länger, die Leistung entspricht jedoch eher der Leistung des Modells in der zugrunde liegenden Anwendung.

Hardwareunterstützung für ältere Grafikkarten aktivieren

Erzwingt die Verwendung eines Hardware-Beschleunigers auch für Grafikkarten, die keinen Pixel-Shader unterstützen.

Doppelseitiges Rendern aktivieren

Einige Modellteile haben zwei Seiten. Um Zeit und Speicherplatz zu sparen, können Sie diese Option deaktivieren, so dass nur die dem Benutzer zugewandte Seite gerendert wird. Wenn ein Benutzer dann in ein Teil hineinschaut, von dem nur eine Seite gerendert wurde, ist die Rückseite unsichtbar.

Bevorzugter 3D-PMI-Rendermodus

Gibt den zum Rendern zu verwendenden PMI-Modus an. Sie können aus den folgenden Optionen auswählen:

Inhaltseinstellungen verwenden – Beim Rendern der PMI wird je nach Einstellung für die jeweiligen PMI der Z-buffer eingesetzt.

3D-PMI immer im Modellvordergrund rendern – Beim Rendern der PMI wird der Z-buffer unabhängig von der Einstellung in der Datei ignoriert

3D-PMI immer mit Z-buffer rendern – Beim Rendern der PMI wird der Z-buffer unabhängig von der Einstellung in der Datei aktiviert.

Modellhierarchie bei 3D-Aktivierung öffnen

Legt fest, ob die Modellhierarchie angezeigt werden soll, wenn das 3D-Modell aktiviert ist. Wählen Sie Einstellung für Anmerkung verwenden, um die Einstellung zu verwenden, die der Verfasser beim Einfügen des 3D-Modells in das PDF festgelegt hat.

Standardmäßiger Werkzeugleistenstatus

Legt fest, ob die 3D-Werkzeugleiste angezeigt werden soll, wenn ein 3D-Modell aktiviert ist. Wählen Sie Einstellung für Anmerkung verwenden, um die Einstellung zu verwenden, die der Verfasser beim Einfügen des 3D-Modells in das PDF festgelegt hat.

Auswahl für Hand-Werkzeug aktivieren

Ermöglicht es dem Benutzer, Teile des 3D-Modells mit Hilfe des Hand-Werkzeugs auszuwählen und hervorzuheben. Wenn diese Option nicht ausgewählt ist, verwenden Sie das Objektdaten-Werkzeug („Werkzeuge“ > „Interaktive Objekte“ > Objekt auswählen) zum Auswählen des Objekts.

Werkzeuge in der 3D-Werkzeugleiste bündeln

Nach dem Aktivieren dieser Option werden die Bearbeitungs- und Navigationswerkzeuge unter dem Werkzeug „Drehen“ gebündelt, die 3D-Werkzeugleiste wird somit verkürzt.

Anzeige der Seitenübergänge aktivieren

Bei einigen 3D-Modellen gibt es animierte Übergänge zwischen Ansichten. Deaktivieren Sie diese Option, wenn derartige 3D-Animationen ausgeschaltet werden sollen.

3D-Ausrichtungsachse anzeigen

Aktiviert oder deaktiviert eine Szenenanzeige einer Achse, die die aktuelle Ausrichtung der 3D-Szene angibt.

Optimierungsschema für niedrige Framerate

Legt fest, was mit Animationen komplexer Modelle bei niedriger Framerate geschieht. Bei der Option „Keine“ werden die Grafiken nicht beeinträchtigt und die Framerate bleibt niedrig. Bei der Option Begrenzungsrahmen werden die dreidimensionalen Ebenen eingeblendet, die die Teile enthalten, anstatt der Teile selbst, wodurch die Framerate hoch bleibt. Bei der Option „Objekte übergehen“ werden Teile des Modells nicht eingeblendet, um die Framerate hoch zu halten.

Schwellenwert der Framerate

Legt die minimale Framerate durch Ziehen des Reglers oder durch Eingeben einer Zahl in das entsprechende Feld fest. Falls die Framerate unter diese festgelegte Anzahl Frames pro Sekunde gelangt, wird die Option „Optimierungsschema für niedrige Framerate“ aktiviert.

Adobe-Logo

Bei Ihrem Konto anmelden