Guía del usuario Cancelar

Mejora de las impresiones en color en Photoshop

  1. Guía del usuario de Photoshop
  2. Introducción a Photoshop
    1. Suéñelo. Hágalo.
    2. Novedades de Photoshop
    3. Editar la primera fotografía
    4. Creación de documentos
    5. Photoshop | Preguntas frecuentes
    6. Requisitos del sistema de Photoshop
    7. Migración de ajustes, acciones y ajustes preestablecidos
    8. Familiarícese con Photoshop
  3. Servicios de Photoshop y Adobe
    1. Photoshop y Adobe Stock
    2. Bibliotecas de Creative Cloud
    3. Bibliotecas Creative Cloud en Photoshop
    4. Utilice Touch Bar con Photoshop
    5. Trabajar con ilustraciones de Illustrator en Photoshop
    6. Uso de la extensión en la aplicación Capture en Photoshop
    7. Cuadrícula y guías
    8. Creación de acciones
    9. Deshacer e historia
    10. Métodos abreviados de teclado predeterminados
    11. Capacidades táctiles y espacios de trabajo personalizables
  4. Photoshop en el iPad
    1. Photoshop en el iPad | Preguntas frecuentes
    2. Familiarícese con el espacio de trabajo
    3. Requisitos del sistema | Photoshop para iPad
    4. Crear, abrir y exportar documentos
    5. Añadir fotos
    6. Trabajar con capas
    7. Dibujar y pintar con pinceles
    8. Realización de selecciones y adición de máscaras
    9. Retoque de composiciones
    10. Trabajo con capas de ajuste
    11. Ajuste de la tonalidad del compuesto con curvas
    12. Aplicar operaciones de transformación
    13. Recorte y giro de composiciones
    14. Rotar, hacer panorámica, aplicar zoom y restablecer el lienzo
    15. Trabajar con tipos de capas
    16. Trabajo con Photoshop y Lightroom
    17. Obtener fuentes que faltan en Photoshop para iPad
    18. Texto japonés en Photoshop para iPad
    19. Administrar la configuración de la aplicación
    20. Métodos abreviados y gestos táctiles
    21. Métodos abreviados de teclado
    22. Edición del tamaño de imagen
    23. Emisión en directo de su trabajo mientras crea en Photoshop en el iPad
    24. Corrección de imperfecciones con el Pincel corrector
    25. Crear pinceles en Capture y utilizarlos en Photoshop
    26. Trabajar con archivos de Camera Raw
    27. Crear objetos inteligentes y trabajar con ellos
    28. Ajustar la exposición en las imágenes con Aclarar y Oscurecer
  5. Photoshop en la web (beta)
    1. Preguntas frecuentes | Photoshop en la web (beta)
    2. Introducción al espacio de trabajo
    3. Requisitos del sistema | Photoshop en la web beta
    4. Métodos abreviados de teclado | Photoshop en la web (beta)
    5. Tipos de archivo compatibles | Photoshop en la web (beta)
    6. Apertura y trabajo con documentos en la nube
    7. Colaboración con clientes
    8. Aplicación de ediciones limitadas a los documentos en la nube
  6. Documentos en la nube
    1. Documentos en la nube de Photoshop | Preguntas frecuentes
    2. Documentos en la nube de Photoshop | Preguntas sobre el flujo de trabajo
    3. Administración y trabajo con documentos en la nube en Photoshop
    4. Actualización de almacenamiento en la nube para Photoshop
    5. No se puede crear ni guardar un documento en la nube
    6. Solucionar errores de documentos en la nube de Photoshop
    7. Recopilar registros de sincronización de documentos en la nube
    8. Cómo compartir el acceso y editar los documentos en la nube
    9. Compartir archivos y comentar en la aplicación
  7. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Creación de documentos
    3. Utilice Touch Bar con Photoshop
    4. Compatibilidad con Microsoft Dial en Photoshop
    5. Galerías de herramientas
    6. Preferencias de rendimiento
    7. Uso de herramientas
    8. Gestos táctiles
    9. Capacidades táctiles y espacios de trabajo personalizables
    10. Previsualizaciones de tecnología
    11. Metadatos y notas
    12. Compartir rápidamente creaciones
    13. Colocar imágenes de Photoshop en otras aplicaciones
    14. Preferencias
    15. Métodos abreviados de teclado predeterminados
    16. Reglas
    17. Visualización u ocultación de extras que no se pueden imprimir
    18. Especificación de columnas en una imagen
    19. Deshacer e historia
    20. Paneles y menús
    21. Colocación de archivos
    22. Colocación de elementos con el ajuste
    23. Colocación con la herramienta Regla
    24. Ajustes preestablecidos
    25. Personalización de los métodos abreviados de teclado
    26. Cuadrícula y guías
  8. Diseño web, diseño en pantalla y diseño de aplicaciones
    1. Photoshop para diseño
    2. Mesas de trabajo
    3. Vista previa del dispositivo
    4. Copia de CSS a partir de capas
    5. División de páginas web en sectores
    6. Opciones HTML para sectores
    7. Modificación del diseño de sectores
    8. Trabajo con gráficos web
    9. Creación de galerías de fotografías web
  9. Aspectos básicos de imagen y color
    1. Cómo cambiar el tamaño de las imágenes
    2. Trabajo con imágenes rasterizadas y vectoriales
    3. Tamaño y resolución de imágenes
    4. Adquisición de imágenes de cámaras y escáneres
    5. Creación, apertura e importación de imágenes
    6. Visualización de imágenes
    7. Error de marcador de JPEG no válido | Abrir imágenes
    8. Visualización de varias imágenes
    9. Personalización de los selectores y muestras de color
    10. Imágenes de alto rango dinámico
    11. Coincidencia de colores en la imagen
    12. Conversión entre modos de color
    13. Modos de color
    14. Borrar partes de una imagen
    15. Modos de fusión
    16. Selección de colores
    17. Personalización de las tablas de colores indexados
    18. Información de la imagen
    19. Los filtros de distorsión no están disponibles
    20. Acerca del color
    21. Ajustes de color y monocromo mediante canales
    22. Selección de colores en los paneles de color y muestras
    23. Muestra
    24. Modo de color o modo de imagen
    25. Tinte de color
    26. Adición de un cambio de modo condicional a una acción
    27. Adición de muestras desde HTML, CSS y SVG
    28. Profundidad de bits y preferencias
  10. Capas
    1. Conceptos básicos de las capas
    2. Edición no destructiva
    3. Creación y gestión de capas y grupos
    4. Selección, agrupación y enlace de capas
    5. Colocación de imágenes en marcos
    6. Opacidad y fusión de capas
    7. Máscaras de capas
    8. Aplicación de filtros inteligentes
    9. Composiciones de capas
    10. Movimiento, apilamiento y bloqueo de capas
    11. Creación de máscaras de capa con máscaras vectoriales
    12. Gestión de capas y grupos
    13. Estilos y efectos de capa
    14. Edición de máscaras de capa
    15. Extracción de recursos
    16. Visualización de capas con máscaras de recorte
    17. Generación de recursos de imagen a partir de capas
    18. Trabajo con objetos inteligentes
    19. Modos de fusión
    20. Combinación de varias imágenes en un retrato de grupo
    21. Combinación de imágenes con Fusionar capas automáticamente
    22. Alineación y distribución de capas
    23. Copia de CSS a partir de capas
    24. Carga de selecciones de una capa o de los límites de una máscara de capa
    25. Cobertura para mostrar el contenido de otras capas
    26. Capa
    27. Acoplado
    28. Compuesto
    29. Fondo
  11. Selecciones
    1. Espacio de trabajo Seleccionar y aplicar máscara
    2. Realización de selecciones rápidas
    3. Introducción a las selecciones
    4. Selección con las herramientas de marco
    5. Selección con las herramientas de lazo
    6. Selección de una gama de colores en una imagen
    7. Ajuste de selecciones de píxeles
    8. Conversión entre trazados y bordes de selección
    9. Conceptos básicos del canal
    10. Traslado, copia y eliminación de píxeles seleccionados
    11. Creación de una máscara rápida temporal
    12. Guardado de selecciones y máscaras de canales alfa
    13. Selección de las áreas enfocadas de una imagen
    14. Duplicación, división y combinación de canales
    15. Cálculo de canales
    16. Selección
    17. Cuadro delimitador
  12. Ajustes de imagen
    1. Deformación de perspectiva
    2. Estabilización del desenfoque de la imagen
    3. Ejemplos de pincel corrector
    4. Exportación de tablas de consulta de colores
    5. Ajuste del enfoque y desenfoque de la imagen
    6. Explicación de los ajustes de color
    7. Aplicación del ajuste Brillo/contraste
    8. Ajuste de los detalles de iluminación y sombra
    9. Ajuste de niveles
    10. Ajuste del tono y la saturación
    11. Ajuste de intensidad
    12. Ajuste de la saturación del color en las áreas de la imagen
    13. Realización de ajustes de tonos rápidos
    14. Aplicación de efectos de color especiales a las imágenes
    15. Mejora de imágenes con los ajustes de Equilibrio de color
    16. Imágenes de alto rango dinámico
    17. Visualización de histogramas y valores de píxeles
    18. Coincidencia de colores en la imagen
    19. Cómo recortar y enderezar fotografías
    20. Conversión de una imagen en color en una imagen en blanco y negro
    21. Capas de ajuste y de relleno
    22. Ajuste de curvas
    23. Modos de fusión
    24. Preparación de imágenes para la imprenta
    25. Ajuste del color y el tono con los cuentagotas de Niveles y Curvas
    26. Ajuste de los tonos y exposición HDR
    27. Filtro
    28. Desenfoque
    29. Sobreexposición o subexposición de áreas de la imagen
    30. Realización de ajustes de color selectivos
    31. Sustitución de colores de objeto
  13. Adobe Camera Raw
    1. Requisitos del sistema de Camera Raw
    2. Novedades de Camera Raw
    3. Introducción a Camera Raw
    4. Creación de panoramas
    5. Lentes compatibles
    6. Efectos de viñeta, granulado y Borrar neblina en Camera Raw
    7. Métodos abreviados de teclado predeterminados
    8. Corrección automática de la perspectiva en Camera Raw
    9. Cómo realizar ediciones no destructivas en Camera Raw
    10. Filtro radial de Camera Raw
    11. Gestión de los ajustes de Camera Raw
    12. Apertura, procesamiento y almacenamiento de imágenes en Camera Raw
    13. Reparación de imágenes con la herramienta Eliminación de tinta plana mejorada de Camera Raw
    14. Rotación, recorte y transformación de imágenes
    15. Ajuste de la representación del color en Camera Raw
    16. Resumen de funciones | Adobe Camera Raw | Versiones de 2018
    17. Resumen de las nuevas funciones
    18. Versiones del proceso en Camera Raw
    19. Realización de ajustes locales en Camera Raw
  14. Reparación y restauración de imágenes
    1. Quitar objetos de las fotografías con el espacio de trabajo Relleno según el contenido
    2. Movimiento y parche con detección de contenido
    3. Retoque y reparación de fotografías
    4. Corrección de la distorsión y el ruido de la imagen
    5. Pasos básicos para solucionar la mayoría de problemas
  15. Transformaciones de imágenes
    1. Transformación de objetos
    2. Ajuste de recorte, rotación y tamaño de lienzo
    3. Cómo recortar y enderezar fotografías
    4. Creación y edición de imágenes panorámicas
    5. Deformación de imágenes, formas y trazados
    6. Punto de fuga
    7. Utilice el filtro Licuar
    8. Escala según el contenido
    9. Transformación de imágenes, formas y trazados
    10. Deformar
    11. Transformar
    12. Panorama
  16. Dibujo y pintura
    1. Pintar patrones simétricos
    2. Dibujar rectángulos y modificar las opciones de trazo
    3. Acerca del dibujo
    4. Dibujar y editar formas
    5. Herramientas de pintura
    6. Creación y modificación de pinceles
    7. Modos de fusión
    8. Adición de color a trazados
    9. Edición de trazados
    10. Pintura con el Pincel mezclador
    11. Pinceles preestablecidos
    12. Degradados
    13. Interpolación de degradado
    14. Relleno y trazo de selecciones, capas y trazados
    15. Dibujo con las herramientas de pluma
    16. Creación de motivos
    17. Generación de motivos utilizando el Creador de motivos
    18. Gestión de trazados
    19. Gestión de los ajustes preestablecidos y las bibliotecas de motivos
    20. Dibujo o pintura con una tableta gráfica
    21. Creación de pinceles con textura
    22. Adición de elementos dinámicos a los pinceles
    23. Degradado
    24. Pintura de trazos estilizados con el Pincel histórico
    25. Pintura con motivos
    26. Sincronización de ajustes preestablecidos en varios dispositivos
  17. Texto
    1. Trabajo con fuentes OpenType SVG
    2. Aplicación de formato a caracteres
    3. Aplicación de formato a párrafos
    4. Creación de efectos de texto
    5. Edición de texto
    6. Espaciado entre líneas y caracteres
    7. Texto en árabe y hebreo
    8. Fuentes
    9. Solucione problemas de fuentes
    10. Texto asiático
    11. Creación de texto
    12. Error de motor de texto al usar la herramienta Tipo en Photoshop | Windows 8
    13. Modo de composición internacional de fuentes asiáticas
    14. Cómo añadir y editar el texto en Photoshop
  18. Vídeo y animación
    1. Edición de vídeo en Photoshop
    2. Edición de capas de vídeo y animación
    3. Descripción general de vídeo y animación
    4. Previsualización de vídeo y animaciones
    5. Pintado de cuadros en las capas de vídeo
    6. Importación de archivos de vídeo y secuencias de imágenes
    7. Creación de animaciones de cuadros
    8. Animación en 3D de Creative Cloud (previsualización)
    9. Creación de animaciones de línea de tiempo
    10. Creación de imágenes para vídeo
  19. Filtros y efectos
    1. Utilice el filtro Licuar
    2. Uso de la galería de efectos de desenfoque
    3. Conceptos básicos sobre los filtros
    4. Referencia de efectos de filtro
    5. Adición de efectos de iluminación
    6. Uso del filtro de ángulo ancho adaptable
    7. Uso del filtro Pintura al óleo
    8. Estilos y efectos de capa
    9. Aplicación de filtros específicos
    10. Uso de la herramienta Dedo en las áreas de la imagen
  20. Almacenamiento y exportación
    1. Guardado de archivos en Photoshop
    2. Exportar los archivos en Photoshop
    3. Formatos de archivo admitidos
    4. Guardado de archivos con formatos gráficos
    5. Mover diseños entre Photoshop e Illustrator
    6. Guardado y exportación de vídeo y animaciones
    7. Guardado de archivos PDF
    8. Protección por copyright Digimarc
  21. Impresión
    1. Impresión de objetos 3D
    2. Impresión en Photoshop
    3. Impresión con gestión de color
    4. Hojas de contactos y presentaciones en PDF
    5. Impresión de fotografías en un diseño de conjunto de imágenes
    6. Impresión con tintas planas
    7. Duotonos
    8. Impresión de imágenes en imprentas comerciales
    9. Mejora de las impresiones en color en Photoshop
    10. Solución de problemas de impresión | Photoshop
  22. Automatización
    1. Creación de acciones
    2. Crear gráficos de datos
    3. Creación de secuencias de comandos
    4. Procesamiento de un lote de archivos
    5. Reproducción y gestión de las acciones
    6. Adición de acciones condicionales
    7. Acerca de las acciones y el panel Acciones
    8. Grabación de herramientas en acciones
    9. Adición de un cambio de modo condicional a una acción
    10. Kit de herramientas de la IU de Photoshop para plugins y secuencias de comandos
  23. Gestión de color
    1. Explicación de la gestión de color
    2. Mantenimiento de la coherencia de los colores
    3. Ajustes de color
    4. Trabajo con perfiles de color
    5. Gestión de color de los documentos para la visualización en línea
    6. Gestión de color de los documentos al imprimir
    7. Gestión de color de imágenes importadas
    8. Pruebas de los colores
  24. Content Authenticity
    1. Más información sobre las credenciales de contenido
    2. Identidad y procedencia de los NFT
    3. Conexión de cuentas para atribución creativa
  25. Imágenes técnicas y tridimensionales
    1. Photoshop 3D | Preguntas frecuentes sobre las funciones 3D no disponibles
    2. Animación en 3D de Creative Cloud (previsualización)
    3. Impresión de objetos 3D
    4. Pintura 3D
    5. Mejoras del panel 3D | Photoshop
    6. Conceptos y herramientas 3D básicos
    7. Interpretación y almacenamiento 3D
    8. Creación de objetos y animaciones 3D
    9. Pilas de imágenes
    10. Flujo de trabajo 3D
    11. Medida
    12. Archivos DICOM
    13. Photoshop y MATLAB
    14. Recuento de objetos en las imágenes
    15. Combinación y conversión de objetos 3D
    16. Edición de textura en 3D
    17. Ajuste de los tonos y exposición HDR
    18. Configuración del panel 3D

¿A quién va dirigido este documento?

Este documento proporciona instrucciones básicas para personas que:

  • Trabajan con imágenes RGB, ya sea creadas en Photoshop o capturadas con una cámara digital o un escáner
  • Desean imprimir las imágenes en una impresora de chorro de tinta

Este documento no tiene en cuenta las necesidades de personas que:

  • Necesitan precisión del color que pueda medirse
  • Solo desean publicar imágenes en Internet 
  • Imprimen imágenes enviándolas a un servicio en línea 
  • Preparan imágenes para una prensa
  • Trabajan con imágenes en modo de color CMYK

¿Qué es la gestión de color?

La gestión de color se refiere a la tecnología y los procesos que se utilizan para asegurar que los colores se presenten de la manera más fiel posible a la que se pretende en diferentes dispositivos. No existe ninguna pantalla de dispositivo ni impresora capaces de presentar la gama de brillo y color que percibe el ojo humano; no hay dos dispositivos, incluidos tipos diferentes de papel de impresión, que puedan presentar la misma gama de brillo y color.

Además, varios dispositivos de la misma clase responden de manera diferente: si desenchufa un modelo de monitor y enchufa otro sin cambiar ni una sola configuración de software, las imágenes tendrán un aspecto distinto en el nuevo monitor. Si cambia el papel de la impresora sin cambiar ni una sola configuración de software, las imágenes tendrán un aspecto distinto en el nuevo papel.

La gestión de color tiene en cuenta estas cuestiones. Es posible obtener resultados bastante razonables con un equipo mínimo y dedicando un poco de tiempo a algunos procedimientos sencillos. Si lo que busca son resultados con una precisión muy alta y que se pueda medir, hacen falta equipos y procedimientos más complejos. Este documento se centra mayoritariamente en la parte más baja de esa escala. La gestión de color puede aproximarse tanto como lo permita la física, pero siempre habrá una diferencia entre lo que se ve en pantalla y lo que se imprime (consulte a continuación). Y lo más importante: la gestión de color hace que esa diferencia sea coherente y predecible. Las impresiones no serán verdes unas veces y rosas en otras, ni inesperadamente oscuras o brillantes.

¿Qué son los perfiles de color?

La gestión de color se basa en el uso de perfiles de color. Para nuestros objetivos, hay dos clases de perfiles de color:

  1. Los perfiles de color se asocian con un dispositivo, por ejemplo una pantalla o una impresora, y tinta y papel de un modelo determinado. Describen cómo muestra el color el dispositivo, incluidos los colores que puede y no puede mostrar.

  2. Los perfiles de trabajo se asocian con un documento en Photoshop, por ejemplo una imagen capturada por una cámara digital. Describen el modo en que los valores RGB del documento se corresponden con los colores reales que vemos; asimismo, determina los colores que se pueden representar en el documento. El perfil de trabajo de un documento se define al crearse un documento, ya sea un archivo JPEG de una cámara digital o un escáner, un documento nuevo creado en Photoshop o un documento creado al abrir una imagen digital de Camera RAW en Adobe Camera Raw. Los dos perfiles de trabajo más comunes son sRGB y AdobeRGB.

Este espacio de color ProPhotoRGB lo utilizan quienes desean asegurarse de retener la máxima cantidad posible de información sobre el color de sus capturas de imagen. Es una de esas funciones que probablemente solo se utilizan si se sabe por qué se quieren utilizar y es más adecuada para las impresoras de la gama más alta. Lo más importante que debe saberse sobre el uso de ProPhotoRGB como espacio de trabajo es que, para evitar pagar por esos colores extra con un riesgo mayor de aparición de bandas (pasos visibles entre colores) en las imágenes, es aconsejable trabajar en modo de 16 bits. ProPhotoRGB puede representar muchos más colores que incluso AdobeRGB, incluido un sector relativamente pequeño de colores que las impresoras de chorro de tinta de gama alta pueden imprimir que no se pueden representar en AdobeRGB. Incluye también una cantidad enorme de colores que las cámaras digitales pueden capturar pero que no se pueden ver en ningún dispositivo de salida o impresora, e incluso más colores de los que puede ver el ojo pero que no se pueden capturar con ningún dispositivo de entrada ni ver en ningún dispositivo de salida. ¿Qué sentido tienen todos estos colores si no se pueden ver ni imprimir? En primer lugar, puede estar seguro de no haber descartado ningún dato que la cámara ha capturado hasta que sea absolutamente necesario (al imprimir el archivo). Por ejemplo, podría efectuar un cambio importante de tono o saturación que mueva un rango de rojos púrpura que antes no se podían ver ni imprimir a un rango de azules oscuros que se pueden ver en pantalla. O a lo mejor podría realizar una secuencia de pasos de edición que, momentáneamente, crease colores extremos que no pueden imprimirse para después restaurarlos a un rango imprimible (por ejemplo, aumentando la saturación general del color y después reducirla en determinadas áreas). Disponer de todos esos colores extra permite realizar todo esto sin destruir diferencias de color en la imagen. Sin embargo, ProPhotoRGB tiene un precio: para evitar las bandas, debe trabajarse en modo de 16 bits, lo cual dobla los tamaños de archivo, los requisitos de memoria y los tiempos de operación. La mayoría de las operaciones de Photoshop están disponibles en modo de 16 bits, pero no lo están muchas de las operaciones de filtros creativos.

AdobeRGB puede representar más colores que sRGB; en concreto, más colores saturados de los que pueden imprimir las impresoras de chorro de tinta. Este perfil es el más adecuado para las impresoras de gama media. Así pues, si tiene previsto imprimir las imágenes en una impresora de chorro de tinta, quizá desee utilizar AdobeRGB como espacio de trabajo. Para ello, debe configurar el software de la cámara digital o del escáner para que genere archivos AdobeRGB, definir la configuración de salida de Adobe Camera Raw para que genere archivos AdobeRGB o, si se crean documentos desde cero en Photoshop, seleccionar AdobeRGB en el menú emergente Perfil de color en la sección de opciones avanzadas del cuadro de diálogo Nuevo documento.

sRGB puede representar menos colores que AdobeRGB y las impresoras de chorro de tinta pueden imprimir muchos de esos colores. Este es el perfil más adecuado para las impresoras All-In-One (que incluyen un escáner y un fax). Por lo tanto, si utiliza sRGB, nunca verá algunos de los colores más saturados que la cámara digital o el escáner pueden capturar y que la impresora podría imprimir. No obstante, sRGB incluye una inmensa mayoría de colores de una inmensa mayoría de imágenes. Gran parte de los monitores conectados a Internet no tienen ninguna gestión de color; sin embargo, cuentan con perfiles de dispositivo cercanos a sRGB y muchos servicios de impresión en línea requieren que los archivos que imprimen tengan un perfil de trabajo de sRGB. Eso significa que, en los archivos que se publican en Internet o que se envían a esta clase de servicios en línea, debe utilizarse un espacio de trabajo de sRGB o convertir el archivo a sRGB antes de publicarlo o enviarlo. Para convertir un documento a sRGB, elija Editar > Convertir en perfil y seleccione sRGB como Espacio de destino (sin modificar las otras opciones), o bien seleccione la casilla de verificación Convertir a SRGB del cuadro de diálogo Guardar para Web al guardar un archivo JPEG para Internet.

Sugerencias para mejorar las impresiones en color:

A continuación se presentan algunas sugerencias fundamentales para la gestión de color. Las dos primeras son las más importantes:

Configure un entorno de iluminación razonable y coherente para el monitor que se utiliza en la edición.

  • Una iluminación baja que no cambia demasiado durante el día y sin fuentes de luz que inciden directamente en la pantalla son condiciones ideales (no ver reflejos de luz ni objetos brillantes en la pantalla cuando está apagada). Por el contrario, la configuración menos adecuada es la luz solar sobre el monitor por la mañana y sobre su rostro por la tarde.

Configure el perfil y calibre el monitor aproximadamente cada 6 meses.

  • Incluso los calibradores de monitor modernos más baratos (por debajo de 150 $) producirán resultados más precisos y coherentes que las funciones de calibración de software integradas en los sistemas operativos macOS y Windows. A su vez, estos producirán mejores resultados que no realizar ninguna clase de calibración del monitor.

Sea cual sea el método que se utilice, el resultado será un perfil del monitor con esa configuración. La próxima vez que se inicie Photoshop, utilizará el nuevo perfil creado. No cambie la configuración del monitor tras haberle creado el perfil; en concreto, no cambie los valores configuración de brillo, contraste ni color. Si cambia la configuración o hay cambios significativos en el entorno de iluminación, es aconsejable repetir el proceso de creación del perfil.

Las pantallas integradas de los portátiles no son ideales para obtener buenas correspondencias de color con las impresiones.

  • Una gestión de color adecuada precisa un monitor con un perfil creado; sus controles deben definirse del mismo modo que cuando se creó el perfil. Las pantallas de los portátiles pueden ser menos uniformes (con un brillo y color diferentes en distintas partes de la pantalla) que los monitores de sobremesa de alta calidad. Además, se configuran automáticamente con un color y un brillo muy altos que varían según la luz ambiental. Eso es fantástico para navegar por Internet con mucha luz o en un bar; sin embargo, las impresiones siembre tendrán un aspecto oscuro o incluso peor: a veces estarán bien, a veces un poco demasiado oscuras y a veces excesivamente oscuras
  • Con todo, durante los últimos años, las pantallas de los portátiles han mejorado mucho. Si tiene previsto utilizar una pantalla de portátil para editar imágenes que se imprimirán, y si el dispositivo de calibración o el software integrado no proporcionan un determinado nivel de brillo, pruebe con aproximadamente de un tercio a la mitad del nivel máximo de brillo.Siempre que edite imágenes, ajuste la pantalla a esa configuración; de lo contrario, obtendrá resultados deficientes e impredecibles.

No utilice tinta de calidad baja en la impresora de chorro de tinta

  • El papel que elija marcará una gran diferencia. Todas las impresoras de chorro de tinta producen resultados muy deficientes en papel “normal” o genérico para “fotos de chorro de tinta”. Debe utilizar papel fabricado especialmente para imprimir fotografía y de acabado artístico del fabricante de la impresora o de un fabricante de papeles especiales. El papel fotográfico y el papel de acabado artístico están disponibles en mate liso, mate texturado, semi brillante, brillante absoluto, brillo, metálico y otras superficies. El papel varía mucho en la gama de colores y la gama de brillo que pueden representar. Los diferentes tipos de superficie influyen mucho en la calidad de impresión y el aspecto en diversas condiciones de visualización. La selección más básica es una superficie satinada (brillante) como las impresiones que se obtienen en un laboratorio de impresiones en una hora o mate (no brillante), como la mayoría de las impresiones que se exhiben en las paredes de los museos. La opción predeterminada más aconsejable para compartir impresiones pequeñas (4X6) es un papel satinado “premium” del fabricante de la impresora. En el caso de impresiones más grandes, sobre todo las destinadas a exposiciones, antes de decidirse merece la pena probar diferentes tipos de papel. Después de hacer pruebas, casi todo el mundo suele optar por trabajaro con una cantidad pequeña de tipos de papel (de 1 a 3).

Asegúrese de tener perfiles para la impresora y las combinaciones de papel que utilizará
(hágalo la primera vez que utilice una determinada clase nueva de papel de impresora)

  • La mayoría de las impresoras de chorro de tinta actuales, en particular las destinadas a imágenes, más que las utilizadas en empresas, ofrecen unos perfiles razonablemente buenos para diferentes tipos de papel creados por el fabricante de la impresora; dichos perfiles se instalan junto con el software de las impresoras. Si utiliza una clase nueva de papel o un papel no creado por el fabricante de la impresora, deberá obtener un perfil en el sitio web del fabricante de papel o procedente de otra fuente.

No utilice tinta de calidad baja en la impresora de chorro de tinta

  • La tinta de impresión de chorro es cara; sin embargo, para un volumen bajo, la impresión en alta calidad no es una alternativa precisamente barata a la tinta del fabricante de la impresora. Emplee tinta más barata para imprimir documentos de procesadores de texto y hojas de cálculo con gráficos. En cuanto a la precisión y la coherencia del color, utilice la tinta del fabricante de la impresora o una tinta especial para imágenes como la fabricada por Lyson. El uso de una tinta especial también requiere perfiles personalizados: un perfil de impresora es específico de una combinación de impresora, tinta y papel. Las tintas de marcas baratas conllevan un riesgo elevado de resultados de color variables y deficientes, y una longevidad de la impresión considerablemente menor.

Prepare un entorno de iluminación cerca del monitor para ver impresiones
(hágalo tras haber configurado el espacio de trabajo del ordenador).

  • Se necesita un espacio cerca del monitor con iluminación apropiada para ver la impresión, preferiblemente similar a la luz con la que posiblemente se vea y preferiblemente cerca del monitor, para poder mirar de un lugar al otro. En general, no será la luz solar directa, cosa que dificultaría ver en el monitor, ni tampoco en total oscuridad, lo cual puede ser fantástico para ver en el monitor, pero las impresiones no se podrán ver. Lo recomendable suele ser no tener la impresora justo al lado del monitor, puesto que si hay buena iluminación para ver en esa posición, probablemente la luz se reflejará en el monitor, lo cual no es adecuado. En el escritorio a un lado es lo ideal.

Haga lo que haga, las impresiones nunca coincidirán exactamente con lo que se ve en el monitor, porque:

  • El monitor emite luz y la impresión refleja la luz.
  • La impresión tendrá un aspecto diferente según la luz bajo la cual se vea: no se verá igual bajo una bombilla incandescente, la luz solar indirecta o los fluorescentes.
  • El monitor y la impresión no pueden representar todos los mismos colores ni el mismo rango de brillo de claro a oscuro. Por ejemplo, es probable que el monitor produzca algunos azules profundos y púrpuras rojizos que la impresora no puede imprimir. El monitor puede mostrar una diferencia de brillo mucho mayor de negro a blanco que la impresora. Lo probable es que la impresora pueda imprimir medios tonos, verdes azul oscuro y verdes que el monitor no puede mostrar. El software de gestión de color modifica muchos de los colores del documento para ofrecer el mejor resultado general posible en cada dispositivo. No solo toma los colores demasiado que están demasiado saturados para representar en un dispositivo concreto y los sustituye por el color más aproximado con el que se pueden mostrar. Eso eliminaría todo el detalle de los colores cerca de los extremos de las capacidades del dispositivo. Lo que hace en realidad es cambiar sutilmente muchos colores para preservar el aspecto general.

Utilice pruebas en pantalla para poder imaginar mejor el aspecto que tendrá la impresión (hágalo siempre que lo necesite o antes de imprimir)

  • Si ha calibrado el monitor, lo que muestra Photoshop en pantalla es la representación más precisa posible del documento. Si entonces imprime dicho documento mediante un perfil adecuado, se imprimirá la representación más exacta del documento que puede imprimir la impresora. Debido a los factores enumerados antes, en general será bastante diferente.
  • En lugar de hacer que Photoshop muestre la representación más exacta posible del documento en la pantalla, puede mostrar la representación más exacta posible de lo que será la impresión, teniendo en cuenta los colores que la impresora no puede imprimir y el rango reducido de tonos oscuros a claros que puede producir la impresora. Debido a estas diferencias, una prueba en pantalla de los colores de la impresión siempre tendrá un aspecto más apagado que la imagen original. Quizá desee utilizar esta información para incrementar el contraste o la saturación de determinadas áreas de la imagen para compensar; ahora bien, obviamente si allí no hay un color porque la impresora no puede imprimirlo, nada puede hacerse para que el archivo cree ese color en la impresión. Esta previsualización aún está limitada por el entorno de iluminación, además del hecho de que hay colores que la impresora puede imprimir que el monitor no puede mostrar. Con todo, se tendrá una idea más aproximada del aspecto que tendrá la impresión que la visualización normal (“la mejor imagen posible del documento”).

Para ver una prueba en pantalla del documento, elija Ver > Ajuste de prueba > Personalizado; a continuación, defina los elementos del cuadro de diálogo como se indica del modo siguiente:

  • Dispositivo para simular: designe el perfil para la combinación de impresora y papel que quiere probar.
  • Conservar valores RGB: no seleccionado
  • Interpretación: Perceptual o Colorimétrico relativo (habitualmente no se percibe una diferencia muy grande entre estos, pero el que elija debe coincidir con el que se seleccione en el cuadro de diálogo Imprimir cuando se imprima el documento)
  • Compensación de punto negro: seleccionado
  • Simular color del papel: seleccionado
  • Simular tinta negra: seleccionado

A continuación, haga clic en Aceptar.

De este modo, se prepara la configuración para esta combinación de papel e impresora, y se activa la prueba en pantalla. Para activar y desactivar la prueba en pantalla de esta configuración, elija Ver > Colores de prueba. Puede efectuar cualquier operación de edición mientras la prueba en pantalla está activada.

Logotipo de Adobe

Inicia sesión en tu cuenta