Übersicht der Werkzeuge unter „Anmerkungen“ und „Grafikmarkierung“

Hinweis:

Alle Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Verwenden Sie die Werkzeuge unter „Anmerkungen“ und „Grafikmarkierungen“ (Kommentar-Fenster) zum Hinzufügen von Kommentaren. Kommentare sind Notizen und Zeichnungen, mit deren Hilfe Gedanken mitgeteilt werden können oder Feedback zu PDF-Dateien gegeben werden kann. Mit dem Notizwerkzeug können Sie einen Textkommentar eingeben. Sie können auch mit dem Zeichenwerkzeug eine Linie, einen Kreis oder eine andere Form zeichnen und dann eine Nachricht in das entsprechende Popup-Fenster eingeben. Mit den Textbearbeitungswerkzeugen können Sie Bearbeitungsmarkierungen einfügen, anhand derer von Ihnen gewünschte Änderungen im Quelldokument gekennzeichnet werden. Die meisten Werkzeuge zum Kommentieren und Markieren werden in der Werkzeugleiste erst dann angezeigt, wenn Sie sie hinzufügen.

Hinweis:

Wenn Sie ein PDF-Dokument in einem Browser für eine gemeinsame Überprüfung öffnen, die beendet wurde, sind die Kommentarwerkzeuge nicht verfügbar.

Die meisten Kommentare bestehen aus zwei Teilen: dem Symbol oder der Markierung, die auf der Seite angezeigt wird, und der Textnachricht, die in einer Popup-Notiz angezeigt wird, wenn Sie auf das Symbol klicken oder doppelklicken oder mit dem Mauszeiger auf das Symbol zeigen.

Nachdem Sie einen Kommentar hinzugefügt haben, bleibt er solange ausgewählt, bis Sie auf eine andere Stelle auf der Seite klicken. In Acrobat wird ein ausgewählter Kommentar blau hervorgehoben, damit Sie die Markierung auf der Seite leichter finden. Über das angezeigte Drahtmodell mit Ziehpunkten können Sie bei Zeichnungsmarkierungen und Stempeln die Größe und Form anpassen.

Sie können in Acrobat Pro Ihren Kommentaren Tags hinzufügen, damit Leser mit Mobilitätseinschränkungen oder Sehbehinderung sie mithilfe unterstützender Technologien lesen können.

Bereich „Anmerkungen“
Bereich „Anmerkungen“

A. Notiz hinzufügen B. Text hervorheben C. Datei anhängen D. Audio aufzeichnen E. Werkzeug und Menü „Stempel“ F. Text an Cursorposition einfügen G. Text ersetzen H. Durchgestrichen I. Unterstreichen J. Notiz zu Text hinzufügen 
Bereich Grafikmarkierungen
Bereich Grafikmarkierungen

A. Textfeld hinzufügen B. Textlegende hinzufügen C. Linie zeichnen D. Pfeil zeichnen E. Oval zeichnen F. Rechteck zeichnen G. Kommentarwolke zeichnen H. Polygon zeichnen I. Verbundene Linien zeichnen J. Freihandform zeichnen K. Freihandform löschen 
Kommentartypen in PDF-Dateien
Kommentartypen in PDF-Dateien

A. Stempel B. Textbearbeitung C. Rollover-Text (QuickInfo) kommentieren D. Notiz 

Weitere Informationsquellen

Videos und Lernprogramme zu den Kommentarfunktionen finden Sie in diesen Ressourcen:

Anmerkungs- und Grafikmarkierungswerkzeuge anzeigen

Anmerkungs- und Grafikmarkierungswerkzeuge werden nur dann in der Standardeinstellung angezeigt, wenn Sie eine PDF-Datei innerhalb des Arbeitsablaufs einer verwalteten Überprüfung öffnen.

  1. Klicken Sie auf die Schaltfläche „Kommentar“ und anschließend auf „Anmerkungen“ oder „Grafikmarkierung“.

Auswahl eines Werkzeugs unter „Anmerkungen“ bzw. „Grafikmarkierung“

  • Wählen Sie „Kommentar“ > „Anmerkungen“ > [tool].
  • Wählen Sie „Kommentar“ > Grafikmarkierungen > [tool].

Hinweis:

Nachdem Sie einen Kommentar erstellt haben, wird das Werkzeug wieder zum Auswahl-Werkzeug, damit Sie den Kommentar verschieben, bearbeiten oder seine Größe ändern können. (Bleistift- und Hervorheben-Werkzeug bleiben ausgewählt.)

Beibehalten der Auswahl eines Anmerkungswerkzeugs

Sie können mehrere Kommentare hinzufügen, ohne das Werkzeug erneut auswählen zu müssen.

  1. Wählen Sie das Werkzeug aus, das Sie verwenden möchten (setzen Sie es aber noch nicht ein).
  2. Klicken Sie mit der rechten Maustaste (Windows) bzw. bei gedrückter Control-Taste (Mac OS) und wählen Sie „Werkzeugauswahl beibehalten“.

Voreinstellungen – Kommentare

Die Voreinstellungen für Kommentare beeinflussen sowohl die Darstellung von Anmerkungen und Markierungen in PDF-Dateien als auch die Art der Anzeige.

Hinweis:

Überprüfer können Kommentare überall im Dokument platzieren. Daher müssen Sie eventuell zur Anzeige von Kommentaren außerhalb des Seitenbereichs die Ansicht verkleinern oder den Bildlauf verwenden.

Wählen Sie im Dialogfeld „Voreinstellungen“ unter „Kategorien“ die Option „Kommentieren“ aus.

Schrift, Schriftgrad

Unter Windows können Sie die Schrift und die Größe von Text in Popup-Fenstern festlegen. Unter Mac OS können Sie nur aus den Schrifteinstellungen „Groß“, „Mittel“ oder „Klein“ wählen. Diese Einstellung wird auf alle neuen und bestehenden Kommentare angewendet.

Deckkraft – Popup

Legt die Deckkraft von Kommentar-Popup-Fenstern mit Werten zwischen 1 und 100 fest. Ist ein Popup-Fenster geöffnet, aber nicht ausgewählt, ist die Notiz bei einem Wert von 100 deckend, während sie bei einem niedrigeren Wert transparenter ist.

Textanzeigen und QuickInfos aktivieren

Zeigt eine QuickInfo an, wenn Sie den Mauszeiger über einen Kommentar mit einem Popup-Fenster bewegen. Die QuickInfo enthält den Namen des Verfassers, den Kommentarstatus sowie zwei Zeilen des Textes. Diese Option ist in der Standardeinstellung aktiviert.

Notizen und Popups drucken

Legt fest, dass zu Kommentaren gehörende Popup-Fenster und Symbole für Notiz-, Audio- und Dateianlagen genau so gedruckt werden, wie sie auf der Seite angezeigt werden.

Statt der Auswahl dieser Option können Sie Kommentartext in unterschiedlichem Layout drucken, indem Sie „Datei“ > „Drucken“ auswählen und auf Kommentare zusammenfassen klicken.

Verbindungslinien zwischen Kommentarmarkierungen und Popups bei Mauskontakt anzeigen

Beim Bewegen des Mauszeigers über eine Kommentarmarkierung (z. B. eine Hervorhebung oder ein Notizsymbol) wird die schattierte Verbindungslinie angezeigt. Diese Option ist in der Standardeinstellung aktiviert.

Sicherstellen, dass Popups beim Blättern durch das Dokument angezeigt werden

Beim Blättern durch ein PDF-Dokument verschieben sich die Popup-Notizen auf einer Seite so, dass sie im Dokumentfenster sichtbar bleiben. Diese Option ist in der Standardeinstellung aktiviert.

Kommentar-Popups für Kommentare, die keine Notizen sind, automatisch öffnen

Wenn Sie mit einem Zeichenwerkzeug, dem Stempelwerkzeug oder dem Bleistiftwerkzeug einen Kommentar erstellen, wird ein Popup-Fenster angezeigt.

Kommentar-Popups ausblenden, wenn Kommentarliste geöffnet ist

Dank dieser Option bleibt der Bildschirm auch bei Seiten mit vielen Kommentaren übersichtlich. Diese Option ist in der Standardeinstellung aktiviert.

Kommentar-Popups automatisch bei Mauskontakt öffnen

Wird der Mauszeiger über einem beliebigen Kommentartyp platziert, einschließlich Grafikmarkierungen und Stempel, öffnet sich die Popup-Notiz.

Als Verfasser immer Benutzernamen verwenden

Legt fest, welcher Name in der von Ihnen erstellten Popup-Notiz angezeigt wird. Ist diese Option aktiviert, wird der Anmeldename aus dem Fenster „Identität“ des Dialogfelds „Voreinstellungen“ verwendet. Ist diese Option nicht ausgewählt, wird der Standardname verwendet, den Sie in einem Kommentareigenschaften-Dialogfeld für den Verfasser festlegen. Diese Option ist in der Standardeinstellung aktiviert.

Neue Popups am Dokumentrand erstellen

Ordnet Popup-Notizen auf der rechten Seite des Dokumentfensters an, unabhängig davon, wo die Kommentarmarkierung (z. B. ein Notizsymbol oder eine Hervorhebung) hinzugefügt wurde. Ist diese Option nicht aktiviert, wird die Popup-Notiz neben der Kommentarmarkierung angezeigt. Diese Option ist in der Standardeinstellung aktiviert.

Umrandeten Text in Zeichnungskommentar-Popups kopieren

Kopiert bei Aktivierung den mit den Zeichenwerkzeugen umrandeten Text in die Popup-Notiz, das zur Grafikmarkierung gehört.

Ausgewählten Text in Hervorheben-, Durchstreichen- und Unterstreichen-Kommentar-Popups kopieren

Kopiert den ausgewählten Text in die Popup-Notiz, die zu Kommentaren von Textbearbeitungen (wie z. B. mit dem Hervorheben-Werkzeug erstellte Kommentare) gehört.

Darstellung Ihrer Kommentare ändern

Hinweis:

Alle Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Die Farbe und das Erscheinungsbild von Kommentaren oder Markierungen können Sie vor oder nach der Erstellung ändern. Sie können das neue Erscheinungsbild als Standard für das Werkzeug festlegen.

Hinweis:

Um das Erscheinungsbild Ihres Namens in Kommentaren zu ändern, öffnen Sie das Dialogfeld „Voreinstellungen“, wählen Sie „Kommentieren“ und deaktivieren Sie dann „Als Verfasser immer Benutzernamen verwenden“.

Eigenschaften
Eigenschaften

A. Notizsymbol ausgewählt B. Popup-Text ausgewählt 

Darstellung eines Kommentars ändern und als Standard festlegen

  1. Wählen Sie nach dem Erstellen eines Kommentars im Menü „Optionen“ der Popup-Notiz die Option „Eigenschaften“.
  2. Führen Sie im Eigenschaften-Dialogfeld einen der folgenden Schritte aus, und klicken Sie dann auf „Schließen“:
    • Klicken Sie auf die Registerkarte „Darstellung“, um Attribute wie Farbe und Typ des verwendeten Symbols zu ändern. Welche Optionen verfügbar sind, hängt vom ausgewählten Kommentartyp ab.

    • Ändern Sie auf der Registerkarte „Allgemein“ den Namen des Verfassers und das Thema des Kommentars.

    • Klicken Sie auf die Registerkarte Überprüfungsverlauf, um eine Liste der Änderungen anzuzeigen, die während einer Überprüfung an einem Kommentar vorgenommen wurden.

    • Aktivieren Sie unten im Eigenschaften-Dialogfeld das Kontrollkästchen „Gesperrt“, um zu verhindern, dass der Kommentar bearbeitet oder gelöscht wird.

    • Wählen Sie unten im Dialogfeld „Eigenschaften“ die Option Eigenschaften als Standard festlegen, um diese Eigenschaften auf alle danach erstellten Kommentare dieses Typs anzuwenden.

Standarddarstellung für ein Werkzeug festlegen

  1. Klicken Sie im Fenster „Kommentar“ unter „Anmerkungen“ oder „Grafikmarkierung“ mit der rechten Maustaste auf das zu verwendende Werkzeug und wählen Sie Standardeigenschaften für Werkzeuge.
  2. Stellen Sie dann die Eigenschaften wie gewünscht ein und klicken Sie auf „OK“.

    Alle von Ihnen mit diesem Werkzeug erstellten Kommentare zeigen die festgelegten Eigenschaften an. Diese Änderungen wirken sich nicht auf vorhandene Kommentare oder auf den Text in den Popup-Notizen aus.

Notiz hinzufügen

Hinweis:

Alle Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Der am häufigsten verwendete Kommentartyp ist die Notiz. Bei einer Notiz wird ein Notizsymbol auf der Seite und ein Popup-Fenster für Ihre Textnachricht angezeigt. Sie können eine Notiz an einer beliebigen Stelle auf der Seite oder im Dokumentbereich hinzufügen.

 Notiz-Werkzeug
Fügen Sie mit dem Notiz-Werkzeug Textnachrichten in eine Popup-Notiz ein.

A. Bereich „Anmerkungen“ B. Notiz-Werkzeug C. Menü „Optionen“ D. Zeitstempel E. Textnachricht 

Notizkommentar hinzufügen

  1. Wählen Sie in unter „Anmerkungen“ das Notiz-Werkzeug  aus und klicken Sie auf die Stelle, an der Sie die Notiz platzieren möchten, oder ziehen Sie den Mauszeiger, um ein Popup-Fenster in der gewünschten Größe zu erstellen.
  2. Geben Sie Text in das Popup-Fenster ein. Sie können auch das Auswahl-Werkzeug  verwenden, um Text aus einer PDF in die Notiz zu kopieren.

    Hinweis:

    Wenn Sie die Popup-Notiz schließen, bleibt der Text erhalten.

Notizkommentar bearbeiten

  1. Klicken oder doppelklicken Sie auf das Notizsymbol.
  2. Nehmen Sie die erforderlichen Änderungen vor:
    • Zum Ändern der Größe der Popup-Notiz ziehen Sie an der unteren linken oder rechten Ecke.

    • Zum Ändern der Textformatierung wählen Sie „Anzeige“ > „Ein-/Ausblenden“ > Werkzeugleistenelemente > Eigenschaften-Leiste. Wählen Sie dann den Text und anschließend in der Werkzeugleiste die gewünschte Eigenschaft aus.

    Hinweis:

    Im Dialogfeld „Voreinstellungen“ können Sie unter „Kommentieren“ die Schriftgröße, das standardmäßige Popup-Verhalten und andere Einstellungen zum Erstellen und Anzeigen von Kommentaren ändern.

    Wenn Sie fertig sind, klicken Sie auf die Minimieren-Schaltfläche in der oberen rechten Ecke der Popup-Notiz oder klicken Sie auf eine Stelle außerhalb der Popup-Notiz.

Notiz löschen

  1. Wählen Sie das Notiz-Werkzeug , Handwerkzeug  oder Auswahlwerkzeug  aus.
  2. Wählen Sie das Notizsymbol aus und drücken Sie die Entf-Taste.

    Sie können auch auf das Notizsymbol doppelklicken und im Menü „Optionen“ der Popup-Notiz „Löschen“ wählen.

Textkommentar hinzufügen

Verwenden Sie das Werkzeug „Textkommentar hinzufügen“ <<ICON>> zur Texteingabe an einer beliebigen Stelle auf der PDF-Seite. Das Werkzeug „Textkommentar hinzufügen“ ähnelt der Funktionsweise des Werkzeugs „Textfeld hinzufügen“.

  1. Wählen Sie „Kommentar“ > „Anmerkungen“ aus und wählen Sie dann das Werkzeug „Textkommentar hinzufügen“ aus.
  2. Klicken Sie auf die Seite, um den Cursor zu platzieren.
  3. Geben Sie in den Werkzeugen zum Hinzufügen von Textkommentaren die Schriftart, den Schriftgrad und andere Textattribute an.

Linie, Pfeil oder Form hinzufügen

Hinweis:

Zeichenwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Überlegen Sie sich beim Auswählen eines Werkzeugs, welchen Effekt Sie erzielen möchten.

  1. Wählen Sie „Kommentar“ > Grafikmarkierungen und anschließend ein Grafikmarkierungswerkzeug aus:

     

    • Mit dem Rechteck-Werkzeug , dem Oval-Werkzeug , dem Pfeil-Werkzeug  und dem Linien-Werkzeug  können Sie einfache Formen erstellen.

    • Mit dem Kommentarwolken-Werkzeug  und dem Polygon-Werkzeug  können Sie geschlossene Formen mit mehreren Segmenten erstellen. Mit dem Polygonlinien-Werkzeug  erstellen Sie eine offene Kontur mit mehreren Segmenten.

    • Mit dem Bleistift-Werkzeug  können Sie Freihandzeichnungen erstellen und mit dem Radiergummi-Werkzeug  Bleistiftmarkierungen wieder entfernen.

     

    Hinweis:

    Um vor dem Zeichnen die Liniendicke, die Farbe und andere Eigenschaften anzugeben, klicken Sie mit der rechen Maustaste auf das Zeichenwerkzeug, wählen Sie „Eigenschaften“ und legen Sie im Dialogfeld „Eigenschaften“ die gewünschten Optionen fest.

  2. So zeichnen Sie im PDF-Dokument:
    • Um eine Kommentarwolke oder eine Polygonform zu erstellen, klicken Sie zum Erstellen eines Startpunkts, bewegen Sie den Mauszeiger und klicken Sie zum Erstellen der einzelnen Segmente. Zum Abschließen der Zeichnung der Form klicken Sie auf den Startpunkt oder klicken Sie mit der rechten Maustaste und wählen Sie im Menü die Option „Fertig“. Doppelklicken Sie, um eine Polygonlinie zu beenden.

    • Um eine Linie, einen Pfeil oder ein Rechteck zu zeichnen, ziehen Sie entweder den Mauszeiger über den Bereich, in dem die Markierung angezeigt werden soll, oder klicken Sie zweimal: einmal zum Erstellen des Startpunkts und einmal zum Erstellen des Endpunkts.

    • Zum Zeichnen eines Quadrats, eines Kreises oder einer horizontal, vertikal oder im 45-Grad-Winkel verlaufenden Linie halten Sie beim Zeichnen die Umschalttaste gedrückt.

    • Um Freihandlinien mit dem Bleistift-Werkzeug  zu zeichnen, ziehen Sie den Mauszeiger über den Bereich, in dem die Linie beginnen soll. Sie können die Maustaste loslassen, den Cursor an eine neue Stelle verschieben und mit dem Zeichnen fortfahren. Um Teile der Zeichnung wieder zu löschen, wählen Sie das Radiergummi-Werkzeug  aus und ziehen Sie es über die Bereiche der Zeichnung, die entfernt werden sollen.

  3. Um die Markierung zu bearbeiten oder um ihre Größe zu ändern, wählen Sie sie aus und ziehen Sie einen der Anfasser.
  4. Zum Hinzufügen einer Popup-Notiz zur Markierung wählen Sie das Hand-Werkzeug aus und doppelklicken auf die Markierung.
  5. (Optional) Klicken Sie auf die Schließen-Schaltfläche in der Popup-Notiz. Rechts neben der Markierung wird ein Notizsymbol angezeigt, das darauf hinweist, dass die Popup-Notiz Text enthält.

    Hinweis:

    Um eine Zeichenmarkierung zu löschen, wählen Sie sie aus und drücken Sie die Entf-Taste.

Gruppierungen für Markierungen erstellen und aufheben

Sie können zwei oder mehr Markierungen gruppieren, so dass die Kommentare wie ein einzelner Kommentar behandelt werden. Sie können Markierungen vorübergehend gruppieren, um sie gemeinsam an eine andere Stelle zu verschieben bzw. um die Eigenschaften sämtlicher Markierungen gleichzeitig zu bearbeiten anstatt jede Markierung einzeln. Die Gruppierung trägt auch dazu bei, dass Sie bei einer Dokumentüberprüfung Ihre Markierungen leichter von den Markierungen anderer Überprüfer unterscheiden können.

Hinweis:

Textbearbeitungsmarkierungen können nicht gruppiert werden.

Markierungen gruppieren

  1. Wählen Sie mit dem Auswahl- oder Hand-Werkzeug eine Markierung aus.
  2. Klicken Sie bei gedrückter Strg-Taste bzw. Befehlstaste, um die Markierungen auszuwählen, die Sie gruppieren möchten.
  3. Klicken Sie mit der rechten Maustaste auf die Auswahl und wählen Sie „Gruppieren“.

Gruppierung von Markierungen aufheben

  1. Klicken Sie mit der rechten Maustaste auf die gruppierte Auswahl und wählen Sie „Gruppierung aufheben“.

Kommentare in einem Textfeld oder einer Legende hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Textfeld-Werkzeug  können Sie ein Feld mit Text erstellen. Sie können dieses Feld an einer beliebigen Stelle auf der Seite platzieren und seine Größe beliebig ändern. Ein Textfeld bleibt auf der Dokumentseite sichtbar; es wird nicht wie eine Popup-Notiz geschlossen.

Sie können ein Textfeld auch hinzufügen, indem Sie einfach kopierten Text in das PDF-Dokument einfügen. Schrift und Größe des Textes orientieren sich dabei an den Standardsystemeinstellungen.

Kommentare mit „Textfeld“-Werkzeug hinzufügen

Hinweis:

Mit dem Textfeld-Werkzeug können Sie in japanischen, chinesischen und koreanischen Text Anmerkungen einfügen; die Ressourcendateien für asiatische Sprachen müssen jedoch installiert sein. Textfelder unterstützen nur horizontalen Text.

Mit dem Legenden-Werkzeug können Sie ein Legenden-Textfeld erstellen. Legenden-Textfelder sind besonders nützlich, wenn Sie einen bestimmten Dokumentbereich herausstellen, aber nicht verdecken möchten. Legenden-Textfelder gliedern sich in drei Teile: ein Textfeld, eine Knicklinie und eine Endpunktlinie. Sie können durch Ziehen eines Anfassers jeweils die Größe ändern. Die Größe der Knicklinie kann nur in eine Richtung geändert werden: Die Größe von horizontalen Knicklinien kann horizontal und die Größe von vertikalen Knicklinien vertikal geändert werden. Die Textfeldgröße wird vertikal an die eingegebene Textmenge angepasst, damit der gesamte Text sichtbar ist.

Sie können das Textfeld allein oder zusammen mit der Endpunktlinie verschieben. Das Textfeld kann um einen stationären Ankerpunkt (den Pfeil an der Endpunktlinie) herum verschoben werden, der beim ersten Klicken in der PDF erstellt wurde. Sie können die Farbe und die Darstellung des Textfelds ändern und die Endpunktlinie mit Pfeilen oder Führungslinien versehen.

Legenden mit einem Textfeld hinzufügen

Textfeld hinzufügen

  1. Wählen Sie „Kommentar“ > „Grafikmarkierungen“ > Textfeld hinzufügen aus.
  2. Klicken Sie in die PDF.
  3. Wählen Sie Ansicht > „Ein-/Ausblenden“ > Werkzeugleistenelemente > Eigenschaften-Leiste und legen Sie Farbe, Ausrichtung und Schriftattribute des Textes fest.
  4. Geben Sie den Text ein.

    Der Text wird automatisch umgebrochen, wenn der rechte Rand des Felds erreicht wird.

  5. (Optional) So können Sie weitere Änderungen am Textfeld vornehmen:
    • Klicken Sie mit dem Auswahl- oder Textfeld-Werkzeug auf einen Rand des Textfelds, um das Textfeld auszuwählen, und ziehen Sie dann zum Ändern der Größe an einer Ecke. Ändern Sie mit Hilfe der Eigenschaften-Werkzeugleiste die Optionen für die Füllfarbe und die Feldumrandung.

    • Doppelklicken Sie auf das Textfeld, um den Text zu bearbeiten oder die Textattribute zu ändern. Ziehen Sie über den Text, um ihn auszuwählen, und wählen Sie dann auf der Eigenschaften-Werkzeugleiste die gewünschten Optionen aus.

  6. Löschen Sie das Textfeld, indem Sie es auswählen und die Entf-Taste drücken.

    Hinweis:

    Sie können einen Textblock auch einfügen, indem Sie den Text in einer beliebigen Anwendung auswählen und kopieren, das Hand-Werkzeug in Acrobat auswählen und „Bearbeiten“ > „Einfügen“ wählen.

Legende hinzufügen

  1. Wählen Sie „Kommentar“ > „Grafikmarkierungen“ > „Legenden-Werkzeug“ aus.
  2. Klicken Sie einmal, um die Position des Endpunkts festzulegen, und noch einmal, um die Position des Textfelds festzulegen.
  3. Wählen Sie Ansicht > „Ein-/Ausblenden“ > Werkzeugleistenelemente > Eigenschaften-Leiste und wählen Sie Farbe, Ausrichtung und Schriftattribute des Textes aus.
  4. Geben Sie den Text ein.

    Der Text wird automatisch umgebrochen, wenn der rechte Rand des Felds erreicht wird.

  5. (Optional) So können Sie weitere Änderungen am Textfeld vornehmen:
    • Zum Ändern der Legendengröße wählen Sie die Legende aus und ziehen an einem der angezeigten Anfasser.

    • Um das Textfeld zu verschieben, klicken Sie in das Feld und ziehen Sie es.

    • Um die gesamte Legende zu verschieben, klicken Sie entweder auf die Endpunktlinie oder auf den Rand des Textfelds und ziehen Sie die Linie bzw. den Rand mit dem Mauszeiger.

    • Um die Farbe, Deckkraft oder Linienmerkmale zu ändern, klicken Sie mit dem Auswahl-Werkzeug und der rechten Maustaste auf die Legende und wählen Sie „Eigenschaften“ und dann die gewünschten Optionen aus.

Audiokommentar hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug Ton als Kommentar aufzeichnen können Sie eine bereits aufgezeichnete WAV- oder AIFF-Datei als Kommentar hinzufügen oder einen Audiokommentar aufzeichnen und in einem Dokument platzieren. Audioanlagen werden in der Kommentarliste angezeigt und können auf allen Plattformen abgespielt werden. Es muss jedoch die entsprechende Hard- und Software zum Abspielen von Audiodateien installiert sein.

Bereits aufgezeichneten Audiokommentar hinzufügen

  1. Wählen Sie „Kommentar“ > „Anmerkungen“ > „Audio aufzeichnen“  und klicken Sie dann auf die Stelle in der PDF-Datei, an der Sie den Audiokommentar einfügen möchten.
  2. Klicken Sie auf „Durchsuchen“ (Windows) bzw. „Wählen“ (Mac OS) und wählen Sie die gewünschte Audiodatei aus.
  3. (Optional) Zum Abspielen des Audiokommentars klicken Sie auf die Schaltfläche „Wiedergabe“ . Wenn Sie fertig sind, klicken Sie auf „Stopp“ und dann auf „OK“.
  4. Geben Sie im Eigenschaften-Dialogfeld Optionen an und klicken Sie auf „OK“.

Audiokommentar aufnehmen

  1. Wählen Sie „Kommentar“ > „Anmerkungen“ > „Audio aufzeichnen“  und klicken Sie dann auf die Stelle in der PDF-Datei, an der Sie den Audiokommentar einfügen möchten.
  2. Klicken Sie im daraufhin angezeigten Dialogfeld auf die Schaltfläche „Aufzeichnen“  und sprechen Sie dann in das Mikrofon. Wenn Sie mit der Aufnahme fertig sind, klicken Sie auf die Schaltfläche „Stopp“  und dann auf „OK“.
  3. Geben Sie im Eigenschaften-Dialogfeld Optionen an und klicken Sie auf „OK“.

Kommentare in einer Dateianlage hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug Datei anhängen können Sie eine Datei an einer ausgewählten Stelle in ein PDF-Dokument einbetten, so dass sie der Leser zur Ansicht öffnen kann. Durch Hinzufügen von Anlagen als Kommentare können Sie auf längere Dokumente verweisen, die sich nicht einfach in eine Popup-Notiz oder Textfeld kopieren lassen. Wenn Sie die PDF-Datei an einen neuen Speicherort verschieben, wird die eingebettete Datei automatisch mit dem Dokument verschoben. Zum Anzeigen der Anlage muss auf dem Computer des Lesers eine Anwendung installiert sein, mit der die Anlage geöffnet werden kann.

Hinweis:

Beim Anhängen von Dateien bei einer Dokumentüberprüfung müssen Sie das Werkzeug „Datei anhängen“ unter „Anmerkungen“ verwenden. Dateianlagen auf Dokumentebene, die mit dem Büroklammersymbol (Werkzeug „Datei anhängen“) angehängt wurden, das sich unter „Werkzeuge“ >„Inhalt“ befindet, werden nicht zusammen mit anderen Kommentaren im Arbeitsablauf einer Überprüfung protokolliert und führen u. U. dazu, dass die angehängten Kommentare verloren gehen.

  1. Wählen Sie „Kommentar“ > „Anmerkungen“ > Datei anhängen aus.
  2. Klicken Sie in der PDF-Datei auf die Stelle, an der die Anlage platziert werden soll.
  3. Wählen Sie die einzufügende Datei aus, und klicken Sie auf „Auswählen“. Wenn Sie eine PDF-Datei anhängen, können Sie mit Kommentaren bestimmte Stellen in der Datei hervorheben.
  4. Wählen Sie im Dialogfeld Dateianlage – Eigenschaften die Einstellungen für das Dateisymbol aus, das in der PDF-Datei angezeigt wird.

    Die Kommentaranlage wird auch auf der Registerkarte „Anlagen“ mit einer Seitenzahl zum Angeben der Position angezeigt.

    Hinweis:

    Zum Löschen einer Anlage klicken Sie mit der rechten Maustaste auf das Symbol des angehängten Kommentars und wählen Sie „Löschen“.

Bilder als Kommentare einfügen

Hinweis:

Kommentarwerkzeuge stehen in Reader nur in solchen PDF-Dateien zur Verfügung, für die Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug „Bild aus Zwischenablage als Stempel verwenden“ können Sie einem PDF-Dokument Bilder hinzufügen. Sie können die meisten Bildformate aus Zeichnungs- und Bildbearbeitungsanwendungen wie Adobe Photoshop und Adobe Illustrator kopieren. Wenn Sie das Bild mehrmals in PDF-Dateien einfügen möchten, sollten Sie einen benutzerdefinierten Stempel des Bilds erstellen.

Hinweis:

Das Werkzeug Bild aus Zwischenablage als Stempel verwenden ist nur verfügbar, wenn ein Bild kopiert wurde.

  1. Kopieren Sie das Bild auf eine der folgenden Arten:
    • Wählen Sie in Acrobat „Bearbeiten“ > „Schnappschuss erstellen“  und dann aus einer PDF-Datei das aufzunehmende Bild aus. 

    • Wählen Sie in einer anderen Anwendung ein Bild aus und wählen Sie dann „Bearbeiten“ > „Kopieren“ aus.

  2. Öffnen Sie eine PDF.
  3. Wählen Sie „Kommentar“ > „Anmerkungen“ > „Stempel“ > Bild aus Zwischenablage als Stempel verwenden.
  4. Klicken Sie im PDF-Dokument auf die Stelle, an der das Bild angezeigt werden soll.
  5. Führen Sie einen der folgenden Schritte aus:
    • Wenn Sie ein Bild verschieben möchten, ziehen Sie dieses.

    • Wählen Sie zum Ändern der Größe das Bild aus und ziehen Sie mit dem Mauszeiger an den Anfassern. Drücken Sie beim Ändern der Größe des Bilds die Umschalttaste, um das Original-Seitenverhältnis beizubehalten.

    • Klicken Sie zum Ändern der Bildeigenschaften mit der rechten Maustaste auf das Bild und wählen Sie „Eigenschaften“.

    • Klicken Sie zum Löschen des Bildes mit der rechten Maustaste auf das Bild und wählen Sie „Löschen“ aus.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie