Guía del usuario Cancelar

Reutilización del contenido PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Seleccionar y copiar texto e imágenes

La herramienta Seleccionar  le permite seleccionar columnas o texto horizontal o vertical de textos, imágenes, objetos vectoriales y tablas en un PDF. La herramienta Seleccionar  reconoce el tipo de contenido bajo el cursor y cambia de forma automática. Con los comandos Copiar, Copiar con formato, Exportar selección como y Pegar, puede copiar el texto seleccionado en otra aplicación. Tenga en cuenta lo siguiente:

  • Si no puede seleccionar texto, quizá se deba a que este pertenece a una imagen. En Acrobat, para exportar texto de las imágenes a texto que se puede seleccionar, elija Herramientas > Digitalizar y OCR > Reconocer texto > En este archivo.
  • Si los comandos Cortar, Copiar, Copiar con formato y Pegar no están disponibles al seleccionar el texto, puede que el autor del PDF haya establecido restricciones que impidan copiar texto.
  • Si el texto que copia usa una fuente no disponible en el sistema, dicha fuente será sustituida por una parecida o por una fuente predeterminada.
La herramienta Seleccionar
Seleccione texto arrastrando desde un punto de inserción hasta un punto final (izquierda) o arrastrando diagonalmente sobre el texto (derecha).

Seleccionar texto e imágenes

  1. Haga clic en la herramienta Seleccionar y pase el ratón por una parte vacía de la página. Como alternativa, presione la tecla Ctrl (Windows) o Comando (Mac OS); el puntero cambia y muestra un rectángulo.
  2. Arrastre el puntero y dibuje un rectángulo para seleccionar una parte de la página.

Seleccionar una columna de texto

  1. Con la herramienta Seleccionar  , mueva el puntero hacia una columna de texto. Cuando el puntero cambie a una barra vertical con un cuadro superpuesto, la herramienta Seleccionar estará en el modo de selección de columnas.
    Nota:

    Puede forzar el modo de selección de columnas, pulsando la tecla Alt mientras arrastra un rectángulo sobre la columna de texto.

  2. Arrastre un rectángulo sobre la columna de texto. Para seleccionar texto en más de una columna, arrastre el cursor desde el principio del texto de una columna hasta el final del texto que desee seleccionar.

Seleccionar todo el texto de una página

  1. Elija Ver > Presentación de página > Vista de una página.

  2. Realice una de las acciones siguientes:
    • Seleccione Edición > Seleccionar todo.

    • Haga clic cuatro veces en el texto. Con este método se selecciona todo el texto de la página, independientemente de la presentación seleccionada.

    Nota:

    Si elige cualquier otra presentación de página, se seleccionará todo el texto del documento.

Copiar texto seleccionado

  1. Use la herramienta Seleccionar para seleccionar cualquier cantidad de texto en la página.
  2. Copie el texto:
    • Elija Edición > Copiar para copiar el texto seleccionado en otra aplicación.

    • Haga clic con el botón derecho en el texto seleccionado y elija Copiar.

    • Haga clic con el botón derecho en el texto seleccionado y elija Copiar con formato.

      Puede pegar el texto copiado en comentarios y marcadores, así como en documentos creados en otras aplicaciones.

Convertir contenido seleccionado a otros formatos

Puede convertir contenido seleccionado a otros formatos mediante la exportación de una selección. Por ejemplo, puede seleccionar contenido y guardarlo como un documento de Word, una hoja de cálculo de Excel y valores separados por comas.

  1. Haga clic en la herramienta Seleccionar . Presione Ctrl (Windows) o Comando (Mac OS) para crear una selección rectangular.

  2. Arrastre un rectángulo sobre el contenido que se va a copiar. Si desea seleccionar texto en columnas, presione Alt.
    Nota:

    Para seleccionar tablas que exceden de una página, intente cambiar la presentación de página a Página individual continua antes de seleccionar las tablas. (Ver > Presentación de página > Activar el desplazamiento)

  3. Haga clic con el botón derecho en la selección y, a continuación, elija Exportar selección como y especifique un nombre de archivo.
  4. En función de la naturaleza del contenido, en Guardar como tipo, elija uno de los siguientes:

    Documento de Word o Word 97-2003

    Guarda el contenido como un archivo de Word.

    Libro de Excel, hoja de cálculo XML o CSV

    Guarda el contenido como una tabla.

    Formato de texto enriquecido o HTML

    Guarda el contenido como un archivo RTF o HTML.

    Nota:

    Para copiar una tabla en formato RTF, arrastre la tabla seleccionada a un documento abierto en la aplicación de destino.

    PowerPoint

    Guarda el contenido como un archivo de PowerPoint (.pptx).

Copiar imágenes

Utilice la herramienta Seleccionar para copiar y pegar imágenes individuales de un PDF en el Portapapeles, en otra aplicación o en un archivo.

Si no puede seleccionar una imagen debido a texto superpuesto, abra el cuadro de diálogo Preferencias y seleccione General en Categorías. A continuación, seleccione Hacer que la herramienta Seleccionar seleccione las imágenes antes que el texto.

  1. Con la herramienta Seleccionar , siga uno de los siguientes procedimientos:
    • Para seleccionar la imagen entera, haga clic en ella o arrastre un rectángulo a su alrededor.

    • Para seleccionar una parte de una imagen, mantenga el puntero sobre esta hasta que aparezca el icono de cruz y, a continuación, arrastre un rectángulo alrededor de la parte de la imagen que le interese.

    Nota:

    Para anular la selección de una imagen y realizar otra selección, haga clic en cualquier punto fuera de la imagen.

  2. Copie la imagen:
    • Elija Edición > Copiar y, a continuación, Edición > Pegar, para pegar la imagen en un documento abierto de otra aplicación.

    • Haga clic con el botón derecho en la imagen, y elija una opción para copiarla al Portapapeles o a un archivo nuevo.

    • Arrastre la imagen a un documento abierto en otra aplicación.

Exportar objetos a PDF independientes

Mediante la herramienta Editar objeto, puede guardar objetos en un PDF independiente.

  1. Seleccione Herramientas > Producción de impresión > Editar el objeto.

  2. Seleccione el objeto o los objetos.

  3. Haga clic con el botón derecho en la selección y elija Guardar selección como.

  4. En el cuadro de diálogo Guardar como, especifique dónde desea guardar el archivo, escriba un nombre para él y, a continuación, haga clic en Guardar.

Realizar una instantánea de una página

La herramienta Instantánea sirve para copiar todo el contenido seleccionado (texto, imágenes o ambos) al Portapapeles o a otra aplicación. Texto e imágenes se copian como una imagen.

Se pueden utilizar dos métodos para tomar una instantánea: usar la herramienta Seleccionar o la herramienta Instantánea. Con la herramienta Seleccionar , dibuje un rectángulo y, a continuación, haga clic con el botón derecho y elija Realizar una instantánea.

Para utilizar la herramienta Instantánea, haga lo siguiente:

  1. Seleccione la herramienta Instantánea seleccionando Edición > Realizar una instantánea.
  2. Realice una de las acciones siguientes:
    • Haga clic en cualquier parte de la página para capturar todo el contenido mostrado en pantalla.

    • Arrastre un rectángulo alrededor del texto, las imágenes o una combinación de ambos.

    • Para copiar sólo parte de la imagen, arrastre un rectángulo sobre la sección que desee copiar.

      Los colores del área seleccionada se invierten momentáneamente para resaltar la selección. La selección se copia automáticamente en el Portapapeles cuando se suelta el botón del ratón. Si tiene un documento abierto en otra aplicación, puede elegir Edición > Pegar para pegar la selección copiada directamente en el documento de destino.


    Nota:

    Para añadir la herramienta Instantánea a la barra de herramientas comunes, haga clic con el botón derecho en la barra de herramientas y seleccione Edición > Realizar una instantánea. La barra de herramientas comunes se encuentra a la izquierda de los paneles Herramientas, Comentario y Compartir. Consulte Barras de herramientas.

    Nota:

    Puede guardar todas las imágenes de un PDF. Consulte Exportar imágenes a otro formato. Esta función no está disponible en Reader.

Logotipo de Adobe

Inicia sesión en tu cuenta