使用手冊 取消

自訂鍵盤快速鍵

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 遷移預設集、動作和設定
    8. 了解 Photoshop
  3. Photoshop 及其他 Adobe 產品與服務
    1. 在 Photoshop 中使用 Illustrator 作品
    2. 在 InDesign 中處理 Photoshop 檔案
    3. 適用於 Photoshop 的 Substance 3D 材質
    4. Photoshop 與 Adobe Stock
    5. 使用 Photoshop 中的 Capture 應用程式內延伸功能
    6. Creative Cloud Libraries
    7. Photoshop 中的 Creative Cloud Libraries
    8. 透過 Photoshop 使用 Touch Bar
    9. 格點和參考線
    10. 建立動作
    11. 還原和步驟記錄
  4. iPad 版 Photoshop
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在擷取中建立筆刷,然後在 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
  5. 網頁版 Photoshop (測試版)
    1. 常見問題 | 網頁版 Photoshop (測試版)
    2. 工作區簡介
    3. 系統需求 | 網頁版 Photoshop (測試版)
    4. 鍵盤快速鍵 | 網頁版 Photoshop (測試版)
    5. 支援的檔案類型 | 網頁版 Photoshop (測試版)
    6. 開啟和使用雲端文件
    7. 與相關人員共同作業
    8. 以有限的編輯功能處理雲端文件
  6. 雲端文件
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 共用存取權限和編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  7. 工作區
    1. 工作區基本介紹
    2. 使用 Photoshop 探索面板更快地學習
    3. 建立文件
    4. 透過 Photoshop 使用 Touch Bar
    5. 工具收藏館
    6. 效能偏好設定
    7. 使用工具
    8. 觸控手勢
    9. 觸控功能與可自訂的工作區
    10. 技術預視
    11. 中繼資料和備註
    12. 預設鍵盤快速鍵
    13. 觸控功能與可自訂的工作區
    14. 將 Photoshop 影像置入其他應用程式中
    15. 偏好設定
    16. 預設鍵盤快速鍵
    17. 尺標
    18. 顯示或隱藏非列印輔助項目
    19. 指定影像的欄數
    20. 還原和步驟記錄
    21. 面板和選單
    22. 將檔案置入
    23. 使用靠齊定位元素
    24. 使用尺標工具定位
    25. 預設集
    26. 自訂鍵盤快速鍵
    27. 格點和參考線
  8. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  9. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像。
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  10. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
    26. 圖層
    27. 平面化
    28. 複合
    29. 背景
  11. 選取範圍
    1. 「選取並遮住」工作區
    2. 快速選取範圍
    3. 選取範圍入門
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 選取影像中的顏色範圍
    7. 調整像素選取範圍
    8. 在路徑和選取範圍邊界之間進行轉換
    9. 色版基礎概念
    10. 移動、複製及刪除選取的像素
    11. 建立暫時快速遮色片
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
    16. 選取範圍
    17. 邊界方框
  12. 影像調整
    1. 透視彎曲
    2. 防止相機手震模糊
    3. 修復筆刷範例
    4. 匯出顏色查詢表格
    5. 調整影像銳利度與模糊度
    6. 了解色彩調整
    7. 套用亮度/對比調整
    8. 調整陰影和亮部細節
    9. 色階調整
    10. 調整色相和飽和度
    11. 調整自然飽和度
    12. 調整影像區域中的顏色飽和度
    13. 進行快速色調調整
    14. 在影像上套用特殊的顏色效果
    15. 使用色彩平衡調整來提升影像品質
    16. 高動態範圍影像
    17. 檢視色階分佈圖和像素值
    18. 讓影像中的顏色相符
    19. 如何裁切及拉直相片
    20. 將彩色影像轉換成黑白相片
    21. 調整和填色圖層
    22. 曲線調整
    23. 混合模式
    24. 設定印刷機適用的影像
    25. 使用色階與曲線滴管調整色彩與色調
    26. 調整 HDR 曝光度和色調
    27. 濾鏡
    28. 模糊
    29. 加亮或加深影像區域
    30. 選擇性調整顏色
    31. 取代物件顏色
  13. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. 如何在 Camera Raw 中進行非破壞性編輯
    10. Camera Raw 中的放射狀濾鏡
    11. 管理 Camera Raw 設定
    12. 在 Camera Raw 中開啟、處理和儲存影像
    13. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    14. 旋轉、裁切和調整影像
    15. 在 Camera Raw 中調整色彩演算方式
    16. 功能摘要 | Adobe Camera Raw | 2018 年版本
    17. 新功能摘要
    18. Camera Raw 中的處理版本
    19. 在 Camera Raw 中進行局部調整
  14. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  15. 影像變形
    1. 變形物件
    2. 調整裁切、旋轉及版面尺寸
    3. 如何裁切及拉直相片
    4. 建立和編輯全景影像
    5. 彎曲影像、形狀及路徑
    6. 消失點
    7. 使用液化濾鏡
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
    10. 彎曲
    11. 變形
    12. 全景
  16. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
  17. 文字
    1. 新增及編輯文字
    2. 統一文字引擎
    3. 使用 OpenType SVG 字體
    4. 設定字元格式
    5. 格式化段落
    6. 如何建立文字效果
    7. 編輯文字
    8. 行距與字元間距
    9. 阿拉伯文和希伯來文文字
    10. 字體
    11. 字型疑難排解
    12. 亞洲文字
    13. 建立文字
    14. 使用 Photoshop 中的輸入工具時,發生文字引擎錯誤 | Windows 8
  18. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  19. 濾鏡和效果
    1. 使用液化濾鏡
    2. 使用模糊收藏館
    3. 濾鏡基本概念
    4. 濾鏡效果參考
    5. 增加光源效果
    6. 使用「最適化廣角」濾鏡
    7. 使用油畫濾鏡
    8. 圖層效果和樣式
    9. 套用特定濾鏡
    10. 塗抹影像區域
  20. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  21. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 雙色調
    8. 將影像列印至商用印刷機
    9. 改善 Photoshop 的色彩列印
    10. 疑難排解列印問題 | Photoshop
  22. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 處理色彩描述檔
    5. 為線上檢視文件進行色彩管理
    6. 列印時為文件進行色彩管理
    7. 為讀入的影像進行色彩管理
    8. 螢幕校樣色彩
  24. 內容真實性
    1. 了解內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  25. 3D 和技術影像處理
    1. Photoshop 3D | 3D 功能終止的常見問題
    2. Creative Cloud 3D 動畫 (預視)
    3. 列印 3D 物件
    4. 3D 繪圖
    5. 3D 面板增強功能 | Photoshop
    6. 3D 基礎概念和工具
    7. 3D 演算和儲存
    8. 建立 3D 物件和動畫
    9. 影像堆疊
    10. 3D 工作流程
    11. 度量
    12. DICOM 檔案
    13. Photoshop 與 MATLAB
    14. 計算影像中的物件數
    15. 組合和轉換 3D 物件
    16. 3D 紋理編輯
    17. 調整 HDR 曝光度和色調
    18. 3D 面板設定

Photoshop 可讓您檢視所有快速鍵的清單,並編輯或建立快速鍵。「鍵盤快速鍵」對話框可以當作快速鍵編輯器,包含所有支援快速鍵的指令,其中某些指令是預設快速鍵組中沒有提到的。

註解:

除了使用鍵盤快速鍵,您也可以使用與作用中工具、選取範圍或面板相關的內容感知選單,其中提供許多指令。若要顯示內容感知選單,請以滑鼠右鍵按一下文件視窗或面板。

定義新的鍵盤快速鍵

  1. 執行下列任一項作業:
    • 選擇「編輯 > 鍵盤快速鍵」。

    • 選擇「視窗 > 工作區 > 鍵盤快速鍵和選單」,然後按一下「鍵盤快速鍵」索引標籤。

  2. 從「鍵盤快速鍵和選單」對話框上方的「組合」選單中選擇一組快速鍵。
  3. 從「快速鍵」選單中選擇快速鍵類型:

    應用程式選單

    讓您為選單列中的項目自訂鍵盤快速鍵。

    面板選單

    讓您為面板選單中的項目自訂鍵盤快速鍵。

    工具

    讓您為工具箱中的工具自訂鍵盤快速鍵。

    工作區

    讓您自訂「內容感知填色」「選取並遮住」的鍵盤快速鍵。

  4. 在捲動清單的「快速鍵」欄中,選取您想要修改的快速鍵。
  5. 鍵入新的快速鍵。

    如果鍵盤快速鍵已指定給組合中的其他指令或工具,則會出現警示。按一下「接受」,將此快速鍵指定給新的指令或工具,並且清除之前所指定的快速鍵。在您重新指定快速鍵後,可以按一下「還原更改」還原所做的變更,或是按一下「接受並跳至衝突發生處」,為其他指令或工具指定新的快速鍵。

  6. 完成變更快速鍵之後,請執行下列任一項作業:
    • 若要儲存對目前的鍵盤快速鍵組合所做的全部變更,請按一下「儲存組合」按鈕 。儲存自訂組合的變更。如果您將變更儲存到「Photoshop 預設值」組合,「儲存」對話框便會開啟。輸入新組合的名稱,然後按一下「儲存」。

    • 若要根據目前的快速鍵組合建立新組合,請按一下「儲存組合為」按鈕 。在「儲存」對話框中,將新組合的名稱輸入到「名稱」文字方塊中,然後按一下「儲存」。新的鍵盤快速鍵組合會顯示在新名稱下的彈出式選單中。

    • 按一下「還原」,放棄最後儲存的變更但不關閉對話框。

    • 按一下「使用預設值」,還原新的快速鍵至預設值。

    • 按一下「取消」,放棄所有的變更,然後結束對話框。

註解:

如果您尚未儲存目前這組變更,可以按一下「取消」放棄所有變更,並結束對話框。

清除指令或工具的快速鍵

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 在「鍵盤快速鍵」對話框中,選取想要刪除快速鍵的指令或工具名稱。
  3. 按一下「刪除快速鍵」。

刪除快速鍵組合

  1. 選擇「編輯 > 鍵盤快速鍵」。
  2. 在「組合」彈出式選單中,選取想要刪除的快速鍵組合。
  3. 按一下「刪除」圖示 ,然後按一下「確定」結束對話框。

檢視目前快速鍵的清單

若要檢視目前快速鍵的清單,請將清單轉存至 HTML 檔案,接著就能以網頁瀏覽器來顯示和列印。

  1. 選擇「編輯 > 鍵盤快速鍵」。

  2. 在「快速鍵類別」選單中選擇快速鍵類別:「應用程式選單」、「面板選單」或「工具」。

  3. 按一下「摘要」。

Adobe 標誌

登入您的帳戶