使用手冊 取消

在 Photoshop 中管理和使用雲端文件

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 遷移預設集、動作和設定
    8. 了解 Photoshop
  3. Photoshop 和 Adobe 服務
    1. Photoshop 與 Adobe Stock
    2. Creative Cloud Libraries
    3. Photoshop 中的 Creative Cloud Libraries
    4. 透過 Photoshop 使用 Touch Bar
    5. 在 Photoshop 中使用 Illustrator 作品
    6. 使用 Photoshop 中的 Capture 應用程式內延伸功能
    7. 格點和參考線
    8. 建立動作
    9. 還原和步驟記錄
    10. 預設鍵盤快速鍵
    11. 觸控功能與可自訂的工作區
  4. iPad 版 Photoshop
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在擷取中建立筆刷,然後在 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
  5. 網頁版 Photoshop (測試版)
    1. 常見問題 | 網頁版 Photoshop (測試版)
    2. 工作區簡介
    3. 系統需求 | 網頁版 Photoshop測試版
    4. 鍵盤快速鍵 | 網頁版 Photoshop (測試版)
    5. 支援的檔案類型 | 網頁版 Photoshop (測試版)
    6. 開啟和使用雲端文件
    7. 與相關人員共同作業
    8. 以有限的編輯功能處理雲端文件
  6. 雲端文件
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 共用存取權限和編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  7. 工作區
    1. 工作區基本介紹
    2. 建立文件
    3. 透過 Photoshop 使用 Touch Bar
    4. Photoshop 中的 Microsoft Dial 支援
    5. 工具收藏館
    6. 效能偏好設定
    7. 使用工具
    8. 觸控手勢
    9. 觸控功能與可自訂的工作區
    10. 技術預視
    11. 中繼資料和備註
    12. 快速分享您的創作
    13. 將 Photoshop 影像置入其他應用程式中
    14. 偏好設定
    15. 預設鍵盤快速鍵
    16. 尺標
    17. 顯示或隱藏非列印輔助項目
    18. 指定影像的欄數
    19. 還原和步驟記錄
    20. 面板和選單
    21. 將檔案置入
    22. 使用靠齊定位元素
    23. 使用尺標工具定位
    24. 預設集
    25. 自訂鍵盤快速鍵
    26. 格點和參考線
  8. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  9. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像。
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  10. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
    26. 圖層
    27. 平面化
    28. 複合
    29. 背景
  11. 選取範圍
    1. 「選取並遮住」工作區
    2. 快速選取範圍
    3. 選取範圍入門
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 選取影像中的顏色範圍
    7. 調整像素選取範圍
    8. 在路徑和選取範圍邊界之間進行轉換
    9. 色版基礎概念
    10. 移動、複製及刪除選取的像素
    11. 建立暫時快速遮色片
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
    16. 選取範圍
    17. 邊界方框
  12. 影像調整
    1. 透視彎曲
    2. 防止相機手震模糊
    3. 修復筆刷範例
    4. 匯出顏色查詢表格
    5. 調整影像銳利度與模糊度
    6. 了解色彩調整
    7. 套用亮度/對比調整
    8. 調整陰影和亮部細節
    9. 色階調整
    10. 調整色相和飽和度
    11. 調整自然飽和度
    12. 調整影像區域中的顏色飽和度
    13. 進行快速色調調整
    14. 在影像上套用特殊的顏色效果
    15. 使用色彩平衡調整來提升影像品質
    16. 高動態範圍影像
    17. 檢視色階分佈圖和像素值
    18. 讓影像中的顏色相符
    19. 如何裁切及拉直相片
    20. 將彩色影像轉換成黑白相片
    21. 調整和填色圖層
    22. 曲線調整
    23. 混合模式
    24. 設定印刷機適用的影像
    25. 使用色階與曲線滴管調整色彩與色調
    26. 調整 HDR 曝光度和色調
    27. 濾鏡
    28. 模糊
    29. 加亮或加深影像區域
    30. 選擇性調整顏色
    31. 取代物件顏色
  13. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. 如何在 Camera Raw 中進行非破壞性編輯
    10. Camera Raw 中的放射狀濾鏡
    11. 管理 Camera Raw 設定
    12. 在 Camera Raw 中開啟、處理和儲存影像
    13. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    14. 旋轉、裁切和調整影像
    15. 在 Camera Raw 中調整色彩演算方式
    16. 功能摘要 | Adobe Camera Raw | 2018 年版本
    17. 新功能摘要
    18. Camera Raw 中的處理版本
    19. 在 Camera Raw 中進行局部調整
  14. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  15. 影像變形
    1. 變形物件
    2. 調整裁切、旋轉及版面尺寸
    3. 如何裁切及拉直相片
    4. 建立和編輯全景影像
    5. 彎曲影像、形狀及路徑
    6. 消失點
    7. 使用液化濾鏡
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
    10. 彎曲
    11. 變形
    12. 全景
  16. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
  17. 文字
    1. 使用 OpenType SVG 字體
    2. 設定字元格式
    3. 格式化段落
    4. 如何建立文字效果
    5. 編輯文字
    6. 行距與字元間距
    7. 阿拉伯文和希伯來文文字
    8. 字體
    9. 字型疑難排解
    10. 亞洲文字
    11. 建立文字
    12. 使用 Photoshop 中的輸入工具時,發生文字引擎錯誤 | Windows 8
    13. 全球適用的亞洲字體撰寫器
    14. 如何在 Photoshop 中新增及編輯文字
  18. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  19. 濾鏡和效果
    1. 使用液化濾鏡
    2. 使用模糊收藏館
    3. 濾鏡基本概念
    4. 濾鏡效果參考
    5. 增加光源效果
    6. 使用「最適化廣角」濾鏡
    7. 使用油畫濾鏡
    8. 圖層效果和樣式
    9. 套用特定濾鏡
    10. 塗抹影像區域
  20. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  21. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 雙色調
    8. 將影像列印至商用印刷機
    9. 改善 Photoshop 的色彩列印
    10. 疑難排解列印問題 | Photoshop
  22. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 處理色彩描述檔
    5. 為線上檢視文件進行色彩管理
    6. 列印時為文件進行色彩管理
    7. 為讀入的影像進行色彩管理
    8. 螢幕校樣色彩
  24. 內容真實性
    1. 了解內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  25. 3D 和技術影像處理
    1. Photoshop 3D | 3D 功能終止的常見問題
    2. Creative Cloud 3D 動畫 (預視)
    3. 列印 3D 物件
    4. 3D 繪圖
    5. 3D 面板增強功能 | Photoshop
    6. 3D 基礎概念和工具
    7. 3D 演算和儲存
    8. 建立 3D 物件和動畫
    9. 影像堆疊
    10. 3D 工作流程
    11. 度量
    12. DICOM 檔案
    13. Photoshop 與 MATLAB
    14. 計算影像中的物件數
    15. 組合和轉換 3D 物件
    16. 3D 紋理編輯
    17. 調整 HDR 曝光度和色調
    18. 3D 面板設定

認識 Photoshop 中的雲端文件提供的常見工作流程。

雲端文件為 Adobe 的新雲端原生文件檔案類型,已針對跨裝置順暢在線上或離線作業體驗最佳化。有了雲端文件,您可以享有安全性,因為編輯會隨時儲存並同步到雲端。

若要進一步了解與 Photoshop 中雲端文件相關的常見工作流程,請參閱以下完整文章。

Photoshop 中的雲端文件

建立雲端文件和儲存

iPad

使用行動裝置版 Photoshop 建立的任何文件預設會自動儲存為雲端文件。使用應用程式首頁中的「建立新文件」選項,即可建立雲端文件。

若要進一步了解建立和明確將雲端文件轉存為其他檔案格式的資訊,請參閱建立、開啟和儲存文件

桌上型電腦

您可以使用桌面版 Photoshop 建立文件,並將其儲存為雲端文件,以隨時隨地並跨裝置作業。

若要儲存檔案,請前往「檔案」選單並選擇任一「儲存」指令:「儲存」、「另存新檔」「儲存副本」。選取儲存指令時,系統會顯示雲端文件選擇器 -「儲存至雲端文件」和「儲存在您的電腦上」。

註解:

依預設儲存為雲端文件:部分使用者可能會發現自己目前所熟知的儲存工作流程有所更新,因為我們會逐漸將變更推送給所有使用者。有了這項更新,在新的雲端檔選擇器對話方塊中,您可以看到將檔案儲存至Creative Cloud的好處,預設會選取另存為雲端檔的選項。跟現在一樣,您仍然可以決定儲存在本機電腦上。

若要復原為現有的「另存新檔」行為,您可以選取「預設檔案位置」,將其設為「在您的電腦上」,以查看本機路徑,同時可從下列任一位置建立或儲存新文件:

  • Windows:「編輯 > 偏好設定 > 檔案處理
  • macOS:「Photoshop > 偏好設定 > 檔案處理

如果您對此設定有任何疑問或想要分享您的問題,請在 Adobe Photoshop 社群中告知我們。我們很樂意聽取您的意見!

網頁

您可以從 Creative Cloud 網頁版存取雲端文件,但無法在 Creative Cloud 網站建立、開啟、編輯或儲存。

在 Photoshop 存取您的雲端文件

iPad

在 iPad 上的應用程式首頁畫面中,導覽至「檔案 > 您的檔案」索引標籤。

在「雲端文件」區段下,您可以:

  • 依「製作日期」、「修改日期」或「名稱」,以遞增或遞減順序排序您的雲端文件。
  • 您可以在清單檢視 () 與格點檢視 () 之間切換。
  • 您可以建立資料夾 () 來整理您的雲端文件。

桌上型電腦

從桌面應用程式首頁畫面中前往「檔案 > 您的檔案 」,以檢視您的雲端文件。您擁有以及最近存取或與您共用的雲端文件,也會顯示在首頁畫面的「最近<」中。

此外,若是 Photoshop 23.2 及更新版本,您可使用關鍵字篩選雲端文件。離線時,您仍可使用關鍵字篩選雲端文件,但僅限線上使用的雲端文件會顯示為灰色。

  • 您可以啟用此核取方塊,以同時選取多個雲端文件。
  • 依「修改日期」或「名稱」,以遞增或遞減順序排序您的雲端文件。
  • 您可以在清單檢視 () 與格點檢視 () 之間切換。
  • 您可以建立資料夾 () 來整理您的雲端文件。

網頁

開啟 Creative Cloud 網頁版 導覽至「Creative Cloud > 檔案 > 您的作品 > 雲端文件」。

在「雲端文件」區段下,您可以:

  • 您可以啟用此核取方塊,以同時選取多個雲端文件。
  • 依「已修改」或「名稱」,以遞增或遞減順序排序您的雲端文件。
  • 您可以在清單檢視 () 與格點檢視 () 之間切換。
  • 您可以建立資料夾 () 來整理您的雲端文件。

邀請其他人編輯

您可邀請其他人編輯您的雲端文件,即可順暢在 Photoshop 作品上協作。此外,您可以直接在桌上型電腦、iPad 或網頁上 Photoshop 應用程式內首頁畫面的「與您共用」索引標籤,輕鬆找到所有受邀編輯的雲端文件,或從 Creative Cloud 網頁版或 Creative Cloud 桌面應用程式存取。

若要深入了解,請參閱共用存取權限和編輯雲端文件

檢視版本記錄

您可以在應用程式或在網頁上檢視和管理 Photoshop 雲端文件的版本記錄。

iPad

如要檢視版本記錄,請按照下列快速步驟操作:

  1. 在應用程式主畫面中,依序導覽至左側導覽面板的「首頁 > 最近」,或「檔案 > 您的檔案 / 與您共用」。
  2. 找到您想存取先前版本的雲端文件,輕觸下方的三點圖示。在開啟的選單中,選取「檢視版本記錄」。
  3. 在隨即開啟的「版本記錄」模式中,輕觸「時間軸」() 圖示。

您可以輕鬆瀏覽雲端文件儲存版本的縮圖,並執行多種操作,例如將雲端文件「重新命名」,或「回復」至舊版。

桌上型電腦

您可以按照以下簡單步驟,快速檢查 Photoshop 桌面版中的版本記錄:

  1. 開啟雲端文件,並且選取「檔案 >版本記錄」或「視窗 > 版本記錄」以開啟「版本記錄」面板。
  2. 在開啟的「版本記錄」面版中,您可以輕易地瀏覽和檢視已儲存雲端文件版本的縮圖。
    • 按一下三點 () 圖示並且選取「為這個版本命名」,為選取的版本提供名稱,並將其新增至「已標示版本」清單。您也可以在其他時間「為這個版本重新命名」。
    • 按一下「標記版本」() 圖示來儲存該版本的雲端文件,並輕鬆存取您在「版本記錄」面板上方「標記的版本」區段下儲存的雲端文件版本。
    • 再次按一下「標記版本」圖示,以從「標記的版本」區段移除已儲存的雲端文件版本,並且還原任何版本命名。
    • 若要將舊版雲端文件轉換為新文件,請按一下三點 () 圖示,然後選取「在新分頁中開啟」。
版本記錄面板

網頁

若要在網頁上檢視版本記錄,請執行下列步驟:

  1. 前往網頁版 Photoshop (測試版) >「最近」,瀏覽您的雲端文件。
  2. 開啟雲端文件,按一下在工作區頂端列中已開啟雲端文件檔案名稱旁的向下箭頭。
  3. 從下拉式功能表中選取「版本記錄」選項,開啟版本記錄面板。
  4. 在開啟的版本記錄面板中,您可以尋找雲端文件的自動儲存版本。 
    1. 按一下三點 () 圖示並且選取「為這個版本命名」,為選取的版本提供名稱,並將其新增至「已標示版本」清單。您也可以在其他時間「為這個版本重新命名」。
    2. 按一下「標記版本」() 圖示來儲存該版本的雲端文件,並輕鬆存取您在時間軸面板上方「標記的版本」區段下儲存的雲端文件版本。
    3. 再次按一下「標記版本」圖示,以從「標記的版本」區段移除已儲存的雲端文件版本,並且還原任何版本命名。

回復至先前版本

將滑鼠游標暫留在任何雲端文件的已標示版本,並且按一下三點 () 圖示。

應用程式內 (桌面/iPad/網頁測試版) :在 Photoshop 的「版本記錄」面板中,選取「回復至此版本」。選擇的版本會移至版本堆疊頂端,並且允許您從該處進行編輯。

設為可離線使用

當您無法存取網際網路連線 (例如旅行或搭飛機時),您可以輕鬆將雲端文件設定為可離線使用。若網際網路連線緩慢和雲端文件較大,可能需要較長時間設定為可在您的裝置上離線使用。

iPad

在 iPad 上使用 Photoshop 時,若要將選取的雲端文件設定為可離線使用,請執行以下步驟:

  1. 在應用程式主畫面中,依序導覽至左側導覽面板的「您的作品 > 雲端文件」。
  2. 找到您想設為可在本機上使用的雲端文件,輕觸下方的三點圖示。在開啟的選單中,選取「設為可離線使用」。
  3. 輕觸即可開啟文件並開始編輯。 

恢復連線後,更新的雲端文件會自動同步至您的所有裝置。

想要線上使用儲存於本機的雲端文件時,只要輕觸三點圖示,然後選取「設為僅限線上使用」即可。

  • 如果您的雲端文件縮圖顯示「」圖示,表示您的雲端文件已下載,可離線使用。
  • 如果您的雲端文件縮圖顯示 「」圖示,表示您的雲端檔僅供線上使用,離線時將無法使用。

桌上型電腦

  1. 在桌面版應用程式首頁畫面上按一下「雲端文件」標籤。
  2. 點選顯示在雲端文件縮圖下方的三個點 () 圖示,並選取「一律可離線使用」。
  3. 按一下文件,然後開始離線編輯。

恢復連線後,更新的雲端文件會自動同步至您的所有裝置。

想要線上使用儲存於本機的雲端文件時,按一下三點圖示,然後選取「設為僅限線上使用」即可。

重新命名、刪除和移動

重新命名您的雲端文件

一旦從您的裝置 或在 Creative Cloud 網站 上 Photoshop 首頁畫面內存取您的雲端文件,就可以為雲端文件重新命名。

點選顯示在雲端文件縮圖下方的三個點 () 圖示,並選取「重新命名」。只需輸入您的雲端文件的新名稱,來將其重新命名。

刪除您的雲端文件

在您的裝置 (桌面或行動裝置) 上或 Creative Cloud 網站 上開啟顯示在雲端文件縮圖下方的三個點 () 選單,並選取「刪除」。

您從應用程式或 Web 刪除的文件,會保存並存放在應用程式首頁畫面的「已刪除」區段,或「Creative Cloud > 您的作品 > 已刪除」。點選或按一下顯示在「已刪除」區段中雲端文件下的三個點選單,並選擇「復原」「永久刪除」您的雲端文件。您可以在「雲端文件」區段下尋找復原的雲端文件。永久刪除您的雲端文件以清理雲端儲存空間。

若要進一步了解儲存空間配額,請參閱檔案儲存空間和配額。

移動和整理您的雲端文件

iPad

在應用程式首頁的「雲端文件」區段下,只需拖移雲端文件,並將其放置到可用的檔案夾或建立檔案夾 ()。使用 iPad 版時,您無法對雲端文件進行多重選取。

桌上型電腦

點選顯示在雲端文件縮圖下方的三個點 () 圖示,並選取「移動至」。在開啟的面板中,您可以從可用的資料夾中選擇,或使用「新增資料夾」() 選項來建立資料夾。點選「移動」,將您選取的雲端文件放置在資料夾中,或按一下「取消」來退出移動作業。

若要同時移動多個雲端文件,您可以啟用「雲端文件」區段下方的核取方塊,以進入多重選取模式。

建立重複項目

iPad

在應用程式首頁畫面的雲端文件下,點選雲端文件縮圖下方的三點 () 圖示。 選取「複製」以建立您的雲端文件的拷貝。

桌上型電腦

使用桌面版 Photoshop 時,您無法複製雲端文件。

共用您創意作品的連結

您可以透過在應用程式內產生可共用的連結,輕鬆與團隊成員和共同作業人員共用您的資產。若要了解如何透過快速步驟操作,請參閱在應用程式內共用檔案和注釋

iPad、桌上型電腦或筆記型電腦不在身邊時,直接造訪 Creative Cloud 網站並使用 Adobe ID 登入,即可您的存取創意作品。
Creative Cloud 網站上,點選顯示在雲端文件縮圖下方的三個點 () 圖示,並選取「共用」來產生公開連結。具有連結的任何人皆可以檢視您的創意作品和發佈注釋。

Adobe 標誌

登入您的帳戶

[Feedback V2 Badge]