Kompatibilität für Acrobat und macOS Mojave 10.14

Acrobat-Kompatibilität mit dem neuen Mac OS Mojave 10.14

Acrobat und Acrobat 2017 sind kompatibel mit dem neuen Mac OS Mojave (10.14). Im Folgenden findest du einige bekannte Probleme. Adobe versucht, dieses Problem in einer zukünftigen Version zu beheben.

Bekannte Probleme

Drucken

  • Speichern unter Adobe PDF löst einen Fehler aus, um die Aktion eines Drittanbieters zu aktivieren [ADC-4255082]. Weitere Informationen und Problemumgehungen findest du unter Fehler beim Speichern als Adobe PDF | macOS Mojave 10.14.
  • Die Druckvorschau ist möglicherweise nicht im Acrobat-Druckdialog (Datei > Drucken) [ADC-4254093] sichtbar.

PDFMaker für Office

Portfolio

Weberfassung

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?