Benutzerhandbuch Abbrechen

PDF-Inhalte wiederverwenden

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Text und Bilder auswählen und kopieren

Mit dem Auswahl-Werkzeug  können Sie horizontalen und vertikalen Text oder Textspalten, Bilder, Vektorobjekte und Tabellen in einer PDF-Datei auswählen. Das Auswahlwerkzeug  erkennt die Art des Inhalts unter dem Cursor und ändert sich automatisch. Mit den Befehlen „Kopieren“, „Mit Formatierung kopieren“, „Auswahl exportieren als“ und „Einfügen“ können Sie den ausgewählten Text in andere Anwendungen kopieren. Beachten Sie folgende Punkte:

  • Wenn Sie einen Text nicht auswählen können, gehört der Text möglicherweise zu einem Bild. In Acrobat kann Text in Bildern in auswählbaren Text konvertiert werden. Wählen Sie dazu Werkzeuge > Scan und OCR > Texterkennung In dieser Datei.
  • Sind die Befehle „Ausschneiden“, „Kopieren“, „Mit Formatierung kopieren“ und „Einfügen“ beim Auswählen von Text nicht verfügbar, hat der Ersteller der PDF-Datei eventuell Einschränkungen für das Kopieren von Text festgelegt.
  • Wenn in dem von Ihnen kopierten Text eine Schrift verwendet wird, die in Ihrem System nicht verfügbar ist, wird die Schrift durch eine ähnliche Schrift oder eine Standardschrift ersetzt.
Das Auswahlwerkzeug
Textauswahl durch Ziehen von einem Anfangspunkt an einen Endpunkt (links) oder durch diagonales Ziehen über den Text (rechts)

Text und Bilder auswählen

  1. Klicken Sie auf das Auswahlwerkzeug und zeigen Sie auf einen leeren Bereich der Seite. Oder drücken Sie die Strg-Taste (Windows) bzw. Befehlstaste (Mac OS). Der Mauszeiger ändert sich in ein Rechteck.
  2. Ziehen Sie mit dem Mauszeiger ein Auswahlrechteck um den entsprechenden Teil der Seite.

Textspalten auswählen

  1. Bewegen Sie den Mauszeiger mit Hilfe des Auswahlwerkzeugs  zu einer Textspalte. Wird der Mauszeiger als vertikale Linie mit einem überlagerten Rechteck dargestellt, befindet sich das Auswahl-Werkzeug im Spaltenauswahlmodus.
    Hinweis:

    Sie können den Spaltenauswahlmodus erzwingen, indem Sie die Alt-Taste drücken, während Sie ein Rechteck um die Textspalte ziehen.

  2. Ziehen Sie ein Rechteck um die Textspalte. Um Text in mehr als einer Spalte auszuwählen, ziehen Sie vom Anfang des Texts in einer Spalte zum gewünschten Ende.

Gesamten Text auf einer Seite auswählen

  1. Wählen Sie Anzeige > Seitenanzeige > Einzelseitenansicht.

  2. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie „Bearbeiten“ > Alles auswählen.

    • Klicken Sie viermal auf den Text, um den gesamten Text der Seite unabhängig vom Seitenlayout auszuwählen.

    Hinweis:

    Wenn Sie ein anderes Seitenlayout wählen, wird der gesamte Text im Dokument ausgewählt.

Ausgewählten Text kopieren

  1. Verwenden Sie das Auswahl-Werkzeug , um beliebig viel Text auf der Seite auszuwählen.
  2. So kopieren Sie den Text:
    • Wählen Sie Bearbeiten > „Kopieren“, um den ausgewählten Text in eine andere Anwendung zu kopieren.

    • Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie „Kopieren“.

    • Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie Mit Formatierung kopieren.

      Sie können den kopierten Text in Kommentare und Lesezeichen wie auch in Dokumente anderer Anwendungen einfügen.

Ausgewählten Inhalt in andere Formate konvertieren

Sie konvertieren ausgewählten Inhalt in andere Formate, indem Sie eine Auswahl exportieren. Sie können beispielsweise Inhalt auswählen und als Word- oder Excel-Dokument oder CSV-Datei speichern.

  1. Aktivieren Sie das Auswahl-Werkzeug . Drücken Sie die Strg-Taste (Windows) bzw. Befehlstaste (Mac OS), um ein Auswahlrechteck zu erstellen.

  2. Ziehen Sie ein Rechteck um den zu kopierenden Inhalt. Wenn Sie Text in Spalten auswählen möchten, drücken Sie die Alt-Taste.
    Hinweis:

    Zum Auswählen von Tabellen, die mehr als eine Seite umfassen, ändern Sie die Seitenanzeige vor der Auswahl der Tabelle zu Einzelne Seite, fortlaufend. („Anzeige“ > Seitenanzeige > Bildlauf aktivieren)

  3. Klicken Sie mit der rechten Maustaste auf die Auswahl, wählen Sie „Auswahl exportieren als“ und geben Sie einen Dateinamen ein.
  4. Abhängig vom Inhalt können Sie aus der Liste „Dateityp“ (Speichern unter) eine der folgenden Optionen auswählen:

    „Word-Dokument“ oder „Word 97-2003-Dokument“

    Der Inhalt wird als Word-Datei gespeichert.

    „Excel-Arbeitsmappe“, „XML-Kalkulationstabelle“ oder „CSV“

    Der Inhalt wird als Tabelle gespeichert.

    RTF (Rich Text Format) oder HTML

    Der Inhalt wird als RTF- oder HTML-Datei gespeichert.

    Hinweis:

    Zum Kopieren einer Tabelle in das RTF-Format ziehen Sie die ausgewählte Tabelle in ein geöffnetes Dokument in der Zielanwendung.

    PowerPoint

    Der Inhalt wird als PowerPoint-Datei gespeichert (.pptx).

Bilder kopieren

Verwenden Sie das Auswahl-Werkzeug zum Kopieren einzelner Bilder in einem PDF-Dokument und Einfügen in die Zwischenablage, in andere Anwendungen oder in eine Datei.

Wenn ein Bild von Text verdeckt ist und Sie es deshalb nicht auswählen können, wählen Sie im Dialogfeld „Voreinstellungen“ unter „Kategorien“ den Bereich „Allgemein“. Wählen Sie dann die Option Mit Auswahl-Werkzeug zuerst Bilder, dann Text auswählen.

  1. Führen Sie mit dem Auswahlwerkzeug einen der folgenden Schritte aus:
    • Um das gesamte Bild auszuwählen, klicken Sie darauf oder ziehen Sie ein Rechteck um das Bild.

    • Um einen Teil eines Bildes auszuwählen, halten Sie den Zeiger auf das Bild, bis das Fadenkreuzsymbol  angezeigt wird. Ziehen Sie dann ein Rechteck um den gewünschten Bereich.

    Hinweis:

    Möchten Sie die Bildauswahl aufheben und erneut beginnen, klicken Sie an einer beliebigen Stelle außerhalb des ausgewählten Bilds.

  2. So kopieren Sie das Bild:
    • Wählen Sie Bearbeiten > „Kopieren“ und wählen Sie anschließend „Bearbeiten“ > „Einfügen“, um das Bild in ein geöffnetes Dokument einer anderen Anwendung einzufügen.

    • Klicken Sie mit der rechten Maustaste auf das Bild und wählen Sie eine Option, um das Bild in die Zwischenablage oder in eine neue Datei zu kopieren.

    • Ziehen Sie das Bild in ein geöffnetes Dokument einer anderen Anwendung.

Exportobjekte, um PDF-Dateien zu trennen

Mit dem Werkzeug „Objekt bearbeiten“ können Sie Objekte in ein separates PDF-Dokument speichern.

  1. Wählen Sie „Werkzeuge“ > „Druckproduktion“ > „Objekt bearbeiten“ aus.

  2. Wählen Sie das Objekt oder die Objekte aus.

  3. Klicken Sie mit der rechten Maustaste auf die Auswahl und wählen Sie „Auswahl speichern unter“ aus.

  4. Geben Sie im Dialogfeld „Speichern unter“ an, wohin Sie die Datei speichern möchten, benennen Sie die Datei und klicken Sie dann auf „Speichern“.

Schnappschüsse erstellen

Mit dem Schnappschuss-Werkzeug können Sie alle ausgewählten Inhalte (Text, Bilder oder beides) in die Zwischenablage oder in eine andere Anwendung kopieren. Der Text und die Bilder werden als Bild kopiert.

Sie können zwei Methoden nutzen, um einen Schnappschuss zu erstellen: Verwenden Sie entweder das Auswahl-Werkzeug oder das Schnappschuss-Werkzeug. Wenn Sie das Auswahlwerkzeug verwenden, ziehen Sie ein Rechteck mit der Maus, klicken Sie dann mit der rechten Maustaste und wählen Sie „Schnappschuss erstellen“ aus.

Wenn Sie das Schnappschuss-Werkzeug verwenden möchten, gehen Sie wie folgt vor:

  1. Aktivieren Sie das Schnappschuss-Werkzeug über „Bearbeiten“ > „Schnappschuss erstellen“.
  2. Führen Sie einen der folgenden Schritte aus:
    • Klicken Sie auf eine beliebige Stelle auf der Seite, um die gesamte Bildschirmanzeige zu erfassen.

    • Ziehen Sie ein Rechteck um den Text, die Bilder oder eine Kombination aus Text und Bild.

    • Zum Kopieren eines Bildbereichs ziehen Sie ein Rechteck um den gewünschten Bereich.

      Die Farben in dem ausgewählten Bereich werden vorübergehend invertiert dargestellt, um die Auswahl hervorzuheben. Beim Loslassen der Maustaste wird die Auswahl automatisch in die Zwischenablage kopiert. Wenn Sie ein Dokument in einer anderen Anwendung geöffnet haben, können Sie die kopierte Auswahl mit „Bearbeiten“ > „Einfügen“ in das Zieldokument einfügen.


    Hinweis:

    Zum Hinzufügen des Schnappschuss-Werkzeugs zur Werkzeugleiste für allgemeine Werkzeuge klicken Sie mit der rechten Maustaste auf die Werkzeugleiste und dann auf „Bearbeiten“ > „Schnappschuss erstellen“. Die Werkzeugleiste für Allgemeine Werkzeuge befindet sich links vom Fenster mit den Bereichen „Werkzeuge“, „Kommentar“ und „Freigeben“. Siehe Werkzeugleisten.

    Hinweis:

    Sie können alle Bilder in einer PDF-Datei speichern. Siehe Bilder in andere Formate exportieren. Diese Funktion ist in Reader nicht verfügbar.

Adobe-Logo

Bei Ihrem Konto anmelden