Drehen einer Ebene

Zuletzt aktualisiert am 29. Oktober 2026

Verwende die Transformation „Drehen“, um Ebeneninhalte in einem beliebigen Winkel zu drehen, mit optionaler Beschränkung auf 15-Grad-Schritte.

Wenn du eine Ebene drehst, dreht sich ihr Inhalt um den Mittelpunkt – andere Ebenen in deinem Dokument bleiben unverändert an ihrer Position.Um mehrere Ebenen gleichzeitig zu drehen, verknüpfe oder gruppiere sie zuerst.Um deine gesamte Arbeitsfläche zu drehen, verwende Bild > Bilddrehung.

Das Drehen einer Ebene hilft dir, die Komposition anzupassen, die Ausrichtung zu korrigieren oder dynamische Layouts zu erstellen, indem du den Inhalt der Ebene drehst, ohne andere Ebenen in deinem Dokument zu beeinflussen.

Ebene drehen

Wähle im Bedienfeld Ebenen die Ebene aus, die du drehen möchtest.

Hebe eine aktive Auswahl im Dokument auf, indem du Auswahl > Auswahl aufheben.

Wähle Bearbeiten > Transformieren > Drehen aus.

Bewege den Mauszeiger außerhalb des Begrenzungsrahmens, bis er sich in einen gebogenen Doppelpfeil verwandelt, und ziehe dann, um die Ebene zu drehen.Halte Umschalttaste gedrückt, während du ziehst, um die Drehung auf 15-Grad-Schritte zu beschränken.

Drücke Eingabetaste (Windows) oder Return (macOS), um die Drehung anzuwenden, oder drücke Esc, um abzubrechen.

Tipp

Du kannst auch Bearbeiten > Frei transformieren auswählen, um in einem einzigen Vorgang auf die Drehung und andere Transformationsoptionen zuzugreifen.

Du kannst Transformationen anwenden verwenden, um vollständige Informationen zu den Transformationsoptionen zu erhalten, einschließlich Skalieren, Neigen, Verzerren und Perspektive.