Kombinieren mehrerer Bilder zu einem Gruppenporträt

Zuletzt aktualisiert am 29. Oktober 2026

Verwende „Ebenen automatisch ausrichten“ und Ebenenmasken, um zwei ähnliche Fotos zu einer makellosen Komposition zu verbinden.

Dieser Workflow kombiniert die besten Teile von zwei nahezu identischen Bildern zu einem einzigen makellosen Porträt.Er ist ideal, wenn du mehrere Aufnahmen derselben Szene hast, die kurz hintereinander aufgenommen wurden und bei denen sich Motive und Hintergründe fast an derselben Position befinden, jedes Foto aber kleine Fehler enthält – jemand blinzelt, schaut weg oder schließt die Augen. Ebenen automatisch ausrichten gleicht gemeinsame Bereiche zwischen Bildern automatisch an, während du mit Ebenenmasken gezielt die besten Inhalte aus jedem Foto sichtbar machen kannst.Bei Szenarien zum Mischen mit unterschiedlichen Belichtungen oder Fokuspunkten findest du in der Übersicht zum Befehl Ebenen automatisch überblenden weitere Informationen.

Bevor du startest, stelle sicher, dass beide Quellbilder identische Abmessungen und dieselbe Auflösung haben. Wenn sie sich unterscheiden, schneide sie zu oder ändere ihre Größe, damit sie übereinstimmen.

Dein Kompositionsdokument einrichten

Öffne beide Quellbilder in Photoshop.

Wähle Datei > Neu und erstelle ein neues Dokument mit denselben Abmessungen und derselben Auflösung wie deine Quellbilder.

Wähle im Bedienfeld „Ebenen“ jedes Quellbilds die Bildebene aus und ziehe sie in dein neues Dokumentfenster.

Positioniere im Bedienfeld „Ebenen“ des neuen Dokuments die Ebene mit dem Fehler, den du korrigieren möchtest, z. B. geschlossene Augen, über der Ebene mit dem korrekten Inhalt.

Ebenen ausrichten und eine Maske hinzufügen

Tipp

Die Option „Nur neu positionieren“ verhindert unerwünschte Verzerrungen und sorgt gleichzeitig dafür, dass identische Bereiche perfekt übereinanderliegen.

Die Maske malen, um Bilder zu überblenden

Stelle sicher, dass die Miniaturansicht der Ebenenmaske im Bedienfeld „Ebenen“ ausgewählt ist – wenn sie aktiv ist, wird ein weißer Rahmen angezeigt.

Drücke D, um Vordergrund- und Hintergrundfarben auf Schwarz und Weiß zurückzusetzen.

Wähle das Pinsel-Werkzeug (B) und dann eine geeignete Pinselgröße für den Bereich, den du korrigieren möchtest.

Vergrößere den fehlerhaften Bereich, indem du Ctrl++ (Windows) oder Command++ (macOS) drückst.

Male den fehlerhaften Bereich schwarz, um den korrekten Inhalt aus der darunterliegenden Ebene sichtbar zu machen.

Wenn du zu viel maskierst, drücke X, um Vordergrund- und Hintergrundfarben zu tauschen. Male dann mit Weiß, um die obere Ebene wiederherzustellen.

Verfeinere die Maske weiter, bis du eine nahtlose Überblendung zwischen beiden Bildern erreichst.

Anmerkung

Wenn du auf einer Ebenenmaske mit Schwarz malst, wird die obere Ebene vollständig ausgeblendet, während Grauwerte eine teilweise Transparenz erzeugen. Weiß stellt die vollständige Sichtbarkeit wieder her.

Speichere nach der Fertigstellung deines Composite eine Version mit Ebenen (Datei > Speichern als > Photoshop-Format), um die Bearbeitbarkeit zu erhalten.Erstelle anschließend eine zusammengeführte Kopie (Ebene > Bild reduzieren) und speichere sie in deinem bevorzugten Format zum Freigeben oder Drucken.

Weitere Informationen zu Techniken für das Maskieren von Ebenen findest du unter Ebenenmasken bearbeiten.Weitere Informationen zur automatisierten Überblendung verschiedener Belichtungen oder Fokuspunkte findest du unter Composite mit erweiterter Tiefenschärfe erstellen.