Laagsamenstellingen van Photoshop gebruiken in InDesign

Laatst bijgewerkt op 29 okt. 2026

Leer hoe je verschillende ontwerpvariaties uit één PSD-bestand selecteert door tijdens de plaatsing laagsamenstellingsstatussen te kiezen in Adobe InDesign.

Gebruik Photoshop-laagsamenstellingen om verschillende ontwerpvariaties uit één PSD-bestand te plaatsen in InDesign. Selecteer een laagsamenstelling tijdens de plaatsing of wijzig deze later met Objectlaagopties.

Een Photoshop-bestand plaatsen met een laagsamenstelling

Selecteer een bestaand frame of deselecteer alle objecten.

Selecteer Bestand > Plaatsen.

Zoek je Photoshop-bestand op en selecteer het.

Zoek in het dialoogvenster Plaatsen de Laagsamenstelling op.

Selecteer de laagsamenstellingsstatus die je wilt gebruiken.

Selecteer OK. De afbeelding toont de geselecteerde laagsamenstelling.

Laagsamenstelling wijzigen na plaatsing

Selecteer de geplaatste afbeelding.

Selecteer Object > Objectlaagopties.

Kies een andere Laagsamenstelling.

Selecteer OK. Het wijzigen van de laagsamenstelling past het originele Photoshop-bestand niet aan.

Als de afbeelding niet in het frame past, selecteer je Object > Passend maken en kies je een geschikte optie voor passend maken.