Lagen en laaggroepen maken

Laatst bijgewerkt op 29 okt. 2026

Leer hoe je het deelvenster {1}Lagen{2}, het menu Laag en sneltoetsen gebruikt om nieuwe lagen toe te voegen en content in groepen te organiseren in Adobe Photoshop op desktop.

Met lagen kun je aan afzonderlijke elementen van je compositie werken zonder andere te beïnvloeden, terwijl laaggroepen je helpen om verwante lagen samen te organiseren zodat je ze gemakkelijker kunt beheren. Nieuwe lagen verschijnen boven de momenteel geselecteerde laag in het deelvenster Lagen, of binnen een geselecteerde groep.

Leer hoe je content toevoegt, bewerkingen isoleert of je documentstructuur organiseert.

Een laag of groep maken met standaardinstellingen

Selecteer Venster > Lagen.

Selecteer in het deelvenster Lagen de laag waarboven je de nieuwe laag of groep wilt maken.

Ga op een van de volgende manieren te werk:

  • Selecteer Nieuwe laag maken onderaan in het deelvenster Lagen.
  • Selecteer Nieuwe groep maken onderaan in het deelvenster Lagen.

Laag of groep maken met aangepaste opties

Selecteer Laag > Nieuw > Laag of Laag > Nieuw > Groep.

Tip

Je kunt ook op Alt klikken (Windows) of op Option klikken (macOS) en vervolgens Nieuwe laag maken of Nieuwe groep maken selecteren.

Voer in het dialoogvenster Nieuwe laag of Nieuwe groep een naam in voor de laag of groep.

Stel deze opties in:

Kleur: Wijs een kleurlabel toe zodat je de laag of groep gemakkelijker kunt herkennen en organiseren in het deelvenster Lagen.

Modus: Selecteer hoe de nieuwe laag overvloeit met de lagen eronder.

Dekking: Stel het transparantieniveau van de nieuwe laag in.

Vorige laag gebruiken om uitknipmasker te maken: Knip de nieuwe laag uit zodat de inhoud ervan alleen zichtbaar is waar de laag eronder pixels bevat.

Tip

Selecteer Vullen met neutrale kleur om de laag te vullen met een neutrale kleur voor de geselecteerde overvloeimodus.

Selecteer OK.

Laag maken van een extern bestand

Sleep een bestand vanuit Windows Verkenner of macOS Finder naar een geopend Photoshop-document.

Gebruik de besturingselementen op het canvas om de geïmporteerde content te verplaatsen, schalen of roteren.

Druk op Enter (Windows) of Return (macOS) om de plaatsing te bevestigen.

Standaard plaatst Photoshop geïmporteerde bestanden als Smart Objects.Als je een rasterlaag nodig hebt, selecteer je de geïmporteerde Smart Object-laag. Klik met de rechtermuisknop op de laag en selecteer Laag rasteren.

Als je een bestand met meerdere lagen plaatst, zoals een PSD-document, plaatst Photoshop een samengevoegde versie op één laag. Om individuele lagen te behouden, open je het bronbestand en dupliceer je de vereiste lagen naar het bestemmingsdocument.

Laag met alle effecten dupliceren

Selecteer de laag die je wilt dupliceren in het paneel Lagen.

Sleep de laag naar Nieuwe laag maken rechtsonder in het paneel Lagen.

Selectie converteren naar nieuwe laag

Gebruik een willekeurige selectietool om een selectie te maken.

Selecteer Laag > Nieuw > Laag via kopiëren om de selectie te kopiëren naar een nieuwe laag of Laag via knippen om de selectie te verplaatsen naar een nieuwe laag.


Bestaande lagen groeperen
Maak groepen om aanpassingen, maskers of transformaties toe te passen op meerdere lagen tegelijk. Je kunt groepen ook nesten binnen andere groepen om een hiërarchische organisatie te maken voor complexe documenten.

In het paneel Lagen selecteer je meerdere lagen door Ctrl-klik (Windows) of Command-klik (macOS) te gebruiken voor elke laag of selecteer Laag > Lagen groeperen om een groep te maken.

Dubbelklik op de groepsnaam en voer een naam in.

Notitie

Modus bepaalt de overvloeiingsmodus voor de interactie van de laag met de lagen daaronder.Als de geselecteerde overvloeimodus pixel content vereist, selecteer je Opvullen met neutrale kleur.