Hooglicht- en schaduwdoelwaarden instellen voor drukwerk

Laatst bijgewerkt op 29 okt. 2026

Ontdek hoe je het Toonbereik comprimeert met Niveau- of Curven-aanpassingen, zodat drukpersen voor commercieel drukwerk details in hooglichten en schaduwen kunnen reproduceren in Adobe Photoshop op desktop.

Drukpersen voor commercieel drukwerk kunnen geen details reproduceren in de donkerste schaduwen (bij niveau 0) of helderste hooglichten (bij niveau 255).Door het toonbereik van je afbeelding te comprimeren, zorg je ervoor dat belangrijke details binnen het afdrukbare gamma van de drukpers vallen.Het kleurbeheersysteem in Photoshop past de uitvoer automatisch aan voor geprofileerde desktopprinters.

Toonbereik comprimeren met de schuifregelaars Uitvoer

Selecteer Venster > Aanpassingen.

Selecteer Niveaus in het menu Aanpassingen.

In het deelvenster Eigenschappen vind je de schuifregelaar Uitvoerniveaus onder het histogram.

Verplaats de schuifregelaar Uitvoer voor hooglichten (rechts) naar links om het hooglichtbereik te comprimeren.Voorbeeld: als belangrijke details in de hooglichten zich op niveau 245 bevinden, maar je drukpers geen punt kleiner dan 5% kan vasthouden, verplaats je de schuifregelaar naar niveau 242 (gelijk aan een punt van 5%).

Verplaats de schuifregelaar Uitvoer voor schaduwen (links) naar rechts om het schaduwbereik te comprimeren.

Selecteer OK om de aanpassing toe te passen.

Notitie

Gebruik de schuifregelaars Uitvoer niet bij Afbeeldingen met spiegelende hooglichten.Heldere reflecties die bedoeld zijn om volledig wit te worden, zoals de glans van juwelen of lichtvlekken.De Output-schuifregelaars zorgen ervoor dat deze grijs worden weergegeven.Gebruik voor afbeeldingen met spiegelende hooglichten de pipetmethode.

Doelwaarden toewijzen met pipetten

Wijs specifieke afdrukbare waarden toe aan kritieke hooglicht- en schaduwgebieden.

Selecteer de Pipet-tool en kies vervolgens 3 bij 3 gemiddelde in het menu Steekproefgrootte in de optiebalk van de tool.

Selecteer Venster > Aanpassingen en kies vervolgens Niveaus of Curven.

Identificeer de lichtste hooglicht- en donkerste schaduwgebieden die je wilt behouden door de Pipet over je Afbeelding te bewegen terwijl je het deelvenster Info in de gaten houdt.

Notitie

Sluit spiegelende hooglichten uit, zoals heldere reflecties van sieraden, glas of lichtbronnen, die moeten worden afgekapt tot zuiver wit (niveau 255).

Dubbelklik op Pipet voor witpunt instellen in het deelvenster Eigenschappen.

Voer doelwaarden voor lichte partijen in:

  • CMYK: 5, 3, 3, 0 voor afbeeldingen met een gemiddelde toonwaarde op wit papier
  • RGB: 244, 244, 244
  • Grijswaarde: 4%
  • Helderheid (B): 96 (benadering)

Selecteer OK en klik vervolgens op het lichte gebied.

Dubbelklik op Pipet voor zwartpunt instellen in het paneel Eigenschappen.

Voer doelwaarden voor schaduwpartijen in:

  • CMYK: 65, 53, 51, 95 voor afbeeldingen met een gemiddelde toonwaarde
  • RGB: 10, 10, 10
  • Grijswaarde: 96%
  • Helderheid (B): 4 (benadering)

Selecteer OK en klik vervolgens op het schaduwgebied.

Pas waarden aan voor het afbeeldingstype:

  • Donkere afbeeldingen: stel de lichte partijen in op Helderheid 80–96.
  • Lichte afbeeldingen: stel de schaduwpartijen in op Helderheid 4–20.
Notitie

Wanneer je met een pipet klikt, past Photoshop alle pixelwaarden proportioneel aan.Pixels die lichter zijn dan het lichte punt waarop je hebt geklikt, worden afgekapt op Niveau 255; pixels die donkerder zijn dan het schaduwpunt waarop je hebt geklikt, worden afgekapt op Niveau 0. Het deelvenster Info toont de voor- en nawaarden.

Andere methoden

Aanpassingen opnieuw instellen: Als je op het verkeerde gebied klikt, selecteer je Opnieuw instellen in het paneel Aanpassingen.

Specifieke kanalen als doel instellen: Kies een kanaal in het menu Kanaal in het paneel Eigenschappen voordat je doelwaarden instelt om kleurzwemen aan te pakken of om drukkenmerken te compenseren die specifieke inkten beïnvloeden.

Doelgebieden identificeren: Gebruik de opdracht Drempel (Afbeelding > Aanpassingen > Drempel) voordat je je aanpassing Niveaus of Curven maakt, zodat je representatieve lichte en donkere gebieden gemakkelijker kunt identificeren.