Collages en montages maken met lagen

Laatst bijgewerkt op 29 okt. 2026

Voeg meerdere afbeeldingen toe aan één document als afzonderlijke lagen met de Verplaatsen-tool.

Elke afbeelding staat op zijn eigen laag, zodat je individuele elementen kunt aanpassen, verplaatsen of wijzigen zonder de rest van je collage te beïnvloeden.

Gebruik deze workflow wanneer je volledige controle wilt over de plaatsing van afbeeldingen en flexibiliteit nodig hebt om wijzigingen aan te brengen tijdens je creatieve proces.

Controleer of je het volgende hebt voordat je met je collage begint:

  • Meerdere afbeeldingen opgeslagen op je computer
  • Een duidelijk beeld van de uiteindelijke afmetingen van je collage
  • Basiskennis van het paneel Lagen

Maak een leeg canvas en voeg daarna elke afbeelding toe als een nieuwe laag. Om het paneel Lagen weer te geven, selecteer je Venster > Lagen.

Collagedocument maken en afbeeldingen toevoegen

Selecteer Bestand > Nieuw om een leeg document te maken.

Geef in het dialoogvenster Nieuw document de gewenste afmetingen op (zoals 1920 x 1080 pixels of 8 x 10 inch), stel de resolutie in op 150 pixels/inch of hoger en kies een witte achtergrond.

Selecteer Maken.

Selecteer Bestand > Openen en navigeer naar je eerste bronafbeelding.

Selecteer de Verplaatsen-tool in de werkbalk.

Klik ergens in het bronafbeeldingsvenster, sleep naar het venster van je collagedocument en laat los om de afbeelding als nieuwe laag te plaatsen.

In het paneel Lagen, dubbelklik je op de laagnaam (zoals ‘Laag 1’), typ een beschrijvende naam ter identificatie en druk op Enter (Windows) of Return (macOS).

Sluit het bronafbeeldingsvenster.

Herhaal stap 4 tot en met 7 voor elke extra afbeelding die je wilt toevoegen.

Notitie

Bronafbeeldingen met verschillende resoluties kunnen in verschillende formaten in je collage verschijnen. Je kunt de grootte van de laag later aanpassen met Bewerken > Vrije transformatie.

Elke afbeelding verschijnt nu op zijn eigen benoemde laag in het paneel Lagen. Je kunt lagen omhoog of omlaag slepen om ze opnieuw te ordenen, de dekking van een afzonderlijke laag aanpassen of transformaties toepassen om je compositie te verfijnen.

De achtergrondlaag blijft onder alle toegevoegde afbeeldingen en biedt de basiskleur die je hebt opgegeven tijdens het maken van het document.

Verken voor meer complexe overvloei-effecten de overvloeimodi voor lagen door verschillende opties te selecteren in de vervolgkeuzelijst Overvloeimodus in het hoogste deel van het paneel Lagen.Om je voltooide collage samen te voegen tot één laag, selecteer je Laag > Afbeelding platmaken, al verlies je daarmee de bewerkingsflexibiliteit.