Merk:

Dette dokumentet inneholder instruksjoner for Acrobat XI. Hvis du bruker Acrobat DC, kan du se Hjelp for Acrobat DC.

Oversikt over verktøyene for kommentering og tegnemarkering

Merk:

I Reader er fullstendige kommenteringsverktøy bare tilgjengelige i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Du kan bruke verktøyene for merknader og tegnemarkeringer (Kommentar-ruten) for å legge til kommentarer. Kommentarer er notater og tegninger som formidler idéer eller tilbakemeldinger for PDF-filer. Du kan skrive inn en tekstmelding med Notat-verktøyet. Eventuelt kan du bruke et tegneverktøy for å legge til en linje, sirkel eller annen figur, og så skrive inn en melding i den tilhørende hurtigmenykommentaren. Med tekstredigeringsverktøy kan du legge til redigeringsmerker som angir endringer du ønsker å foreta i kildedokumentet. De fleste verktøyene for kommentering og markering vises ikke på verktøylinjen før du legger dem til.

Merk:

Hvis du åpner et PDF-dokument i en leser for en delt gjennomgang som er avsluttet, er kommenteringsverktøyene utilgjengelige.

De fleste kommentarer inneholder to deler: ikonet, eller markeringen, som vises på siden, og tekstmeldingen som vises i et hurtigmenynotat når du klikker eller dobbeltklikker ikonet eller plasserer pekeren over ikonet.

Når du har lagt til en kommentar, forblir den merket til du klikker et annet sted på siden. Acrobat uthever en merket kommentar med en blå halo for å gjøre det enklere for deg å finne merkene på siden. En trådramme med velgerhåndtak vises på tegnemarkeringer og stempler, slik at du kan justere størrelsen og formen.

I Acrobat Pro kan du legge til koder i kommentarene slik at bevegelses- eller synshemmede lesere kan lese dem ved hjelp av hjelpeteknologi.

Merknader-panel
Merknader-panel

A. Legg til notat B. Uthev tekst C. Legg ved fil D. Spill inn lyd E. Verktøy og meny for Legg til stempel F. Sett inn tekst ved markør G. Erstatt tekst H. Gjennomstreking I. Understreking J. Legg til notat i tekst 
Tegnemarkeringer-panel
Tegnemarkeringer-panel

A. Legg til tekstboks B. Legg til tekst i bildeforklaring C. Tegn linje D. Tegn pil E. Tegn ellipse F. Tegn rektangel G. Tegn skyer H. Tegn mangekant I. Tegn sammenhengende linjer J. Tegn frihånd K. Visk ut frihånd 
Typer kommentarer i en PDF-fil
Typer kommentarer i en PDF-fil

A. Stempel B. Tekstredigering C. Kommentarberøring (verktøytips) D. Notat 

Flere ressurser

Hvis du vil se videoer og veiledninger om kommentering, kan du se følgende ressurser:

Vise verktøy for kommentering og tegnemarkering

Verktøy for kommentering og tegnemarkering vises ikke som standard, unntatt når du åpner en PDF-fil i en arbeidsflyt for styrt gjennomgang.

  1. Klikk på Kommentar-knappen i oppgaveruten, og klikk deretter på panelene Merknader eller Tegnemarkeringer.

Velg et merknads- eller tegnemarkeringsverktøy

  • Velg Kommentar > Merknader > [verktøy].
  • Velg Kommentar > Tegnemarkeringer > [verktøy].

Merk:

Når du har laget den første kommentaren, endres verktøyet tilbake til markeringsverktøyet, slik at du kan flytte, endre størrelse på eller redigere kommentaren. (Blyant og Uthev tekst forblir valgt.)

Beholde valgte merknadsverktøy

Du kan legge til flere kommentarer uten å måtte velge verktøyet på nytt.

  1. Velg verktøyet du vil bruke (men ikke bruk det ennå).
  2. Høyreklikk (Windows) eller Control-klikk (Mac OS), og velg Behold verktøy valgt.

Kommenteringsinnstillinger

Kommenteringsinnstillinger påvirker både utseendet til og måten du viser merknader og markeringer på i PDF-dokumenter.

Merk:

En leser kan plassere kommentarer hvor som helst i dokumentrammen. Derfor må du noen ganger bla eller zoome ut for å se kommentarer som befinner seg utenfor siden.

Velg Kommentering under Kategorier i dialogboksen Innstillinger.

Skrift, Skriftstørrelse (Windows) eller Font, Fontstørrelse (Mac OS)

I Windows kan du bestemme skriften og størrelsen for tekst i hurtigmenynotater. I Mac OS kan du bare velge innstillingen Stor, Middels eller Liten for fonten. Denne innstillingen gjelder for alle nye og eksisterende kommentarer.

Ugjennomsiktighet for hurtigmeny

Bestemmer tettheten til hurtigmenynotater for kommentarer i verdier fra 1 til 100. Når hurtigmenynotatet er åpent, men ikke merket, gir en tetthetsverdi på 100 et ugjennomsiktig notat. Ved lavere verdier er notatet mer gjennomsiktig.

Aktiver tekstindikatorer og verktøytips

Viser et verktøytips når du plasserer pekeren over en kommentar som inneholder et hurtigmenynotat. Verktøytipset inneholder forfatternavn, kommentarstatus og to linjer av teksten. Valgt som standard.

Skrive ut notater og hurtigmenyer

Angir at hurtigmenynotatene som er tilknyttet kommentarer, og ikoner for notat-, lyd- og filvedlegg, skrives ut nøyaktig slik de vises på siden.

I stedet for velge dette alternativet kan du skrive ut kommentartekst i forskjellige oppsett ved å velge Fil > Skriv ut og klikke Oppsummer kommentarer.

Vis linjer som kobler kommentarmarkeringer til de tilhørende hurtigmenyene når du ruller over med pekeren

Når du plasserer pekeren over en kommentarmarkering (slik som en utheving eller et notatikon), vises den skyggelagte koblingslinjen. Valgt som standard.

Sørg for at hurtigmenyer vises mens det rulles gjennom dokumentet

Når du ruller gjennom et PDF-dokument, flyttes hurtigmenynotatene på en gitt side slik at de fortsatt er i visningen i dokumentruten. Valgt som standard.

Åpne hurtigmeny for andre kommentarer enn notater automatisk

Et hurtigmenynotat vises når du oppretter en kommentar med et tegneverktøy, stempelverktøyet eller blyantverktøyet.

Skjul hurtigmenyer for kommentar når kommentarlisten er åpen

Bidrar til å gjøre skjermen ryddigere når en side inneholder mange kommentarer. Valgt som standard.

Åpne hurtigmenyer automatisk når peker er over objektet

Når du plasserer pekeren over en kommentar, inkludert tegnemarkeringer og stempler, åpnes hurtigmenynotatet.

Bruk alltid påloggingsnavn for forfatternavn

Bestemmer hvilket navn som vises i hurtigmenynotatet du oppretter. Hvis alternativet er valgt, brukes påloggingsnavnet i identitetspanelet i dialogboksen Egenskaper. Hvis alternativet ikke er valgt, brukes standardnavnet du angir for Forfatter i en dialogboks for kommentaregenskaper. Valgt som standard.

Opprett nye hurtigmenyer justert til kanten av dokumentet

Justerer hurtigmenynotater i forhold til høyre side av dokumentvinduet, uansett hvor kommentarmarkeringen (for eksempel et notatikon eller en uthevingskommentar) legges til. Hvis det ikke er merket av for dette alternativet, vises hurtigmenynotatet ved siden av kommentarmarkeringen. Valgt som standard.

Kopier omringet tekst til hurtigmenyene for kommentar for tegning

Kopierer tekst du sirkler inn ved hjelp av tegneverktøyene, i hurtigmenynotatet som er tilknyttet tegnemarkeringen.

Kopier merket tekst inn i hurtigmenyene for kommentar for utheving, gjennomstreking og understreking

Kopierer merket tekst til hurtigmenynotatet som er knyttet til tekstredigeringskommentarer, for eksempel dem som opprettes av Uthev tekst-verktøyet.

Endre utseende på kommentarene

Merk:

I Reader er fullstendige kommenteringsverktøy bare tilgjengelige i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Du kan endre farge og utseende på kommentarer og markeringer før eller etter opprettelse. Du kan angi det nye utseendet som standardutseende for verktøyet.

Merk:

Hvis du vil endre visningen av navnet ditt i kommentarer, åpner du dialogboksen Innstillinger, velger Kommentering og fjerner merket for Bruk alltid påloggingsnavn for forfatternavn.

Egenskaper
Egenskaper

A. Med notatikon valgt B. Med hurtigmenytekst valgt 

Endre utseendet til en kommentar og angi det som standard

  1. Velg Egenskaper på Alternativer-menyen i hurtigmenynotatet etter at du har opprettet en kommentar.
  2. I dialogboksen Egenskaper gjør du følgende før du klikker Lukk:
    • Klikk kategorien Utseende hvis du vil endre alternativer som farge og ikontype. Den merkede kommentartypen avgjør hvilke alternativer som er tilgjengelig.

    • Klikk kategorien Generelt hvis du vil endre forfatternavnet og emnet for kommentaren.

    • Velg kategorien Gjennomgangshistorikk for å se historikken for endringer som er gjort i statusen for en kommentar under en gjennomgang.

    • Velg Låst nederst i dialogboksen Egenskaper hvis du vil hindre at kommentaren redigeres eller slettes.

    • Velg Bruk gjeldende egenskaper som standard nederst i dialogboksen Egenskaper hvis du vil bruke disse egenskapene på alle etterfølgende kommentarer av denne typen.

Angi standardutseende for et verktøy

  1. I panelene Merknader og Tegnemarkeringer i oppgaveruten for Kommentarer høyreklikker du på verktøyet du vil bruke, og velger Standardegenskaper for verktøy.
  2. Angi ønskede egenskaper, og klikk OK.

    Alle kommentarer du oppretter med dette verktøyet, viser egenskapene du har angitt. Eksisterende kommentarer påvirkes ikke, og heller ikke utseendet til teksten i hurtigmenynotatene.

Legge til et notat

Merk:

I Reader er fullstendige kommenteringsverktøy bare tilgjengelige i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Den vanligste kommentartypen er et notat. Et notat har et notatikon som vises på siden og i et hurtigmenynotat for tekstmeldingen. Du kan legge til et notat hvor som helst på siden eller i dokumentområdet.

 Notat-verktøy
Bruk Notat-verktøyet til å legge til en tekstmelding i et hurtigmenynotat.

A. Merknader-panel B. Notatverktøy C. Alternativer-menyen D. Tidsstempel E. Tekstmelding 

Legger til en notatkommentar

  1. Velg verktøyet Notat i panelet Merknader, og klikk der du vil plassere notatet, eller dra for å opprette et notat med egendefinert størrelse.
  2. Skriv inn tekst i hurtigmenynotatet. Du kan også bruke markeringsverktøyet  til å kopiere og lime inn tekst fra en PDF-fil til notatet.

    Merk:

    Hvis du lukker hurtigmenynotatet, blir teksten værende.

Redigere en notatkommentar

  1. Klikk eller dobbeltklikk notatikonet.
  2. Gjør endringer etter behov:
    • Hvis du vil endre størrelse på hurtigmenynotatet, drar du i nedre venstre eller høyre hjørne.

    • Hvis du vil endre tekstformateringen, velger du Vis > Vis/Skjul > Verktøylinjeelementer > Egenskapslinje, merker teksten og velger ønsket egenskap på verktøylinjen.

    Merk:

    Bruk Kommentering-panelet i dialogboksen Innstillinger til å endre skriftstørrelsen, standard oppførsel for hurtigmenyvinduer og andre innstillinger for å opprette og vise kommentarer

    Når du er ferdig, klikker du Minimer-knappen øverst til høyre i hurtigmenynotatet, eller du klikker et sted utenfor hurtigmenynotatet.

Slette et notat

  1. Velg notatverktøyet , håndverktøyet  eller markeringsverktøyet .
  2. Merk notatikonet, og trykk Delete-tasten.

    Du kan også dobbeltklikke notatikonet og velge Slett på Alternativer-menyen i hurtigmenynotatet.

Legge til en tekstkommentar

Bruk verktøyet Legg til tekstkommentar <<ICON>> til å skrive inn tekst hvor som helst på PDF-siden. Verktøyet Legg til tekst likner på verktøyet Legg til tekstboks.

  1. Velg Kommentar > Merknader, og velg deretter verktøyet Legg til tekstkommentar.
  2. Klikk dokumentet for å plassere markøren
  3. I verktøyet Legg til tekstkommentar angir du skrift/font, skrift-/fontstørrelse og andre tekstattributter.

Legg til en linje, en pil eller en figur

Merk:

I Reader er tegneverktøy bare tilgjengelig i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Tenk over hvilken effekt du er ute etter, før du velger tegneverktøy.

  1. Velg Kommentar > Tegnemarkeringer og velg et tegneverktøy:

     

    • Med rektangelverktøyet , ellipseverktøyet , pilverktøyet  og linjeverktøyet  kan du lage enkle figurer.

    • Skyverktøyet  og mangekantverktøyet  oppretter lukkede figurer med flere segmenter. Mangekantet linje-verktøyet  oppretter åpne figurer med flere segmenter.

    • Blyantverktøyet oppretter frihåndstegninger, og blyantviskelærverktøyet  fjerner blyantmarkeringene.

     

    Merk:

    Hvis du vil angi linjebredde, farge og andre egenskaper før du tegner, høyreklikker du tegneverktøyet og velger Egenskaper, og deretter angir du de ønskede alternativene i dialogboksen Egenskaper.

  2. Tegn i PDF-dokumentet:
    • Hvis du vil opprette en sky eller mangekantet figur, klikker du for å opprette et startpunkt, flytter pekeren og klikker for å opprette hvert segment. Når du er ferdig med å tegne figuren, klikker du startpunktet for å avslutte, eller du høyreklikker og velger Fullfør på menyen. Dobbeltklikk for å avslutte en mangekantet linje.

    • Hvis du vil tegne en linje, en pil eller et rektangel, kan du dra over området der du vil at markeringen skal vises, eller du kan klikke to ganger, én gang for å opprette startpunktet og én gang for å opprette sluttpunktet.

    • Hvis du vil tegne en firkant eller sirkel, eller hvis du vil tegne en linje som er vannrett, loddrett eller har en vinkel på 45 grader, holder du nede Skift-tasten mens du tegner.

    • Hvis du vil tegne frihåndslinjer med blyantverktøyet , drar du der du vil begynne å tegne. Du kan slippe museknappen, flytte pekeren til et nytt sted og fortsette med tegningen. Hvis du vil slette deler av tegningen, velger du blyantviskelærverktøyet og drar over områdene av tegningen som du vil fjerne.

  3. Hvis du vil redigere eller endre størrelsen på markeringen, merker du den og drar i et av håndtakene for å justere den.
  4. Hvis du vil legge til et hurtigmenynotat i markeringen, velger du håndverktøyet og dobbeltklikker markeringen.
  5. (Valgfritt) Klikk Lukk-knappen i hurtigmenynotatet. Et notatikon til høyre for markeringen angir at det finnes tekst i hurtigmenynotatet.

    Merk:

    Hvis du vil slette en tegnemarkering, merker du den og trykker Delete-tasten.

Gruppere og dele opp grupper med markeringer

Du kan gruppere to eller flere markeringer slik at kommentarene fungerer som én kommentar. Du kan gruppere markeringer midlertidig for å flytte dem til et nytt sted eller for å endre egenskapene for alle markeringene i stedet for å redigere markeringene enkeltvis. Gruppering gjør det også enkelt å skille dine markeringer fra andre leseres markeringer i en dokumentgjennomgang.

Merk:

Du kan ikke gruppere markeringer for tekstredigering.

Gruppere markeringer

  1. Merk en markering med markeringsverktøyet eller håndverktøyet.
  2. Ctrl-klikk/Kommando-klikk for å merke markeringene du vil gruppere.
  3. Høyreklikk i det merkede området, og velg Gruppe.

Dele opp grupper med markeringer

  1. Høyreklikk i det grupperte området, og velg Del opp gruppe.

Legge til kommentarer i en tekstboks eller bildeforklaring

Merk:

I Reader er kommenteringsverktøy bare tilgjengelig i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Du kan bruke tekstboksverktøyet til å opprette en boks som inneholder tekst. Du kan plassere boksen hvor som helst på siden og endre den til en hvilken som helst størrelse. En tekstboks forblir synlig på dokumentsiden. Den lukkes ikke slik som et hurtigmenynotat.

En annen måte å legge til en tekstboks på, er ganske enkelt å lime inn kopiert tekst i PDF-dokumentet. Tekstskriften og -størrelsen er basert på systemets standardinnstillinger.

Legge til kommentarer med Tekstboks-verktøy

Merk:

Du kan legge til kommentarer i japansk, kinesisk og koreansk tekst ved hjelp av tekstboksverktøyet, men du må ha installert ressursfiler for asiatiske språk. Tekstbokser tillater bare vannrett tekst.

Du kan bruke bildeforklaringsverktøyet  til å opprette en tekstboks for bildeforklaring. Tekstbokser for bildeforklaring er spesielt nyttige når du vil skille ut, men ikke dekke, et bestemt område i et dokument. Tekstbokser for bildeforklaring består av tre deler: en tekstboks, en knelinje og en sluttpunktlinje. Du kan endre størrelsen på hver del ved å dra i et håndtak. Knelinjen kan bare endres i én retning. Vannrette knelinjer kan bare endres vannrett, og loddrette knelinjer kan bare endres loddrett. Tekstboksen utvides loddrett etter hvert som du skriver, slik at all tekst forblir synlig.

Du kan flytte tekstboksen alene eller sammen med sluttpunktlinjen. Tekstboksen flyttes rundt et stasjonært forankringspunkt (pilen på sluttpunktlinjen), som opprettes når du klikker i PDF-dokumentet første gang. Du kan endre fargen og utseendet på tekstboksen og legge til piler eller startposter på sluttpunktlinjen.

Legge til bildeforklaringer med tekstboks

Legge til en tekstboks

  1. Velg Kommentar > Tegnemarkeringer > Legg til tekstboks .
  2. Klikk i PDF-dokumentet.
  3. Velg Vis > Vis/skjul > Verktøylinjeelementer > Egenskapslinje, og angi farge, justering og skriftattributter for teksten.
  4. Skriv inn teksten.

    Tekst brytes automatisk når den kommer til den høyre kanten av boksen.

  5. (Valgfritt) Slik gjør du flere endringer i tekstboksen:
    • Klikk en kant av tekstboksen med markeringsverktøyet eller tekstboksverktøyet for å merke den, og dra deretter i et hjørne for å endre størrelsen på boksen. Bruk egenskapslinjen til å endre alternativer for kantlinje og fyll.

    • Dobbeltklikk tekstboksen for å redigere teksten eller endre tekstattributtene. Dra over teksten for å merke den, og velg deretter alternativer på Egenskaper-verktøylinjen.

  6. Hvis du vil slette tekstboksen, merker du den og trykker deretter Delete-tasten.

    Merk:

    Du kan også lime inn en blokk med tekst ved å merke og kopiere teksten i et hvilket som helst program, velge håndverktøyet i Acrobat og velge Rediger > Lim inn.

Legge til en bildeforklaring

  1. Velg Kommentar > Tegnemarkeringer > Bildeforklaringsverktøy .
  2. Klikk én gang for å angi plasseringen til sluttpunktet, og klikk en gang til for å angi plasseringen til tekstboksen.
  3. Velg Vis > Vis/skjul > Verktøylinjeelementer > Egenskaplinje og velg farge, justering og skriftattributter for teksten.
  4. Skriv inn teksten.

    Tekst brytes automatisk når den kommer til den høyre kanten av boksen.

  5. (Valgfritt) Slik gjør du flere endringer i tekstboksen:
    • Hvis du vil endre størrelse på bildeforklaringen, merker du den og dra i et av håndtakene som vises.

    • Hvis du vil flytte tekstboksen, klikker du i boksen og drar den.

    • Hvis du vil flytte hele bildeforklaringen, klikker du sluttpunktlinjen eller en kant av tekstboksen og drar den.

    • Hvis du vil endre farge, tetthet eller linjeegenskaper, bruker du markeringsverktøyet til å høyreklikke bildeforklaringen og velger Egenskaper, og deretter velger du alternativene du ønsker.

Legge til en lydkommentar

Merk:

I Reader er kommenteringsverktøy bare tilgjengelig i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Du kan bruke verktøyet Spill inn lydkommentar til å legge til en forhåndsinnspilt WAV- eller AIFF-fil som en kommentar, eller spille inn og plassere en lydkommentar i et dokument. Lydvedlegg vises i kommentarlisten og kan spilles av på en hvilken som helst plattform. Riktig maskin- og programvare for avspilling av lydfiler må imidlertid være installert.

Legge til en forhåndsinnspilt lydkommentar

  1. Velg Kommentar > Merknader > Registrer lyd , og klikk i PDF-filen hvor du vil plassere lydkommentaren.
  2. Klikk Bla gjennom (Windows) eller Velg (Mac OS), og velg lydfilen du vil legge til.
  3. (Valgfritt) Du kan lytte til lydkommentaren ved å klikke Spill av-knappen . Når du er ferdig, klikker du Stopp og deretter OK.
  4. Angi alternativer i dialogboksen Egenskaper, og klikk deretter OK.

Spille inn en lydkommentar

  1. Velg Kommentar > Merknader > Registrer lyd , og klikk i PDF-filen hvor du vil plassere lydkommentaren.
  2. Klikk Spill inn-knappen i dialogboksen som vises, og snakk deretter inn i mikrofonen. Når du er ferdig med innspillingen, klikker du Stopp-knappen  og deretter OK.
  3. Angi alternativer i dialogboksen Egenskaper, og klikk deretter OK.

Legge til kommentarer i et filvedlegg

Merk:

I Reader er kommenteringsverktøy bare tilgjengelig i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Bruk verktøyet Legg ved fil til å bygge inn en fil på et angitt sted i en PDF-fil, slik at leseren kan åpne den for visning. Når du legger ved vedlegg som en kommentar, kan du referere til lengre dokumenter som det ikke er enkelt å lime inn i et hurtigmenynotat eller en tekstboks. Hvis du flytter PDF-dokumentet til et annet sted, følger den innebygde filen automatisk med. Leseren kan vise et vedlegg hvis han/hun har et installert program som kan åpne vedlegget.

Merk:

Sørg for å bruke Legg ved-verktøyet i Merknader-panelet når du legger ved filer for en dokumentgjennomgang. Filvedlegg på dokumentnivå som du legger ved med hjelp av bindersikonet (verktøyet Legg ved fil) fra panelet Verktøy > Innhold, spores ikke med andre kommentarer i en gjennomgangsarbeidsflyt og kan føre til at de vedlagte kommentarene går tapt.

  1. Velg Kommentar > Merknader > Legg ved fil .
  2. Klikk i PDF-dokumentet der du vil sette inn vedlegget.
  3. Merk filen du vil legge ved, og klikk deretter Velg. Hvis du legger ved en PDF-fil, kan du utheve interessante områder i filen ved hjelp av kommentarer.
  4. I dialogboksen Egenskaper for filvedlegg velger du innstillingene for filikonet som vises i PDF-filen.

    Kommentarvedlegget vises også i kategorien Vedlegg med et sidetall som angir plasseringen.

    Merk:

    Hvis du vil slette vedlegget, høyreklikker du ikonet for vedlagte kommentarer og velger Slett.

Lime inn bilder som kommentarer

Merk:

I Reader er kommenteringsverktøy bare tilgjengelig i PDF-filer som har kommentering aktivert. PDF-filer i en gjennomgangsarbeidsflyt inneholder vanligvis kommenteringsrettigheter.

Du kan bruke verktøyet Lim inn bildet på utklippstavlen som stempel til å legge til bilder i et PDF-dokument. Du kan kopiere de fleste bildeformater fra tegne- og bilderedigeringsprogrammer, for eksempel Adobe Photoshop og Adobe Illustrator. Hvis du vil legge til bildet flere ganger i PDF-dokumenter, oppretter du et egendefinert stempel av bildet.

Merk:

Verktøyet Lim inn bildet på utklippstavlen som stempel er ikke tilgjengelig før du kopierer et bilde.

  1. Kopier et bilde ved å gjøre ett av følgende:
    • Velg Rediger > Ta et øyeblikksbilde i Acrobat, og velg et bilde fra en PDF-fil.

    • I et annet program merker du et bilde og velger Rediger > Kopier.

  2. Åpne en PDF-fil.
  3. Velg Kommentar > Merknader > Stempler > Lim inn bilde fra utklippstavlen som stempelverktøy.
  4. Klikk i PDF-dokumentet der du vil at bildet skal vises.
  5. Gjør ett av følgende:
    • Hvis du vil flytte bildet, drar du det.

    • Hvis du vil endre størrelse på bildet, merker du det og drar i et av håndtakene. Hold nede Skift mens du endrer størrelse på bildet for å opprettholde de opprinnelige proporsjonene.

    • Hvis du vil endre bildeegenskapene, høyreklikker du det og velger Egenskaper.

    • Hvis du vil slette bildet, høyreklikker du det og velger Slett.

Dette produktet er lisensiert i henhold til Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Innlegg på Twitter™ og Facebook dekkes ikke av Creative Commons-vilkår.

Juridiske merknader   |   Regler for personvern på nettet