Vytvořit a použít vzory

Naposledy aktualizováno 31. 8. 2026

Naučte se vytvářet jiné vzorky nebo používat předdefinované vzorky na svou kresbu.

Vytvoření jiného vzorku

V panelu nástrojů vyberte nástroj Obdélník a nakreslete obdélníkový tvar, nebo ho podržte a nakreslete více živých tvarů pomocí nástrojů Zaoblený obdélník , Elipsa , Mnohoúhelník, Tvarovač,nebo Hvězda .

Vyberte kresbu, ze které chcete vytvořit vzorek, a poté zvolte Objekt > Vzorek > Vytvořit.

Na liště pod ovládacím panelem vyberte možnost Uložit kopii, Hotovo nebo Zrušit.

Poznámka

Když vytvoříte nový vzorek, přidá se do panelu Vzorky barev. Když upravíte existující vzorek, jeho definice v panelu Vzorky barev se automaticky aktualizuje.

Použití předdefinovaného vzorku z knihovny vzorků

Vyberte kresbu, na kterou chcete použít vzorek.

Vyberte Okno > Vzorky barev a otevřete panel Vzorky barev.

V panelu Vzorky barev vyberte nabídku Knihovna vzorků barev > Vzorky a pak zvolte knihovnu vzorků.

Panel Vzorky barev s otevřenou knihovnou Vzorky zobrazující dostupné kolekce vzorků.
Zvolte knihovnu vzorků z nabídky Vzorky a pak vyberte vzorek, který chcete použít na svou kresbu.

Vyberte vzorek z knihovny a použijte ho na vybranou kresbu.

Vyberte Nabídka Zobrazit typy vzorků > Zobrazit vzorky a zobrazíte pouze vzorky na panelu Vzorky barev.