Guía del usuario Cancelar

Ajuste de vistas de PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Presentación de la nueva experiencia de Acrobat
    3. Novedades de Acrobat
    4. Métodos abreviados de teclado
    5. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. PDF convertidos a páginas web
    12. Configuración de archivos PDF para una presentación
    13. Artículos PDF
    14. Archivos PDF geoespaciales
    15. Aplicar acciones y secuencias de comandos a archivos PDF
    16. Cambiar la fuente predeterminada para añadir texto
    17. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Crear un formulario web
    5. Solicitud de firmas electrónicas en bloque
    6. Recopilar pagos en línea
    7. Incluir una marca en tu cuenta
    8. Acerca de las firmas de certificado
    9. Firmas basadas en certificados
    10. Validación de firmas digitales
    11. Adobe Approved Trust List
    12. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
    7. Etiquetado automático basado en la nube
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Antes de empezar

Estamos implementando una nueva experiencia de producto más intuitiva. Si la pantalla que aparece aquí no coincide con la interfaz del producto, seleccione la ayuda para tu experiencia actual.

En la nueva experiencia, las herramientas se muestran en el lado izquierdo de la pantalla.

Ajustar ampliación de página

Si quieres una vista clara y detallada de una página de PDF, quieres centrarte en áreas específicas o mejorar la accesibilidad, puedes utilizar la funcionalidad de ampliación de Acrobat.

Ajustar la ampliación con la herramienta rápida en el panel derecho

Puedes cambiar la ampliación de los documentos de PDF con las herramientas de la parte inferior del panel derecho.

  • Para ampliar una página o aumentarla, selecciona 
  • Para reducir una página, selecciona
  • Puedes utilizar las flechas arriba y abajo para desplazarte por las páginas.
  • Para ir a una página, escribe el número de página deseado en el cuadro.
  • Para rotar la página, selecciona el icono de rotación.
  • Para cambiar la configuración de visualización de la página, selecciona y, a continuación, en el menú que aparece, selecciona la herramienta que quieres.
Menú Vista de página en Acrobat para equipos de escritorio

Ajustar la ampliación con las herramientas Zoom

Uso de la herramienta Panorámica y zoom

  1. Selecciona   > Ver > Zoom > Panorámica y zoom.

  2. Realiza una de estas acciones:

    • Arrastra los cuadros de las esquinas de la Ventana de Panorámica y zoom para cambiar la ampliación del documento.
    • Arrastra la parte central del cuadro para obtener una vista panorámica del área del documento que quieres ver.
    • Haz clic en los botones de navegación para desplazarte a otra página.
  3. Para ajustar la ampliación en función de los niveles preestablecidos, introduce un valor en el cuadro de texto de zoom o selecciona los botones más o menos.

Siguiendo estos sencillos pasos, puedes modificar fácilmente la ampliación de tu documento, desplazarte por diferentes áreas, desplazarte a otras páginas y ajustar el nivel de zoom a las preferencias deseadas.

Uso de la herramienta Lupa

  1. Selecciona  > Ver > Zoom > Herramienta Lupa.

  2. Haz clic en el área del documento que quieres examinar más de cerca. Aparece un rectángulo en el documento, correspondiente al área mostrada en la ventana de la herramienta Lupa. Puedes arrastrar o cambiar el tamaño del rectángulo para ajustar la vista de la herramienta Lupa.

  3. Para cambiar la ampliación de la herramienta Lupa, existen las siguientes opciones:

    • Arrastra el regulador para ajustar el nivel de ampliación.
    • Haz clic en los botones más o menos para aumentar o reducir la ampliación.
    • Introduce un valor en el cuadro de texto de zoom para definir un nivel de ampliación específico.
    Herramienta Lupa para ampliar el área de documento
    Utilice la herramienta Lupa para ver un área ampliada del documento.

  4. Para cambiar el color del rectángulo de la herramienta Lupa, selecciona en el menú emergente Color de línea en la esquina inferior derecha de la ventana de la herramienta Lupa, y selecciona un color nuevo
    .

Siguiendo estos pasos, puedes utilizar fácilmente la herramienta Lupa de Acrobat Reader para ver áreas específicas del documento con más detalle. Tienes la flexibilidad de ajustar la vista arrastrando o cambiando el tamaño del rectángulo, y puedes cambiar el nivel de ampliación con el regulador, los botones más o menos, o introduciendo un valor específico en el cuadro de texto de zoom.

Uso de la miniatura de página

  1. En el panel derecho, selecciona el botón de miniatura de página  

  2. Localiza la miniatura de la página.deseada. Sitúa el puntero sobre la esquina inferior derecha del cuadro de vista de página hasta que el puntero adopte la forma de una flecha doble.

  3. Arrastra la esquina del cuadro para reducir o aumentar la vista de la página, ajustando el tamaño según tus preferencias.

  4. Si es necesario, mueve el puntero sobre el marco del cuadro de ampliación/reducción de la miniatura hasta que se convierta en el icono de Mano. Arrastra el marco para explorar una zona diferente de la página dentro del documento.

    Cuadro de vista de página en una miniatura de página
    Un cuadro de vista de página en la miniatura indica el área de la página que se muestra actualmente en el panel de documento.

Siguiendo estos pasos, puedes acceder a las miniaturas de página y manipularlas fácilmente en Acrobat Reader. Ajusta la vista de la página cambiando el tamaño del cuadro de vista de página y explora las diferentes áreas de la página arrastrando el marco del cuadro de Zoom.

Cambiar la ampliación predeterminada

  1. Ve a > Preferencias y luego, debajo de Categorías, selecciona Presentación de página.

  2. Selecciona la lista desplegable Zoom y, a continuación, selecciona el nivel de ampliación que desees.

Mostrar áreas fuera de la pantalla de una página ampliada

Al visualizar una página con una gran ampliación, puede darse el caso de que solo sea visible una parte de la página. Afortunadamente, puedes cambiar la vista para mostrar otras áreas de la página sin cambiar el nivel de ampliación.

Para conseguirlo, tienes dos opciones:

  • Desde la parte inferior de la barra de navegación derecha, utiliza las flechas arriba y abajo para mover las páginas hacia arriba y hacia abajo, o las barras de desplazamiento horizontales para desplazarte horizontalmente por la página. Estas barras de desplazamiento te permiten desplazar la vista y explorar las distintas secciones de la página mientras mantienes la ampliación actual.

  • También puedes seleccionar la herramienta Mano en la barra de herramientas Herramientas comunes. Con esta herramienta activada, solo tienes que arrastrar la página como si estuvieras moviendo un trozo de papel sobre una mesa. Esta acción te permite mover la página dentro del área de visualización, lo que da flexibilidad para examinar diferentes áreas de la página.

Definir el diseño y orientación de la página

Para ajustar el diseño y la orientación de la página en Acrobat Reader, sigue estos pasos:

  1. Selecciona  > Ver > Presentación de página para acceder a las opciones de diseño de la página.

  2. Elige entre los siguientes diseños de página según tus preferencias:

    • Vista de una página: muestra las páginas de una en una, sin mostrar parte alguna del resto.
    • Activar el desplazamiento: muestra las páginas en una columna vertical continua, lo que te permite desplazarte por el documento sin problemas.
    • Vista de dos páginas: muestra cada pliego de dos páginas, sin que se vea ninguna parte de otras páginas.
    • Desplazamiento en dos páginas: muestra las páginas una junto a otra en una columna vertical continua.
Nota:

Si el documento contiene más de dos páginas y deseas asegurarte de que la primera página aparezca sola en el lado derecho del panel de documento, selecciona Vista de dos páginas o Desplazamiento en dos páginas.
También selecciona >Ver > Presentación de página > Mostrar portada en vista de dos páginas.

Vista de página para la presentación y orientación de la página
Presentaciones Vista de una página, Habilitar el desplazamiento, Vista de dos páginas, Desplazamiento en dos páginas

Rotar la vista de página

La vista de las páginas se puede cambiar en incrementos de 90°. Esto cambia la vista de la página, no su orientación real.

  • Para rotar temporalmente la vista de página, selecciona  > Ver > Rotar vista > Hacia la derecha o Hacia la izquierda.
    Este cambio no se puede guardar.

  • Para guardar la rotación con el documento, en el menú Herramientas, selecciona Organizar páginas y, luego, en el panel izquierdo, selecciona  o  

Cambiar el diseño de página predeterminado (vista inicial) (vista inicial)

Puede especificar la configuración de vista inicial predeterminada en el cuadro de diálogo Preferencias. (Consulta Configuración de preferencias).

  1. Ve a  > Preferencias y luego desde Categorías, selecciona Presentación de página.

  2. Abre la lista desplegable Diseño de página y selecciona una de las opciones disponibles: Automático, Una sola página, Una sola página continua, Dos arriba o Dos arriba continua.

Nota:

De forma predeterminada, el PDF se abre con el diseño de página especificado en Preferencias. Pero, si estableces un diseño de página diferente en Propiedades del documento (  > Propiedades > Vista inicial), se anulará la configuración de Preferencias. Si utilizas las propiedades del documento, asegúrate de guardar y cerrar el documento para que se aplique el cambio. Ten en cuenta que los usuarios de Acrobat pueden cambiar la vista inicial, a menos que haya una configuración de seguridad que impida los cambios. Aunque, los usuarios de Acrobat Reader no pueden cambiar la vista inicial.

Utilizar la vista de ventana dividida

La vista dividida te permite dividir el panel de documento en dos o cuatro paneles, lo que ofrece funcionalidades de navegación mejoradas.

Con la vista Dividir puedes desplazarte, cambiar el nivel de ampliación o volver a otra página en el panel activo sin que afecte al otro panel.

La vista División de hoja de cálculo es ideal para hojas de cálculo o tablas grandes, donde los encabezados de columna y las etiquetas de fila permanecen visibles mientras te desplazas. El cambio de la ampliación en un panel se aplica a todos los paneles y el desplazamiento se coordina entre ellos.

  1. Para crear una vista dividida:

    • Para dividir la vista en dos paneles, selecciona Ventana > Dividir o arrastra el cuadro gris sobre la barra de desplazamiento vertical.

    • Para dividir la vista en cuatro paneles con desplazamiento y niveles de ampliación sincronizados, selecciona Ventana > División de hoja de cálculo.

    • Ajusta el tamaño de los paneles arrastrando las barras divisorias hacia arriba, hacia abajo, hacia la izquierda o hacia la derecha según sea necesario.

  2. Para ajustar los niveles de zoom:

    • En la vista dividida, haz clic en un panel para activarlo, y cambia el nivel de zoom solo para ese panel específico.

    • En la vista de División de hoja de cálculo, ajusta el nivel de zoom para cambiar la visualización de los cuatro paneles.

  3. Para desplazarte:

    • En la vista dividida, haz clic en un panel para activarlo y desplázate para cambiar el contenido de solo ese panel.

    • En la vista División de hoja de cálculo, haz clic en un panel y desplázate verticalmente para cambiar las vistas del panel activo y del situado junto a él. Desplázate horizontalmente para cambiar las vistas del panel activo y del situado encima o debajo de él.

  4. Para restaurar la vista de un solo panel, elige Ventana > Quitar división.

Ver un documento en varias ventanas

Para crear varias ventanas para el mismo documento en Acrobat Reader, sigue estos pasos:

  1. Utiliza el comando Nueva ventana para abrir más ventanas. Cada nueva ventana tendrá el mismo tamaño, ampliación y diseño que la ventana original. La nueva ventana se abre encima de la ventana original y en la misma página.

  2. Cuando se abre una nueva ventana, Acrobat añade el sufijo "1" al nombre de archivo original. A las nuevas ventanas subsiguientes se les asignan sufijos de forma incremental, como "2" para la segunda ventana, "3" para la tercera, etc. Esto te permite identificar y diferenciar fácilmente entre varias ventanas del mismo documento.

  3. Si decides cerrar una ventana, las ventanas restantes se volverán a numerar secuencialmente. Por ejemplo, si tienes cinco ventanas abiertas y cierras la tercera ventana que has abierto, las ventanas restantes se volverán a numerar con los sufijos "1" a "4". Esta nueva numeración garantiza una gestión coherente y organizada de las ventanas.

  4. Para abrir una nueva ventana, selecciona Ventana > Nueva ventana.

Con el comando Nueva ventana puedes crear y administrar cómodamente varias ventanas para el mismo documento en Acrobat Reader. Cada nueva ventana conserva la configuración original de la ventana, y puedes realizar un seguimiento y cerrar ventanas individuales con facilidad mientras mantienes la numeración secuencial de las ventanas restantes.

Nota:

Esta funcionalidad no está disponible cuando los archivos PDF se ven en un explorador.

Cerrar ventanas

  1. Para cerrar una ventana, selecciona X.

    Se te pedirá que guardes los cambios. El cierre de una ventana no provoca el cierre de un documento si hay más de una ventana abierta.

  2. Para cerrar todas las ventanas de un documento, selecciona Archivo > Cerrar. Se te solicitará que guardes los cambios antes de cerrarse cada ventana.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?