使用手冊 取消

建立視訊影像

  1. Photoshop 使用者指南
  2. Photoshop 簡介
    1. 夢寐以求。創造一切。
    2. Photoshop 新增功能
    3. 編輯您的第一張相片
    4. 建立文件
    5. Photoshop | 常見問題
    6. Photoshop 系統需求
    7. 遷移預設集、動作和設定
    8. 了解 Photoshop
  3. Photoshop 和 Adobe 服務
    1. Photoshop 與 Adobe Stock
    2. Creative Cloud Libraries
    3. Photoshop 中的 Creative Cloud Libraries
    4. 透過 Photoshop 使用 Touch Bar
    5. 在 Photoshop 中使用 Illustrator 作品
    6. 使用 Photoshop 中的 Capture 應用程式內延伸功能
    7. 格點和參考線
    8. 建立動作
    9. 還原和步驟記錄
    10. 預設鍵盤快速鍵
    11. 觸控功能與可自訂的工作區
  4. iPad 版 Photoshop
    1. iPad 版 Photoshop | 常見問題
    2. 了解工作區
    3. 系統需求 | iPad 版 Photoshop
    4. 建立、開啟和轉存文件
    5. 新增相片
    6. 使用圖層
    7. 使用筆刷繪畫和繪圖
    8. 選取範圍並新增遮色片
    9. 潤飾您的複合
    10. 使用調整圖層
    11. 使用曲線調整複合的色調
    12. 套用變形操作
    13. 裁切和旋轉您的複合材料
    14. 旋轉、平移、縮放和重設畫布
    15. 使用文字圖層
    16. 使用 Photoshop 和 Lightroom
    17. 讓缺少的字體能在 iPad 的 Photoshop 中正常顯示
    18. iPad 版 Photoshop 中的日文文字
    19. 管理應用程式設定
    20. 觸控快捷鍵與手勢
    21. 鍵盤快速鍵
    22. 編輯影像尺寸
    23. 在 iPad 版 Photoshop 中創作時直播
    24. 使用「修復筆刷」修復影像缺陷
    25. 在擷取中建立筆刷,然後在 Photoshop 中使用
    26. 使用 Camera Raw 檔案
    27. 建立並使用「智慧型物件」
    28. 使用「加亮和加深」來調整您的影像中的曝光度
  5. 網頁版 Photoshop (測試版)
    1. 常見問題 | 網頁版 Photoshop (測試版)
    2. 工作區簡介
    3. 系統需求 | 網頁版 Photoshop測試版
    4. 鍵盤快速鍵 | 網頁版 Photoshop (測試版)
    5. 支援的檔案類型 | 網頁版 Photoshop (測試版)
    6. 開啟和使用雲端文件
    7. 與相關人員共同作業
    8. 以有限的編輯功能處理雲端文件
  6. 雲端文件
    1. Photoshop 雲端文件 | 常見問題
    2. Photoshop 雲端文件 | 工作流程問題
    3. 在 Photoshop 中管理和使用雲端文件
    4. 升級 Photoshop 的雲端儲存空間
    5. 無法建立或儲存雲端文件
    6. 解決 Photoshop 雲端文件錯誤
    7. 收集雲端文件同步記錄
    8. 共用存取權限和編輯雲端文件
    9. 在應用程式內共用檔案和注釋
  7. 工作區
    1. 工作區基本介紹
    2. 建立文件
    3. 透過 Photoshop 使用 Touch Bar
    4. Photoshop 中的 Microsoft Dial 支援
    5. 工具收藏館
    6. 效能偏好設定
    7. 使用工具
    8. 觸控手勢
    9. 觸控功能與可自訂的工作區
    10. 技術預視
    11. 中繼資料和備註
    12. 快速分享您的創作
    13. 將 Photoshop 影像置入其他應用程式中
    14. 偏好設定
    15. 預設鍵盤快速鍵
    16. 尺標
    17. 顯示或隱藏非列印輔助項目
    18. 指定影像的欄數
    19. 還原和步驟記錄
    20. 面板和選單
    21. 將檔案置入
    22. 使用靠齊定位元素
    23. 使用尺標工具定位
    24. 預設集
    25. 自訂鍵盤快速鍵
    26. 格點和參考線
  8. 網頁、螢幕及應用程式設計
    1. 設計專用 Photoshop
    2. 工作區域
    3. 裝置預視
    4. 從圖層拷貝 CSS
    5. 分割網頁
    6. 切片的 HTML 選項
    7. 修改切片版面
    8. 處理網頁圖形
    9. 建立網路相片收藏館
  9. 影像和顏色基礎概念
    1. 如何重新調整影像尺寸
    2. 使用點陣化和向量影像。
    3. 影像尺寸與解析度
    4. 從相機和掃描器取得影像
    5. 建立、開啟及讀入影像
    6. 檢視影像
    7. 無效 JPEG 標記錯誤 | 開啟影像
    8. 檢視多個影像
    9. 自訂檢色器和色票
    10. 高動態範圍影像
    11. 讓影像中的顏色相符
    12. 轉換色彩模式
    13. 色彩模式
    14. 擦除影像的某部分
    15. 混合模式
    16. 選擇顏色
    17. 自訂索引色彩表
    18. 影像資訊
    19. 無法使用扭曲濾鏡
    20. 關於色彩
    21. 以色版調整色彩與單色
    22. 在顏色與色票面板中選擇顏色
    23. 取樣
    24. 色彩模式或影像模式
    25. 顏色投射
    26. 將條件模式更改加入到動作中
    27. 從 HTML CSS 和 SVG 增加色票
    28. 位元深度和偏好設定
  10. 圖層
    1. 圖層基礎概念
    2. 非破壞性編輯
    3. 建立及管理圖層與群組
    4. 選取圖層、建立圖層群組及連結圖層
    5. 將影像置入邊框
    6. 圖層不透明度和混合
    7. 遮色片圖層
    8. 套用智慧型濾鏡
    9. 圖層構圖
    10. 移動、堆疊及鎖定圖層
    11. 使用向量圖遮色片遮住圖層
    12. 管理圖層及群組
    13. 圖層效果和樣式
    14. 編輯圖層遮色片
    15. 摘取資產
    16. 使用剪裁遮色片顯現圖層
    17. 從圖層產生影像資產
    18. 使用智慧型物件
    19. 混合模式
    20. 將多個影像結合成一個群組
    21. 以自動混合圖層組合影像
    22. 對齊和均分圖層
    23. 從圖層拷貝 CSS
    24. 從圖層或圖層遮色片的邊界載入選取範圍
    25. 穿透其他圖層而顯露出內容
    26. 圖層
    27. 平面化
    28. 複合
    29. 背景
  11. 選取範圍
    1. 「選取並遮住」工作區
    2. 快速選取範圍
    3. 選取範圍入門
    4. 使用選取畫面工具選取
    5. 使用套索工具選取範圍
    6. 選取影像中的顏色範圍
    7. 調整像素選取範圍
    8. 在路徑和選取範圍邊界之間進行轉換
    9. 色版基礎概念
    10. 移動、複製及刪除選取的像素
    11. 建立暫時快速遮色片
    12. 儲存選取範圍和 Alpha 色版遮色片
    13. 選取焦點影像區域
    14. 複製、分離及合併色版
    15. 色版運算
    16. 選取範圍
    17. 邊界方框
  12. 影像調整
    1. 透視彎曲
    2. 防止相機手震模糊
    3. 修復筆刷範例
    4. 匯出顏色查詢表格
    5. 調整影像銳利度與模糊度
    6. 了解色彩調整
    7. 套用亮度/對比調整
    8. 調整陰影和亮部細節
    9. 色階調整
    10. 調整色相和飽和度
    11. 調整自然飽和度
    12. 調整影像區域中的顏色飽和度
    13. 進行快速色調調整
    14. 在影像上套用特殊的顏色效果
    15. 使用色彩平衡調整來提升影像品質
    16. 高動態範圍影像
    17. 檢視色階分佈圖和像素值
    18. 讓影像中的顏色相符
    19. 如何裁切及拉直相片
    20. 將彩色影像轉換成黑白相片
    21. 調整和填色圖層
    22. 曲線調整
    23. 混合模式
    24. 設定印刷機適用的影像
    25. 使用色階與曲線滴管調整色彩與色調
    26. 調整 HDR 曝光度和色調
    27. 濾鏡
    28. 模糊
    29. 加亮或加深影像區域
    30. 選擇性調整顏色
    31. 取代物件顏色
  13. Adobe Camera Raw
    1. Camera Raw 系統需求
    2. Camera Raw 的新增功能
    3. Camera Raw 簡介
    4. 建立全景
    5. 支援的鏡頭
    6. Camera Raw 中的暈映、粒狀及去朦朧效果
    7. 預設鍵盤快速鍵
    8. Camera Raw 中的自動透視校正
    9. 如何在 Camera Raw 中進行非破壞性編輯
    10. Camera Raw 中的放射狀濾鏡
    11. 管理 Camera Raw 設定
    12. 在 Camera Raw 中開啟、處理和儲存影像
    13. 在 Camera Raw 中使用增強的「污點移除」工具修復影像
    14. 旋轉、裁切和調整影像
    15. 在 Camera Raw 中調整色彩演算方式
    16. 功能摘要 | Adobe Camera Raw | 2018 年版本
    17. 新功能摘要
    18. Camera Raw 中的處理版本
    19. 在 Camera Raw 中進行局部調整
  14. 影像修復和還原
    1. 從具有「內容感知填色」的相片移除物件
    2. 內容感知修補與移動
    3. 潤飾與修復相片
    4. 校正影像扭曲與雜訊
    5. 可修復大部分問題的基礎疑難排解步驟
  15. 影像變形
    1. 變形物件
    2. 調整裁切、旋轉及版面尺寸
    3. 如何裁切及拉直相片
    4. 建立和編輯全景影像
    5. 彎曲影像、形狀及路徑
    6. 消失點
    7. 使用液化濾鏡
    8. 內容感知縮放
    9. 將影像、形狀及路徑加以變形
    10. 彎曲
    11. 變形
    12. 全景
  16. 繪圖和繪畫
    1. 繪製對稱圖樣
    2. 繪製矩形並修改筆畫選項
    3. 關於繪圖
    4. 繪製及編輯形狀
    5. 繪畫工具
    6. 建立和修改筆刷
    7. 混合模式
    8. 為路徑增加顏色
    9. 編輯路徑
    10. 使用混合器筆刷繪圖
    11. 筆刷預設集
    12. 漸層
    13. 漸層內插補點
    14. 填滿顏色以及使用筆畫繪製選取範圍、圖層和路徑
    15. 使用筆型工具繪圖
    16. 建立圖樣
    17. 使用圖樣製作器建立圖樣
    18. 管理路徑
    19. 管理圖樣資料庫和預設集
    20. 使用圖形數位板繪製或繪畫
    21. 建立紋理筆刷
    22. 增加動態成份至筆刷
    23. 漸層
    24. 使用「藝術步驟記錄筆刷」繪製風格化的筆觸
    25. 使用圖樣繪畫
    26. 在多部裝置上同步預設集
  17. 文字
    1. 使用 OpenType SVG 字體
    2. 設定字元格式
    3. 格式化段落
    4. 如何建立文字效果
    5. 編輯文字
    6. 行距與字元間距
    7. 阿拉伯文和希伯來文文字
    8. 字體
    9. 字型疑難排解
    10. 亞洲文字
    11. 建立文字
    12. 使用 Photoshop 中的輸入工具時,發生文字引擎錯誤 | Windows 8
    13. 全球適用的亞洲字體撰寫器
    14. 如何在 Photoshop 中新增及編輯文字
  18. 視訊與動畫
    1. 在 Photoshop 中編輯影片
    2. 編輯視訊和動畫圖層
    3. 影片與動畫概觀
    4. 預視視訊與動畫
    5. 在視訊圖層的影格中繪圖
    6. 讀入視訊檔案與影像順序
    7. 建立影格動畫
    8. Creative Cloud 3D 動畫 (預視)
    9. 建立時間軸動畫
    10. 建立視訊影像
  19. 濾鏡和效果
    1. 使用液化濾鏡
    2. 使用模糊收藏館
    3. 濾鏡基本概念
    4. 濾鏡效果參考
    5. 增加光源效果
    6. 使用「最適化廣角」濾鏡
    7. 使用油畫濾鏡
    8. 圖層效果和樣式
    9. 套用特定濾鏡
    10. 塗抹影像區域
  20. 儲存及轉存
    1. 在 Photoshop 中儲存檔案
    2. 在 Photoshop 中轉存檔案
    3. 支援的檔案格式
    4. 以圖形格式儲存檔案
    5. 在 Photoshop 和 Illustrator 之間移動設計作品
    6. 儲存與轉存視訊和動畫
    7. 儲存 PDF 檔案
    8. Digimarc 版權保護
  21. 列印
    1. 列印 3D 物件
    2. 從 Photoshop 列印
    3. 使用色彩管理進行列印
    4. 縮圖目錄和 PDF 簡報
    5. 以組合版面列印相片
    6. 列印特別色
    7. 雙色調
    8. 將影像列印至商用印刷機
    9. 改善 Photoshop 的色彩列印
    10. 疑難排解列印問題 | Photoshop
  22. 自動化
    1. 建立動作
    2. 建立資料導向圖形
    3. 指令碼
    4. 批次處理檔案
    5. 播放及管理動作
    6. 新增條件式動作
    7. 關於動作和「動作」面板
    8. 記錄執行中的工具
    9. 將條件模式更改加入到動作中
    10. 適用於增效模組和指令碼的 Photoshop UI 工具組
  23. 色彩管理
    1. 了解色彩管理
    2. 保持色彩一致
    3. 色彩設定
    4. 處理色彩描述檔
    5. 為線上檢視文件進行色彩管理
    6. 列印時為文件進行色彩管理
    7. 為讀入的影像進行色彩管理
    8. 螢幕校樣色彩
  24. 內容真實性
    1. 了解內容憑證
    2. 以 NFT 記載創作者身分和作品出處
    3. 連結帳戶為創作加上署名
  25. 3D 和技術影像處理
    1. Photoshop 3D | 3D 功能終止的常見問題
    2. Creative Cloud 3D 動畫 (預視)
    3. 列印 3D 物件
    4. 3D 繪圖
    5. 3D 面板增強功能 | Photoshop
    6. 3D 基礎概念和工具
    7. 3D 演算和儲存
    8. 建立 3D 物件和動畫
    9. 影像堆疊
    10. 3D 工作流程
    11. 度量
    12. DICOM 檔案
    13. Photoshop 與 MATLAB
    14. 計算影像中的物件數
    15. 組合和轉換 3D 物件
    16. 3D 紋理編輯
    17. 調整 HDR 曝光度和色調
    18. 3D 面板設定

關於建立視訊影像

Photoshop 可以建立各種不同外觀比例的影像,讓這些影像能正確顯示在像是視訊螢幕等裝置上。將最終的影像加入視訊時,您可以選取特定的視訊選項 (使用「新增」對話框) 以補償縮放。

安全區域

「影片和視訊」預設集所建立的文件中,標示字幕和影像安全區域的安全框在列印時都不會出現。您可以使用「尺寸」選單中的選項製作特定視訊系統使用的影像,例如 NTSC、PAL 或 HDTV。

當您進行廣播與錄影帶編輯時,安全區域會很有用。大部分消費者使用的電視機都會使用一種稱為 Overscan 的程序,它會剪掉圖片外圍的一部分,讓圖片的中央放大。各電視機的 Overscan 量並不相同。若要確保畫面能落在大部分電視機會顯示的區域內,請將文字放在字幕安全邊界內,並將所有其他重要的元件都放在影像安全邊界內。

Photoshop 標題與動作安全區域
視訊預設檔案大小的安全框

A. 影像安全區域 (外側的矩形) B. 字幕安全區域 (內側的矩形) 

註解:

如果您在建立用於網頁或 CD 的內容,字幕和影像安全邊界就不會套用至此專案,因為在這類媒體會顯示出完整的影像。

預視選項

為了協助您建立用於視訊的影像,Photoshop 有一種像素外觀比例校正檢視模式,能夠以指定的外觀比例顯示影像。為了顯示更為精確的預視畫面,Photoshop 也提供視訊預視指令,讓您能夠立即在視訊螢幕之類的顯示裝置上檢視作品。若要使用這項功能,您必須透過 FireWire (IEEE 1394) 將裝置連接到電腦。請參閱在視訊螢幕上預視文件。如需有關 FireWire (IEEE 1394) 的詳細資訊,請參閱 Apple 的網站。

其他考量因素

Adobe After Effects 與 Adobe Premiere Pro 都支援在 Photoshop 中建立的 PSD 檔案。不過,如果您是使用其他影片與視訊應用程式,在建立用於視訊的影像時,可能需要考慮下面這些細節:

  • 有些視訊編輯程式可以從多圖層的 PSD 檔案讀入個別圖層。

  • 如果檔案具有透明部分,有些視訊編輯程式會保留透明部分。

  • 如果檔案中有使用圖層遮色片或多重圖層,您不一定需要將圖層平面化,不過可能要以 PSD 格式納入檔案的平面化拷貝,以儘可能提高向後相容性。

外觀比例

影格外觀比例會描述影像尺寸中寬度與高度的比例。例如,DV NTSC 的影格外觀比例是 4:3 (或 4 寬度乘以 3 高度),而典型的寬螢幕影格的影格外觀比例則是 16:9。有些視訊攝影機可以錄製各種不同的影格外觀比例。許多具有寬螢幕模式的攝影機都使用 16:9 的外觀比例。有些專業影片甚至使用更寬的外觀比例來拍攝。

Photoshop 外觀比例
4:3 影格外觀比例 (左),以及較寬的 16:9 影格外觀比例 (右)

像素外觀比例會描述影格中單一像素的寬度與高度比例。不同的視訊標準會使用不同的像素外觀比例。例如,許多電腦視訊標準會定義 4:3 外觀比例的影格為寬度 640 像素乘以高度 480 像素,這樣會產生正方形像素。在這個例子中,電腦視訊像素的像素外觀比例是 1:1 (正方形),而 DV NTSC 像素的像素外觀比例則是 0.91 (非正方形)。總是維持矩形的 DV 像素在製作 NTSC 視訊的系統中是垂直方向,在製作 PAL 視訊的系統中則是水平方向。

如果在沒有調整的情況下於正方形像素螢幕顯示矩形像素,影像的外觀會扭曲;例如,圓形會扭曲成橢圓形。不過,如果是顯示在廣播螢幕上,影像就會有正確比例的外觀,因為廣播螢幕是使用矩形像素。

註解:

將影像拷貝或讀入至非正方形像素文件時,Photoshop 會自動將影像轉換及縮放成文件的像素外觀比例。從 Adobe Illustrator 讀入的影像也會經過適當的縮放。

Photoshop 像素和影格外觀比例範例
像素與影格外觀比例

A. 顯示在 4:3 正方形像素 (電腦) 螢幕上的 4:3 正方形像素影像 B. 說明正確的 4:3 正方形像素影像,顯示在 4:3 非正方形像素 (TV) 的螢幕上 C. 說明錯誤的 4:3 正方形像素影像,顯示在 4:3 非正方形像素 (TV) 的螢幕上 

建立用於視訊的影像

  1. 建立新文件。
  2. 從「新增」對話框的「預設集」選單中,選擇「影片和視訊」預設集。
  3. 針對即將顯示的影像,選擇適合視訊系統的大小。
  4. 按一下「進階」,以指定色彩描述檔與特定的像素外觀比例。
    註解:

    根據預設,開啟非正方形像素文件時,也會啟動「像素外觀比例校正」,這項設定會將影像縮放成非正方形像素輸出裝置 (通常是視訊螢幕) 上顯示的外觀。

  5. 若要檢視在電腦螢幕上 (正方形像素) 顯示的影像,請選擇「檢視 > 像素外觀比例校正」。
    Photoshop 開啟「像素外觀比例校正」前後的圓圈
    在電腦 (正方形像素) 螢幕上檢視 NTSC DV (720 x 480 像素) 文件中的圓形時,開啟「像素外觀比例校正」(上圖),以及關閉「像素外觀比例校正」(下圖)

    註解:

    您可以同時檢視「像素外觀比例校正」開啟與關閉時的影像。只要在您開啟非正方形像素影像,並且啟動「像素外觀比例校正」時,選擇「視窗 > 排列順序 > 新增 (檔名) 視窗」即可。出現新視窗時,請選擇「檢視 > 像素外觀比例校正」,並將校正關閉。

  6. 如果您已經將顯示裝置 (視訊螢幕) 透過 FireWire 連接到電腦上,就可以在裝置上預視文件:
    • 若要在預視影像之前設定輸出選項,請選擇「檔案 > 轉存 > 視訊預視」。

    • 若要在不設定輸出選項的情況下檢視影像,請選擇「檔案 > 轉存 > 將視訊預視傳送至裝置」。

註解:

在建立用於視訊的影像時,您可以載入一組視訊動作 (隨附於 Photoshop),它們會將某些工作自動化,例如縮放影像以符合視訊像素尺寸,以及設定像素外觀比例。

載入視訊動作

針對視訊影像,動作可以自動處理許多工作,例如限制明度範圍和飽和度層級,使其符合廣播標準;重新調整尺寸並轉換成非正方形像素,以便在 DVD 幻燈片播放中使用 (NTSC 和 PAL、標準和寬螢幕外觀比例);從所有目前可見的圖層中建立 Alpha 色版;調整可能導致交錯閃爍的影像區域 (尤其是細線);以及產生字幕安全覆蓋效果。

  1. 選擇「視窗 > 動作」以顯示「動作」面板。
  2. 按一下面板右上角的三角形,從選單中選擇「視訊動作」。

調整像素外觀比例

您可以在現有的文件中建立自訂像素外觀比率,或是刪除或重設之前指定給文件的像素外觀比率。

指定現有文件的像素外觀比例數值

  1. 在文件開啟時,選擇「檢視 > 像素外觀比例」,然後選擇和您要用來處理 Photoshop 檔案的視訊格式相容的像素外觀比例。

建立自訂像素外觀比例

  1. 在文件開啟時,選擇「檢視 > 像素外觀比例 > 自訂像素外觀比例」。
  2. 在「儲存像素外觀比例」對話框中,在「係數」文字方塊內輸入數值,為自訂的像素外觀比例命名,然後按一下「確定」。

    此新的自訂像素外觀比例就會出現在「新增」對話框的「像素外觀比例」選單以及「檢視 > 像素外觀比例」選單中。

刪除像素外觀比例

  1. 在文件開啟時,選擇「檢視 > 像素外觀比例 > 刪除像素外觀比例」。
  2. 在「刪除像素外觀比例」對話框中,從「像素外觀比例」選單中選擇要刪除的項目,然後按一下「刪除」。

重設像素外觀比例

  1. 在文件開啟時,選擇「檢視 > 像素外觀比例 > 重設像素外觀比例」。
  2. 在對話框中,選擇下列任一項:

    加入

    選擇這個選項,則可以用預設值,再加上任何您自訂的像素外觀比例,取代目前的像素外觀比例。當您刪除了預設值,又想要將預設值復原至選單中,但是也想保留自訂數值時,這個選項就會很有用。

    確定

    選擇這個選項,就會以預設值取代目前的像素外觀比例,並且會消除自訂的像素外觀比例。

    取消

    選擇這個選項,就會取消指令。

準備用於 After Effects 的影像

您可以將 Photoshop (PSD) 檔案直接讀入 After Effects 專案中,並可選擇是否要保留個別圖層、圖層樣式、透明區域與圖層遮色片及調整圖層 (保留動畫的個別元件)。

 

備註:若要獲得最佳結果,請在 RGB 模式中使用,因為這是 After Effects 使用的模式。After Effects CS3 和更新版本可以將檔案從 CMYK 轉換為 RGB。After Effects 7 和之前版本則不行。

在您轉存圖層式 Photoshop 檔案以供 After Effects 使用之前,請先執行下列作業,以減少預視和演算時間,並避免在讀入和更新 Photoshop 圖層時發生問題

 

  • 組織圖層並命名。如果您在將 Photoshop 文件讀入 After Effects 之後變更圖層名稱,或刪除其中的圖層,After Effects 會找不到已重新命名或刪除的圖層After Effects 的「專案」面板就會將該圖層列為遺失。(您也可以將圖層群組為「智慧型物件」。例如:如果您使用一組圖層來製作前景物件,以及一組圖層來製作背景,您可以將每組圖層群組成一個「智慧型物件」,然後輕鬆地將其中一個製作動畫,在另一組前面播放)。
  • 請確定每個圖層的名稱都沒有重複。複製圖層名稱可能造成混淆。
  • 從「檔案處理偏好設定」對話框中的「最大化 PSD 和 PSB 檔案相容性」選單中選擇「永遠」。
  • 在「新增文件」對話框中,為視訊和影片使用適當的像素尺寸預設集。
  • 在 Photoshop 中執行任何必要的色彩校正、縮放、裁切或其他編輯,這樣一來 After Effects 就不必執行額外的影像處理工作。(您也可以將色彩描述檔指定到與預定輸出類型一致的影像,例如 Rec.601 NTSC 或 Rec.709。After Effects 可以據此讀取內嵌色彩描述檔並解譯影像的色彩

更多相關資訊

Adobe 標誌

登入您的帳戶