Vorbereiten von Bildern für Seitenlayoutprogramme

Zuletzt aktualisiert am 29. Oktober 2026

Erfahre, wie du Dateiformate auswählst und Exporteinstellungen festlegst, um Bilder in Layout-Anwendungen in Adobe Photoshop auf dem Desktop zu platzieren.

Exportiere Bilder mit dem richtigen Dateiformat und den richtigen Einstellungen, um eine korrekte Anzeige und Druckausgabe in Layout-Anwendungen zu gewährleisten.

InDesign kann PSD-Dateien direkt platzieren und erhält dabei automatisch transparente Bereiche, Ebenen und Effekte. Die meisten anderen Seitenlayout-Programme benötigen das Dateiformat TIFF oder EPS mit bestimmten Exporteinstellungen.Wenn deine Grafik Bereiche enthält, die transparent bleiben müssen, erstelle vor dem Export einen Beschneidungspfad.

Das Dateiformat, das du auswählst, hängt sowohl von deiner Layout-Anwendung als auch von der endgültigen Ausgabemethode ab. TIFF ist mit Nicht-PostScript-Druckern kompatibel, während EPS für PostScript-Druckworkflows entwickelt wurde.

Exportiere deine Grafik

Wenn dein Bild transparente Bereiche enthält, die im Seitenlayout-Programm transparent bleiben sollen, erstelle vor dem Export einen Beschneidungspfad um die undurchsichtigen Bereiche.

Wähle Datei > Speichern als aus.

Wähle einen Speicherort für deine Datei aus und gib einen Dateinamen ein.

Wähle im Menü Format TIFF für Non-PostScript-Drucker oder Photoshop EPS für PostScript-Drucker aus.

Wähle Speichern aus, um das Dialogfeld mit den Formatoptionen zu öffnen.

Lege die Formatoptionen fest und wähle OK aus.

Platziere die Grafik nach dem Speichern in deiner Layout-Anwendung.

TIFF-Exporteinstellungen festlegen

Lege im Dialogfeld TIFF-Optionen für Bildkomprimierung die Option Keine fest.

Lass die restlichen Optionen auf den Standardeinstellungen.

Klicke auf OK.

EPS-Exporteinstellungen festlegen

Lege im Dialogfeld EPS-Optionen für Vorschau unter Windows die Option TIFF (8 Bit/Pixel) oder unter macOS die Option Macintosh (8 Bit/Pixel) fest.

Lege für Codierung die Option ASCII85 fest.

Klicke auf OK.

Tipp

Konvertiere deine Datei vor dem Export in den CMYK-Modus, wenn die Grafik mit Prozessfarben gedruckt werden soll. Du kannst auch Datei > Exportieren als verwenden, um weitere Formatoptionen und Exporteinstellungen zu nutzen.