Verwenden von Linealen in Photoshop

Zuletzt aktualisiert am 29. Oktober 2026

Positioniere Elemente präzise, indem du Lineale einblendest, den Nullpunkt anpasst und die Maßeinheiten änderst.

Lineale helfen dir, Bilder und Elemente präzise in deinem Arbeitsbereich zu positionieren. Wenn Lineale eingeblendet sind, werden sie am oberen und linken Rand des aktiven Fensters angezeigt, mit Markierungen, die die Position deines Zeigers in Echtzeit verfolgen. Der Lineal-Nullpunkt (die Markierung 0,0) legt fest, wo Messungen beginnen, und bestimmt den Ursprungspunkt des Rasters.

Lineale liefern wichtige visuelle Rückmeldung für Layoutarbeiten, Fotobearbeitung und Designaufgaben, die eine exakte Positionierung erfordern. Du kannst sowohl die Sichtbarkeit als auch das Maßsystem an deine Workflow-Anforderungen anpassen.

Lineale ein- bzw. ausblenden

Wähle Ansicht > Lineale, um die Sichtbarkeit der Lineale umzuschalten. Drücke dann Strg + R (Windows) oder Befehl + R (macOS), um Lineale schnell einzublenden oder auszublenden.

Nullpunkt des Lineals ändern

Wenn du den Lineal-Nullpunkt verschiebst, kannst du von einem bestimmten Punkt aus messen.

Wähle Ansicht > Einrasten an, und wähle dann eine beliebige Kombination von Optionen aus dem Untermenü, um den Lineal-Nullpunkt an Hilfslinien, Slices, Dokumentgrenzen oder dem Raster einrasten zu lassen.

Positioniere den Zeiger über dem Schnittpunkt der Lineale am Anfang des Fensters.

Ziehe diagonal nach unten auf das Bild. Ein Fadenkreuz wird angezeigt, das den neuen Nullpunkt auf den Linealen markiert.

Halte Umschalt gedrückt, während du ziehst, um den Lineal-Nullpunkt an den Teilstrichen des Lineals einrasten zu lassen.

Maßeinheit ändern

Öffne die Einstellungen Einheiten & Lineale mit einer der folgenden Methoden:

  • Wähle ein Lineal aus und wähle dann Bearbeiten > Einstellungen > Einheiten & Lineale (Windows)
  • Wähle Photoshop > Einstellungen > Einheiten & Lineale (macOS).

Wähle deine bevorzugte Maßeinheit aus dem Dropdown-Menü Lineale aus.

Wähle eine der folgenden Optionen für Punkt-/Pica-Größe:

  • PostScript (72 Punkte/Zoll) für die Ausgabe auf PostScript-Geräten
  • Traditionell (72,27 Punkte/Zoll) für traditionelle Druckmaße.

Klicke auf OK.

Du kannst die Lineal-Einheiten auch schnell ändern, indem du mit der rechten Maustaste (Windows) oder bei gedrückter Ctrl-Taste (macOS) direkt auf ein Lineal klickst und eine neue Einheit aus dem Kontextmenü auswählst. Wenn du die Einheiten im Bedienfeld Info änderst, werden die Linealeinheiten automatisch aktualisiert.Verwende Position mit dem Linealwerkzeug, um die Messung und die Tooloptionen im Bedienfeld Info zu verstehen.