Mit Notizen in Photoshop arbeiten

Zuletzt aktualisiert am 29. Oktober 2026

Füge Anmerkungen zu bestimmten Bereichen in deinem Bild hinzu, um Kommentare zur Überprüfung, Produktionsnotizen und Rückmeldungen im Team zu erhalten.

Notizen in Photoshop werden an bestimmten Koordinaten auf deiner Arbeitsfläche angebracht und nicht als einzelne Ebenen.Sie werden als kleine, nicht druckbare -Symbole angezeigt, die nicht gedruckt werden und an ihrer Platzierung über alle Ebenen hinweg sichtbar bleiben.

Verwende Notizen für Workflows zur Überprüfung, Produktionsanmerkungen oder Dokumentationen, die sich auf bestimmte Bildbereiche beziehen.Im Gegensatz zu Ebenenkommentaren bleiben Notizen auch beim Reduzieren oder Zusammenführen von Ebenen an ihrer Position und behalten so ihren Kontext während des gesamten Bearbeitungsprozesses.

Das Tool Notiz findest du in der Symbolleiste an derselben Position wie das Tool Pipette.Passe jede Notiz mit deinem Namen und einer Farbe an, um bei gemeinsamen Projekten leichter zwischen prüfenden Personen oder Anmerkungstypen unterscheiden zu können.

Hinzufügen von Anmerkungen

Wähle in der Werkzeugleiste das Tool Pipette aus, halte die Maustaste gedrückt und wähle dann das Tool Notiz aus.

Gib in der Leiste Optionen deinen Namen in das Feld Autor ein.

Wähle das Feld Farbe aus, um den Farbwähler zu öffnen, und wähle eine Farbe für das Notizsymbol aus.

Wähle aus, wo du die Anmerkung auf deiner Arbeitsfläche platzieren möchtest.

Gib deinen Kommentar oder Anmerkungstext in das angezeigte Bedienfeld Notizen ein.

Das Symbol bleibt an der ausgewählten Position auf deiner Arbeitsfläche sichtbar.Du kannst in deinem Bild so viele Notizen erstellen, wie du benötigst.

Notizen anzeigen und bearbeiten

Wähle das Tool Notiz in der Werkzeugleiste aus.

Doppelklicke auf ein beliebiges Notizsymbol , um es im Bedienfeld Notizen zum Bearbeiten zu öffnen.

Alternativ kannst du Fenster > Notizen auswählen, um das Bedienfeld Notizen anzuzeigen.

Verwende die Pfeile vorwärts und zurück im Bedienfeld Notizen, um durch alle Notizen in deinem Dokument zu navigieren.

Bearbeite den Notiztext direkt im Bedienfeld und klicke anschließend außerhalb des Textbereichs, um die Änderungen zu speichern.

Sichtbarkeit von Notizen steuern

Wähle Ansicht > Anzeigen > Notizen aus, um die Sichtbarkeit von Notizen ein- oder auszuschalten.

Tipp

Du kannst auch Ansicht > Extras verwenden, um Notizen zusammen mit anderen Elementen auf der Arbeitsfläche wie Hilfslinien, Collagen und Auswahlkanten anzuzeigen oder auszublenden.

Löschen von Anmerkungen

Wähle das Werkzeug Notiz aus der Werkzeugleiste aus.

Wähle das Symbol der Notiz aus, die du entfernen möchtest.

Wähle im Bedienfeld „Notizen“ das Symbol Löschen aus.

Um alle Notizen auf einmal zu entfernen, wähle in der Optionsleiste Alle löschen.

Notizen importieren

Wähle Datei > Importieren > Notizen.

Navigiere zu der PDF- oder FDF-Datei mit den Notizen, die du importieren möchtest, und wähle sie aus.

Wähle Laden.

Die importierten Notizen werden an denselben Positionen angezeigt, an denen sie in der PDF-Quelldatei gespeichert wurden. Das ist hilfreich, wenn Personen ohne Zugriff auf Photoshop Kommentare zu einer reduzierten PDF-Version deines Designs mit mehreren Ebenen hinzugefügt haben. Du kannst ihr Feedback im Kontext deiner ursprünglichen Arbeitsdatei anzeigen.