Benutzerhandbuch Abbrechen

PDF-Dokumente öffnen

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Vorbereitung

Wir entwickeln ein neues, intuitiveres Produkterlebnis. Wenn der hier abgebildete Bildschirm nicht mit deiner Produktoberfläche übereinstimmt, wähle Hilfe für deine aktuelle Oberfläche.

In der neuen Oberfläche erscheinen die Werkzeuge auf der linken Seite des Bildschirms.

Ein PDF-Dokument kann auf unterschiedliche Art und Weise geöffnet werden: innerhalb der Acrobat-Anwendung, aus der E-Mail-Anwendung heraus, aus dem Dateisystem oder per Webbrowser in einem Netzwerk.

PDF-Dokument in der Anwendung öffnen

  1. Starte Acrobat und führe einen der folgenden Schritte aus:

    • Öffne eine Datei in der Ansicht „Start“ > „Zuletzt verwendet“.

    • Wähle im Hamburger-Menü (Windows) oder dem Menü Datei (macOS) die Option Öffnen. Wähle im Dialogfeld Öffnen einen oder mehrere Dateinamen aus und wähle Öffnen. PDF-Dokumente haben in der Regel die Erweiterung „.pdf“.

    Hinweis:

    Wenn mehr als ein Dokument geöffnet ist, kannst du zwischen den Dokumenten wechseln, indem du den Dokumentnamen im Menü Fenster wählst.

PDF-Dokument vom Desktop oder aus einer anderen Anwendung heraus öffnen

  1. Führe einen der folgenden Schritte aus:
    • Um eine an eine E-Mail-Nachricht angefügte PDF-Datei zu öffnen, öffne die Nachricht und doppelklicke auf das PDF-Symbol.

    • Zum Öffnen eines mit einer geöffneten Webseite verknüpften PDF-Dokuments klicke auf den Link zur PDF-Datei. Das PDF-Dokument wird normalerweise im Webbrowser selbst geöffnet.

    • Doppelklicke in deinem Dateisystem auf das Symbol der PDF-Datei.

    Hinweis:

    In Mac OS kannst du ein PDF-Dokument, das unter Windows erstellt wurde, durch Doppelklicken auf das Symbol unter Umständen nicht öffnen. Wähle stattdessen „Datei“ > „Öffnen mit“ > „Acrobat“.

PDF-Dateien in einem Webbrowser öffnen

Wenn PDF-Dateien in einer Webseite geöffnet werden, werden sie im Lesemodus geöffnet. Im Lesemodus wird das PDF-Dokument ohne sichtbare Menüs, Fenster oder Werkzeugleisten angezeigt. Unten im Fenster wird eine schwebende Werkzeugleiste mit den zum Anzeigen von Dokumenten benötigten Grundfunktionen angezeigt.

  • Zum Anzeigen der Werkzeugleiste bewege den Mauszeiger über den unteren Bereich des Browserfensters.
  • Zum Blättern durch die PDF-Datei verwende die Navigationsschaltflächen der Werkzeugleiste.
  • Zum Schließen des Lesemodus und Einblenden des Arbeitsbereichs klicke in der Symbolleiste auf das Acrobat-Symbol .
  • Zum Deaktivieren des Lesemodus im Browser öffne die Voreinstellungen von Acrobat oder Reader. Wähle im Hamburger-Menü (Windows) oder Acrobat/Acrobat Reader(macOS) oben links die Option Voreinstellungen aus. Klicke im Dialogfeld Voreinstellungen links auf Internet. Deaktiviere die Option Standardmäßig im Lesemodus anzeigen.
Hinweis:

Wenn du mehrere Adobe PDF-Anwendungen auf dem Computer installiert hast, kannst du festlegen, mit welcher Anwendung PDF-Dateien geöffnet werden sollen. Siehe dazu den Abschnitt „Standard-PDF-Programm auswählen“ in den Voreinstellungen unter der Kategorie „Allgemein“.

PDF-Dokumente in einem Webbrowser anzeigen

Über die Optionen im Webbrowser wird die Anzeige eines PDF-Dokuments entweder innerhalb des Browsers oder direkt in Acrobat oder Reader gesteuert. Informationen zum Ändern des aktuellen Anzeigeverhaltens findest du in der Browserdokumentation zum Verwalten von Add-Ons oder Plug-Ins. Wenn du PDF-Dateien in Acrobat außerhalb des Browsers öffnest, kannst du im Browser nicht die Voreinstellung Schnelle Webanzeige zulassen verwenden.

Da Tastaturbefehle dem Webbrowser zugeordnet sein können, sind einige Kurzbefehle von Acrobat möglicherweise nicht verfügbar. Außerdem musst du u. U. statt der Browser-Werkzeugleiste oder -Menüleiste die Werkzeuge und Befehle in der Acrobat-Werkzeugleiste verwenden. Um beispielsweise ein PDF-Dokument zu drucken, musst du die Schaltfläche „Drucken“ in Acrobat verwenden und nicht den Menübefehl „Datei“ > „Drucken“ im Browser. (Im Microsoft Internet Explorer kannst du die Symbolleistenbefehle „Datei“ > „Drucken“, „Bearbeiten“ > „Kopieren“ sowie „Bearbeiten“ > Auf dieser Seite suchen verwenden.)

Hinweis:

Es wird nicht empfohlen, mehrere Versionen von Acrobat oder Adobe Reader auf demselben Computer zu installieren. Bei verschiedenen Versionen auf deinem System wird möglicherweise verhindert, dass PDF-Dateien in einem Webbrowser angezeigt werden. Versionskombinationen mit diesem Problem sind beispielsweise Acrobat XI mit Adobe Reader X oder Acrobat 9 mit Reader XI. Weitere Information zu Versionskombinationen findest du in diesem Technischen Hinweis.

Internet-Voreinstellungen

Standardmäßig im Lesemodus anzeigen

Wähle diese Option aus, um PDF-Dokumente im Browser ohne Menüs, Fenster oder die sichtbaren Symbolleisten anzuzeigen.

Schnelle Webanzeige zulassen

Wähle diese Option aus, um ein seitenweises Herunterladen von PDF-Dokumenten zu ermöglichen, die mit aktivierter Option „Schnelle Webanzeige“ gespeichert wurden. Wenn die Option „Schnelle Webanzeige“ aktiviert ist, kann ein Webserver nur die angeforderte Seite anstatt des gesamten PDF-Dokuments senden.

Herunterladen im Hintergrund zulassen

Wähle diese Option aus, damit der Browser die PDF-Seiten aus dem Internet weiter herunterladen kann, selbst wenn bereits die erste Seite angezeigt wird.

Verbindungsgeschwindigkeit

Wähle in der Dropdown-Liste eine Verbindungsgeschwindigkeit aus. Anhand der Verbindungsgeschwindigkeit werden Acrobat und andere Medien bei der einwandfreien Wiedergabe von im Internet eingelesenem Inhalt unterstützt.

Internet-Einstellungen [Netzwerk-Einstellungen]

Klicke auf diese Schaltfläche, um das Dialogfeld „Internet“, „Netzwerkverbindungen“ o. Ä. für deinen Computer zu öffnen. Weitere Informationen dazu findest du in der Hilfe zu deinem Betriebssystem; alternativ kannst du dich an deinen Internet-Dienstanbieter oder Netzwerkadministrator wenden.

PDF-Dateien aus der letzten Acrobat-Sitzung erneut öffnen

Acrobat kann jetzt PDF-Dateien aus der letzten Sitzung beim Start automatisch wieder öffnen. Um diese Voreinstellung festzulegen, führe die folgenden Schritte aus:

  1. Wähle im Hamburger-Menü (Windows) oder in Acrobat/Acrobat Reader(macOS) oben links die Option Voreinstellungen aus.

  2. Wähle im Dialogfeld Voreinstellungen im linken Bereich des Dialogfelds die Option Allgemein und dann die Option Beim Starten von Acrobat PDF-Dateien aus letzter Sitzung öffnen aus.

    Beim Starten von Acrobat PDF-Dateien der letzten Sitzung öffnen

  3. Klicke auf OK.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?