Ajustar los colores de sobreimpresión de Duotono para la impresión

Última actualización el 2/11/2026

Aprende a obtener una vista previa y ajustar los colores de sobreimpresión en una imagen en Duotono para que la visualización en pantalla coincida mejor con el resultado impreso en Adobe Photoshop de escritorio.

Utiliza el cuadro de diálogo Colores de sobreimpresión para ver una vista previa de cómo aparecen las tintas combinadas en una imagen en Duotono.Calibra el monitor y compara la vista previa con muestras de tinta impresas para obtener los resultados más precisos.

  • Abre una imagen en Escala de grises de 8 bits que se ha convertido al modo Duotono.
  • Calibra el monitor para obtener una vista previa de color precisa.
  • Utiliza una muestra impresa de las tintas sobreimpresas como referencia al evaluar la visualización en pantalla.

Ajustar la visualización de los colores de sobreimpresión

Selecciona Imagen > Modo > Duotono.

Selecciona Colores de sobreimpresión.

Selecciona la muestra de color de la combinación de tintas que deseas ajustar.

Selecciona el color deseado en el Selector de color y, a continuación, selecciona Aceptar.

Repite los pasos 3-4 para combinaciones de tintas adicionales.

Seleccione Aceptar.

Ver las planchas de impresión individuales

Para verificar cómo se separa cada tinta para la impresión:

Selecciona Imagen > Modo > Multicanal después de especificar los colores de tinta.

Abra el panel Canales.

Selecciona cada canal de color plano para examinar su plancha de impresión.

Seleccione Edición > Deshacer multicanal para volver al modo Duotono.

Realiza los ajustes de distribución de tinta necesarios antes de convertir la imagen al modo Multicanal.Si editas la imagen después de la conversión, solo puedes restaurar el estado original de Duotono si está disponible en el panel Historial.