Crear y editar imágenes de Duotono

Última actualización el 2 nov. 2026

Aplica varios colores de tinta a fotos en Escala de grises para expandir el Rango tonal y crear Efectos de impresión impactantes.

El modo Duotono imprime imágenes con dos, tres o cuatro tintas en lugar de solo negro, lo que amplía la profundidad tonal de 50 a más de 200 niveles de gris.

Usa duotonos para trabajos de impresión con colores directos o para añadir sutiles matices de color a imágenes monocromáticas.Funcionan bien para proyectos de impresión a dos tintas en los que el presupuesto o el diseño limitan la impresión a todo color. Empieza con una imagen en escala de grises de 8 bits y ajusta la distribución de la tinta mediante curvas.Más información sobre duotonos en Photoshop.

  • Imagen en escala de grises de 8 bits
  • Colores de tinta objetivo o catálogos de muestras de tinta
  • Requisitos del flujo de trabajo de impresión

Convertir una imagen en escala de grises al modo Duotono

Selecciona Imagen > Modo > Escala de grises para convertir tu imagen si todavía no está en modo de escala de grises.

Selecciona Imagen > Modo > Duotono para abrir el cuadro de diálogo Opciones de Duotono.

Selecciona Vista previa para ver los cambios en tiempo real.

En el menú Tipo, selecciona Monotono, Duotono, Tritono o Cuadritono, según cuántas tintas quieras usar.

Selecciona el cuadro de color (cuadrado sólido) junto a Tinta 1 para abrir el selector de color; después, selecciona Bibliotecas de colores y elige tu catálogo y color de tinta.

Repite el proceso con cada tinta adicional y especifica las tintas de la más oscura a la más clara para obtener la mejor saturación.

Selecciona OK para aplicar la conversión a Duotono.

Sugerencia

Para la impresión tradicional en duotono, usa tinta negra para las sombras y una tinta más clara o de color para los tonos medios y las luces.

Ajustar las curvas de distribución de tinta

Cada tinta usa una curva que controla la distribución del color desde las iluminaciones hasta las sombras. Modifica estas curvas para conseguir efectos visuales específicos.De forma predeterminada, los valores de escala de grises se asignan por igual a porcentajes de tinta, pero puedes modificar estas curvas para conseguir efectos visuales específicos.

En el cuadro de diálogo Opciones de Duotono, selecciona el cuadro de curva (cuadrado vacío) junto a cualquier color de tinta para abrir el cuadro de diálogo Curva de Duotono.

Arrastra los puntos del gráfico de la curva o introduce valores porcentuales para controlar la densidad de tinta en los distintos valores tonales.

Las luces aparecen a la izquierda, las sombras a la derecha, y la densidad de tinta aumenta verticalmente.

Introduce un porcentaje para especificar la cobertura de tinta en cada nivel de escala de grises. Por ejemplo, si introduces 70 en el cuadro 100 %, se utiliza una cobertura de tinta del 70 % para las sombras negras completas.

Selecciona Guardar para conservar las curvas personalizadas, o selecciona Cargar para aplicar las curvas guardadas.

Selecciona Aceptar para aplicar los ajustes de la curva.

Nota

El panel Info muestra los porcentajes reales de tinta cuando su modo de lectura está configurado en Color real, lo que refleja las modificaciones de curva que hayas realizado.

Ajustar la visualización del color de sobreimpresión

Cuando las tintas se superponen durante la impresión, crean colores de sobreimpresión. Por ejemplo, el cian sobre el amarillo produce verde. Ajusta cómo aparecen estas combinaciones en tu monitor para predecir los resultados de impresión.

Selecciona Colores de sobreimpresión en el cuadro de diálogo Opciones de Duotono para ver cómo aparecerán las combinaciones de tinta al imprimir.

Selecciona cualquier muestra de color que represente una combinación de tinta que quieras ajustar.

Elige tu color preferido en el selector de color y, a continuación, selecciona Aceptar.

Repite el proceso para cada combinación de sobreimpresión que quieras perfeccionar y, a continuación, selecciona Aceptar para cerrar el cuadro de diálogo.

Alerta

Los ajustes de color de sobreimpresión solo afectan a la vista previa en pantalla. Calibra el monitor y utiliza muestras de tinta impresas para predecir el color con precisión.

Guardar y cargar la configuración de Duotono

En el cuadro de diálogo Opciones de Duotono, selecciona Guardar para conservar el conjunto completo de curvas, selecciones de tinta y colores de sobreimpresión como ajuste preestablecido.

Asigna un nombre al archivo de ajuste preestablecido y elige una ubicación; a continuación, selecciona Guardar.

Para aplicar la configuración guardada a otra imagen en escala de grises, convierte la imagen al modo Duotono y selecciona Cargar en el cuadro de diálogo Opciones de Duotono.

Ve al archivo de ajuste preestablecido guardado, selecciónalo y elige Abrir para aplicar toda la configuración a la vez.

Sugerencia

Photoshop incluye ajustes preestablecidos de muestra con combinaciones habituales de curvas y colores. Utilízalos como punto de partida para tus propias configuraciones.

Ver separaciones de tinta individuales

Los duotonos son imágenes de un solo canal que solo muestran el resultado compuesto.Convertir al modo Multicanal para examinar cada tinta como un canal de color plano independiente.

Después de configurar las tintas y las curvas del duotono, selecciona Imagen > Modo > Multicanal para convertir la imagen.

Abre el panel Canales para ver cada tinta representada como un canal de color plano independiente.

Selecciona cualquier canal para examinar cómo se separará esa tinta específica al imprimir.

Selecciona Edición > Deshacer Multicanal para volver inmediatamente al modo Duotono y seguir editando.

Atención

Las ediciones realizadas en modo Multicanal no se pueden revertir al modo Duotono a menos que uses el panel Historial.Realice todos los ajustes en modo Duotono antes de convertir.

Imprimir separaciones de duotono

Con la imagen del duotono preparada, selecciona Archivo > Imprimir para abrir el cuadro de diálogo Imprimir.

En la sección Gestión de color, selecciona Separaciones en el menú Perfil.

Comprueba la configuración de la impresora y los ángulos de trama de semitonos si el flujo de trabajo de impresión requiere configuraciones específicas.

Selecciona Imprimir para generar las separaciones individuales de cada tinta sin convertir la imagen al modo CMYK.

Nota

El orden de las tintas y los ángulos de trama afectan a los resultados.Consulta a tu proveedor de servicios de impresión o ajusta los ángulos de semitono en el RIP de la impresora.

Exportar duotonos para aplicaciones de diseño de páginas

Guarda los duotonos en formatos que conserven la información de color plano para una separación correcta en programas de diseño de páginas como InDesign.

Selecciona Archivo > Guardar como para abrir el cuadro de diálogo Guardar.

En el menú Formato, selecciona Photoshop EPS o Photoshop PDF para exportaciones estándar de duotonos.

Si la imagen tiene canales planos adicionales además de las tintas del duotono, convierte al modo Multicanal y, a continuación, selecciona el formato Photoshop DCS 2.0.

Asigna un nombre a los colores planos personalizados mediante sufijos que la aplicación de maquetación reconozca para una correcta identificación del color.

Selecciona Guardar y configura las opciones específicas del formato en el cuadro de diálogo siguiente.

Atención

Convertir al modo CMYK sustituye los colores planos personalizados por equivalentes en CMYK que podrían no coincidir con las tintas de impresión previstas.Exporta directamente desde el modo Duotono.

Más información sobre exportación de archivos a diferentes formatos para obtener instrucciones detalladas sobre cómo exportar a distintos formatos de archivo y preparar archivos para varios flujos de trabajo