Sélectionner un modèle
Utilisez les raccourcis clavier pour gagner en productivité lors de l’utilisation de Dimension.
Les raccourcis sont des commandes que vous pouvez utiliser avec la souris, le clavier, le pavé tactile ou tout autre système pour accéder rapidement aux outils, aux actions et à d’autres fonctionnalités. Dans cet article, vous trouverez des détails sur certains raccourcis courants, une liste pratique des raccourcis par défaut et des instructions sur la modification des raccourcis dans Dimension.
Raccourcis populaires
Ces raccourcis vous aideront à maîtriser les interactions clés pour commencer à utiliser des workflows efficaces dans Dimension.
|
|
Activez l’outil Sélection avec la touche V, puis cliquez une fois sur un modèle dans la zone de travail pour sélectionner le modèle sous le curseur. |
|
Sélectionner un matériau |
Activez l’outil Sélection avec la touche V, puis double-cliquez sur un mannequin dans la zone de travail pour sélectionner le matériau situé sous le curseur. |
|
Transformer des objets |
Activez l’outil Sélection avec la touche V, puis utilisez les poignées pour déplacer, faire pivoter et redimensionner l’objet. |
|
Sélection cadre |
Sélectionnez un objet, puis utilisez l’action Sélection du Cadre avec la touche F pour déplacer automatiquement votre caméra vers l’objet. |
|
Déplacer vers le sol |
Sélectionnez un objet, puis utilisez Cmd/Ctrl + . pour déplacer l’objet vers le plan du sol. |
Raccourcis par défaut
Nom de l’outil |
Raccourci macOS |
Raccourci Windows |
Raccourci de la souris |
|---|---|---|---|
Outil Déplacement |
E |
E |
|
Outil Rotation |
R |
R |
|
Outil Mise à l’échelle |
S |
S |
|
Outil Baguette magique |
W |
W |
|
Outil Orbite |
1 |
1 |
RMB |
Outil Panoramique |
2 |
2 |
Espace + RMB |
Outil Travelling |
3 |
3 |
Maj + Espace + RMB |
Outil Horizon |
N |
N |
|
Outil Sampler |
I |
I |
|
Outil Main |
H |
H |
Espace |
Outil Zoom |
Z |
Z |
|
Outil Sélection |
V |
V |
|
Outil Trépied |
4 |
4 |
Alt + Maj + Espace + RMB |
Outil Caméra compensée |
5 |
5 |
Ctrl + Espace + RMB |
Outil champ de vision |
6 |
6 |
|
Outil Dolly Zoom |
7 |
7 |
Ctrl + Alt + Espace + RMB |
Commandes de menu
Menu |
Commande |
Raccourci macOS |
Raccourci Windows |
|---|---|---|---|
Modifier |
Annuler |
Command+Z |
Ctrl+Z |
Modifier |
Rétablir |
Cmd + Maj + Z |
Ctrl + Maj + Z |
Modifier |
Annuler caméra |
Accueil |
Accueil |
Modifier |
Rétablir caméra |
Fin |
Fin |
Modifier |
Couper |
Command+X |
Ctrl+X |
Modifier |
Copier |
Command+C |
Ctrl+C |
Modifier |
Coller |
Command+V |
Ctrl + V |
Édition |
Coller en tant qu’instance |
Command+Maj+V |
Ctrl + Maj + V |
Modifier |
Dupliquer |
Command+D |
Ctrl + D |
Édition |
Supprimer |
Supprimer |
Supprimer |
Édition |
Raccourcis clavier... |
Command+Maj+Alt+K |
Ctrl + Maj + Alt + K |
Application (Mac), Modifier (Win) |
Préférences |
Command+K |
Ctrl + K |
Application (Mac), Fichier (Win) |
Quitter Dimension |
Command+Q |
Ctrl + Q |
Fichier |
Nouveau |
Command+N |
Ctrl + N |
Fichier |
Nouveau avec les paramètres... |
Command+Maj+N |
Ctrl + Maj + N |
Fichier |
Paramètres du document |
Commande + Alt + , |
Ctrl + Alt + , |
Fichier |
Ouvrir... |
Command+O |
Ctrl+O |
Fichier |
Enregistrer... |
Command+S |
Ctrl+S |
Fichier |
Enregistrer sous... |
Commande + Maj + S |
Ctrl + Maj + S |
Fichier |
Fermer |
Commande + W |
Ctrl + W |
Fichier > Importer |
Modèle 3D |
Commande+I |
Ctrl + I |
Fichier > Importer |
Image comme arrière-plan |
Commande + Maj + I |
Ctrl + Maj + I |
Fichier > Importer |
Image sous forme de lumière |
Commande + Alt + I |
Ctrl + Alt + I |
Fichier > Exporter |
Sélectionné... |
Command+E |
Ctrl+E |
Image |
Redimensionner la zone de travail |
Command+Alt+C |
Ctrl + Alt + C |
Objet |
Groupe |
Commande + G |
Ctrl + G |
Objet |
Dissocier |
Commande + Maj + G |
Ctrl + Maj + G |
Objet |
Verrouiller/déverrouiller |
Commande+L |
Ctrl + L |
Objet |
Masquer/Afficher l’objet sélectionné |
Commande + , |
Ctrl + , |
Objet |
Masquer/Afficher les objets non sélectionnés |
Command+Shift+, |
Ctrl + Maj + , |
Objet |
Afficher tous les objets |
Command+Alt+, |
Ctrl + Alt + , |
Objet |
Déplacer vers le Sol |
Command+. |
Ctrl+. |
Objet |
Poser au sol |
Command+Maj+. |
Ctrl+Maj+. |
Objet |
Alignement et répartition |
A |
A |
Objet |
Supprimer du groupe |
Commande + Maj + G |
Ctrl + Maj + G |
Objet |
Aligner sur l’objet |
Q |
Q |
Objet |
Aligner sur la scène |
Q |
Q |
Appareil photo |
Sélection cadre |
F |
F |
Appareil photo |
Tout cadre |
Maj + F |
Maj + F |
Appareil photo |
Cadre - Tout réinitialiser et Caméra |
Alt + F |
Alt + F |
Appareil photo |
Sélectionner une caméra |
Alt + LMB |
Alt + LMB |
Appareil photo |
Haut |
Alt+1 |
Alt+1 |
Appareil photo |
Bas |
Alt+6 |
Alt+6 |
Appareil photo |
Gauche |
Alt+3 |
Alt + 3 |
Appareil photo |
Droite |
Alt + 4 |
Alt + 4 |
Appareil photo |
Avant |
Alt + 2 |
Alt + 2 |
Appareil photo |
Précédent |
Alt+5 |
Alt+5 |
Appareil photo |
Avant droit |
Alt+7 |
Alt+7 |
Appareil photo |
Avant gauche |
Alt+8 |
Alt + 8 |
Appareil photo |
Arrière gauche |
Alt + 9 |
Alt + 9 |
Appareil photo |
Arrière droite |
Alt+0 |
Alt+0 |
Sélectionner |
Sélection inverse |
Command+Alt+A |
Ctrl + Alt + A |
Sélectionner |
Tout sélectionner |
Command+A |
Ctrl+A |
Sélectionner |
Tout désélectionner |
Cmd+Maj+A |
Ctrl + Maj + A |
Afficher |
Activer Contraindre par Sol |
Cmd+Maj+; |
Ctrl + Maj + ; |
Affichage |
Activer/désactiver la grille |
Commande + ’ |
Ctrl + ’ |
Affichage |
Basculer vers la vue Accueil |
Command+B |
Ctrl+B |
Affichage |
Mettre à jour la vue Accueil avec la vue actuelle |
Commande + Alt + B |
Ctrl + Alt + B |
Affichage |
Nouveau signet à partir de la vue actuelle |
Command+Maj+B |
Ctrl + Maj + B |
Afficher |
Passer au signet précédent |
PageUp |
PageUp |
Afficher |
Passer au signet suivant |
PageDown |
PageDown |
Afficher |
100% |
Commande+1 |
Ctrl+1 |
Affichage |
200% |
Commande+2 |
Ctrl+2 |
Affichage |
Zoom avant |
Commande += |
Ctrl+= |
Afficher |
Zoom arrière |
Commande + - |
Ctrl+- |
Afficher |
Zoom pour ajuster à la zone de travail |
Command+0 |
Ctrl+0 |
Afficher |
Zoomer pour ajuster la sélection |
Command+3 |
Ctrl + 3 |
Affichage |
Réduire la taille du gizmo |
- |
- |
Afficher |
Augmenter la taille du gizmo |
= |
= |
Fenêtre |
Changer de mode |
Ctrl + Tab |
Ctrl + Tab |
Fenêtre |
Afficher/Masquer l’aperçu du rendu |
\ |
\ |
Fenêtre |
Réduire |
Command+M |
Ctrl+M |
Fenêtre |
Masquer Dimension |
Command+H |
Ctrl + H |
Fenêtre |
Afficher/Masquer les panneaux de contenu |
` |
` |
Modification des raccourcis
Bien qu'il existe quelques commandes protégées, Dimension permet de modifier les raccourcis de la plupart des commandes.Pour modifier les raccourcis dans Dimension, procédez comme suit :
- Ouvrez le menu Préférences (Dimension > Préférences sur Mac ou Édition > Préférences sur Windows).
- Accédez à la commande que vous souhaitez modifier.
- Pour modifier un raccourci de souris, faites votre choix dans la liste déroulante des combinaisons de souris et de modificateurs.
- Pour modifier un raccourci clavier, cliquez sur un champ pour activer la saisie du raccourci, puis appuyez sur une touche pour le définir comme raccourci.
Certaines touches de votre clavier ne peuvent pas être utilisées pour les raccourcis personnalisés, car elles sont réservées par le système d'exploitation ou l'application pour un comportement spécial :
- Retour arrière
- Tab
- Entrée
- Supprimer
- Échap
- Espace
- Verr Maj
- Gauche
- Haut
- Droite
- Bas
Limitations de modification pour les raccourcis autres que ceux par défaut
Adobe Dimension utilise certains raccourcis clavier comme configuration par défaut. Bien que vous puissiez modifier vos raccourcis pour la plupart des outils et des actions, il existe certains comportements spéciaux qui peuvent ne pas fonctionner si vous utilisez des raccourcis autres que les raccourcis par défaut.
Cela comprend, sans s’y limiter :
- Duplication d’objets lors de l’interaction avec les outils de Transformé.
- Accès à des options d’alignement plus granulaires avec l’outil Aligner et distribuer.
- Accédez à d'autres comportements de caméra à l'aide des outils de caméra.
- Accédez à d'autres comportements de la zone de travail avec les outils de la zone de travail.
- Accès au comportement de sélection
Plus comme ceci
Concevez des visuels 3D à couper de souffle avec Dimension
Créez des images 3D photoréalistes pour des maquettes de produits, des contenus de marque, etc.