Mise à jour vers InDesign CC disponible

Pour plus d’informations, voir Récapitulatif des nouvelles fonctionnalités.


Cette version offre plusieurs améliorations ainsi que de nouvelles fonctionnalités qui vous permettent d’exercer un contrôle ultra-précis sur la conception et la typographie et de publier le résultat sur le support de votre choix. Avec Adobe Digital Publishing Suite, vous pouvez concevoir et publier du contenu pour les tablettes à l’aide des flux de production habituels d’InDesign.

Les variantes de mises en page et les règles de mises en page liquides permettent de disposer d’une plus grande souplesse pour concevoir vos publications en fonction des formats de page, orientations ou proportions qui vous intéressent.

Variantes de mise en page

Utilisez les variantes de mise en page si vous souhaitez prévoir plusieurs formats de page pour l’impression ou la publication numérique d’un même document. Cela est très pratique pour créer différentes tailles d’une même affiche ou pour concevoir les mises en page horizontale et verticale destinées aux appareils mobiles (iPad d’Apple ou tablettes Android, par exemple).

Variantes de mise en page
Variantes de mise en page et panneau Pages mis à jour

Lorsque vous les utilisez en association avec les mises en page liquides, vous pouvez réduire considérablement la quantité de travail manuel nécessaire à la redisposition du contenu pour chaque nouveau format ou orientation de page. Vous pouvez également redéfinir les règles de mises en page liquides, créer des liens vers les articles d’origine, copier automatiquement les styles de texte dans un nouveau groupe de styles et activer la redistribution intelligente du texte pour repaginer l’article selon le nouveau format de page.

Pour créer une variante de mise en page, utilisez l’une des méthodes suivantes :

  • Choisissez Mise en page > Créer une variante de mise en page.
  • Choisissez Créer une variante de mise en page dans le menu du panneau Pages.

Mises en page liquides

Mises en page liquides
Mise en page liquide

Les mises en page liquides permettent de réorganiser facilement le contenu d’une publication dès que vous changez de format de page, d’orientation ou d’appareil. Prévoyez des règles de mises en page liquides pour déterminer la façon dont vous souhaitez adapter les objets d’une page aux variantes de mises en page ou aux nouvelles tailles, orientations ou proportions choisies.

Adoptez des règles de mises en page liquides pour réorganiser vos mises en page en cas d’utilisation de la fonction Variante de mise en page. Sélectionnez l’outil Page et cliquez sur une page afin de la sélectionner. Choisissez ensuite une règle de mise en page liquide à partir de la barre de contrôle. Vous pouvez également utiliser le panneau Mise en page liquide (Fenêtre > Objet interactif > Mise en page liquide).

Remarque :

A l’aide de l’outil Page, vous pouvez faire glisser les angles et les points centraux de la page pour afficher un aperçu de la mise en page liquide.

Pour plus d’informations, voir la section Mises en page liquides.

Contenu lié

Faites appel à la fonctionnalité Contenu lié pour dupliquer les éléments de page et les importer sur d’autres pages. Les liens interdocument et intradocument sont pris en charge. Vous pouvez importer et lier des articles, des blocs de texte, des éléments de page, des objets interactifs ainsi que des groupes. Il est possible de lier le contenu avec ou sans les cadres dans lesquels il figure. Vous pouvez personnaliser les options de lien pour contrôler les aspects de mise à jour.

Alors que les liens sont utiles pour tous les types de publications, ils sont presque essentiels lorsque vous travaillez sur les publications multipériphériques. Les variantes de mise en page utilisent également cette fonctionnalité pour lier les articles dans les mises en page générées.

Pour importer et lier les éléments de page, vous pouvez utiliser l’une des méthodes suivantes :

  • Commande Importer et lier (Edition > Importer et lier)
  • Outils Récupérateur de contenu et Importation de contenu

Pour plus d’informations, voir la section Contenu lié.

Pour avoir un aperçu, regardez la vidéo sur le contenu lié par Lynda.com.

Outils Récupérateur de contenu et Importation de contenu

Les outils Récupérateur de contenu et Importation de contenu permettent de dupliquer des objets et de les importer dans des documents InDesign ouverts. A mesure que le contenu est collecté, il est affiché dans le Transporteur de contenu. Utilisez le Transporteur de contenu pour importer et lier facilement et rapidement plusieurs éléments de la page au sein de documents ouverts et entre eux.

Cliquez sur dans le panneau Outils pour ouvrir le Transporteur de contenu.

  • Utiliser l’outil Récupération de contenu pour sélectionner un élément et l’ajouter au Transporteur de contenu
  • Utiliser l’outil Importation de contenu pour importer les éléments de page sur une page
Transporteur de contenu
Transporteur de contenu

Correspondance de style personnalisée

Les styles de texte (paragraphe, caractère, tableau, cellule) ou les groupes de styles peuvent être mappés à différents styles pendant la création de liens. Dans la boîte de dialogue Options de lien (panneau Liens > Options de lien), activez l’option Définir la règle de correspondance de style personnalisée, puis cliquez sur Paramètres.

La correspondance de style personnalisée est pratique, par exemple, lorsque vous souhaitez substituer des polices sans empattement aux polices numériques et à empattement dans les publications à imprimer. Cela permet également d’adapter le style de texte lorsque vous passez d’une mise en page horizontale à une mise en page verticale.

Dans la boîte de dialogue Options de lien, activez l’option Définir la règle de correspondance de style personnalisée, puis cliquez sur Paramètres.

Pour plus d’informations, voir Règle de correspondance de style personnalisée.

Conserver les modifications locales à la mise à jour des liens

Utilisez l’option Conserver les modifications locales à la mise à jour des liens avant de modifier le contenu lié. Cela permet de préserver les retouches apportées à l’élément lié par rapport à l’élément d’origine. Par exemple, si vous importez une image, puis redimensionnez le cadre ou ajoutez un contour au cadre, il est possible de conserver ces modifications lors de la mise à jour du lien.

Dans la boîte de dialogue Options de lien (menu du panneau Liens), sélectionnez les options proposées sous Conserver les modifications locales.

Boîte de dialogue Options de lien
Boîte de dialogue Options de lien

Pour plus d’informations, voir Conserver les modifications locales.

Publication numérique

Nouveaux paramètres prédéfinis de document

En plus des modes Web et Impression, vous pouvez spécifier le mode Publication numérique pendant la création d’un document (Fichier  > Nouveau). Il est possible de définir les formats (y compris les formats personnalisés) et les orientations de plusieurs appareils communs. Lorsque vous choisissez le mode Publication numérique, le format de la page est défini en fonction du format de l’appareil sélectionné en pixels. L’option Bloc de texte principal est également activée.

Si vous souhaitez un plus grand contrôle sur le format et l’orientation d’un appareil, créez un paramètre prédéfini de document ou spécifiez un format de page personnalisé.

Bloc de texte principal

Il est possible désormais de désigner un bloc de texte sur le gabarit comme bloc de texte principal. Lorsque vous appliquez un nouveau gabarit à une mise en page, l’article du bloc de texte principal est placé dans le bloc de texte en question.  Les blocs de texte principaux sont automatiquement remplacés dans les variantes de mise en page. Vous n’aurez donc plus besoin de les remplacer avant d’ajouter du texte.

Indicateur de bloc de texte principal
Indicateur de bloc de texte principal

Pour désigner un bloc de texte principal, ouvrez un gabarit et effectuez l’une des opérations suivantes :

  • Cliquez sur le symbole situé près du coin supérieur gauche du bloc de texte.
  • Cliquez avec le bouton droit sur le bloc de texte et choisissez Bloc de texte principal.

Remarque : un seul bloc de texte peut faire office de bloc de texte principal sur un gabarit.

Options d’ajustement du bloc de texte

Colonnes à largeur modifiable

L’option Largeur modifiable permet d’ajuster le nombre et la largeur des colonnes au fur et à mesure que le bloc de texte est redimensionné. Les colonnes sont automatiquement ajoutées ou supprimées lorsque la largeur maximale d’une colonne est atteinte lors du redimensionnement du bloc de texte.

Choisissez Largeur modifiable dans la liste déroulante Colonnes qui s’affiche dans la boîte de dialogue Options de bloc de texte (Objet > Options de bloc de texte).

Options d’ajustement du bloc de texte persistantes

Les options de dimensionnement automatique du bloc de texte permettent de configurer un bloc de texte de manière à le redimensionner automatiquement lorsque vous ajoutez, supprimez ou modifiez le texte.
Pour accéder aux options de dimensionnement automatique, procédez comme suit :

  1. Sélectionnez un bloc de texte, puis cliquez sur Objet > Options de bloc de texte.
  2. Cliquez sur Redimensionnement automatique.
Options de dimensionnement automatique
Options de dimensionnement automatique

Assemblage et contrôle en amont

La fonctionnalité d’assemblage (Fichier > Assemblage) inclut désormais des fichiers Digital Publishing Suite dans les incrustations de folio. Si vous avez importé des liens à partir d’autres documents InDesign, ils sont également inclus.

Vous disposez également d’un profil de contrôle en amont supplémentaire pour la publication numérique (Fenêtre > Sortie > Contrôle en amont).

Panneaux visibles Folio Builder et Folio Overlay

Les panneaux Folio Builder et Folio Overlay sont accessibles à partir du menu Fenêtre.

  • Folio Builder : choisissez Fenêtre > Folio Builder
  • Folio Overlay : choisissez Fenêtre > Folio Overlay

Remarque :

dans InDesign CS5.5, le panneau Folio Overlay était appelé Overlay Creator et ces panneaux étaient disponibles dans le menu Fenêtre > Extensions.

Espace de travail Publication numérique

Utilisez l’espace de travail Publication numérique pour afficher tous les outils et panneaux nécessaires pour travailler sur des compositions numériques. Sélectionnez l’espace de travail Publication numérique dans le sélecteur d’espace de travail de la barre d’application.

EPUB et HTML5

Les flux de production Exportation EPUB ont été simplifiés. Vous pouvez, à présent, choisir la version EPUB d’exportation. La boîte de dialogue Exportation vers EPUB a été réorganisée et simplifiée.

Cette vidéo de Lynda.com vous donne un aperçu de l’exportation au format EPUB.

Améliorations apportées au format EPUB2

Plusieurs améliorations ont été apportées au format d’exportation EPUB2 dans InDesign CS6 afin d’offrir un meilleur contrôle et une plus grande efficacité lors de l’exportation. EPUB2 demeure la norme EPUB dominante reconnue par une majorité d’appareils et de lecteurs.

  • Spécifiez les options nécessaires pour faire flotter un cadre à gauche ou à droite. Ces options peuvent être définies au moyen des options d’exportation d’objet.
  • Des attributs de blocs de texte intégrés et ancrés supplémentaires sont convertis dans le fichier CSS : format, style de bordure et largeur, couleur de fond, marge intérieure (marge du bloc de texte) et marge (habillage de texte).
  • Spécifier les valeurs de chaque marge d’un fichier EPUB.
  • Lien vers plusieurs fichiers CSS personnalisés.
  • Scindez un fichier EPUB en fichiers plus petits en fonction des balises d’exportation spécifiées dans les styles de paragraphe.
  • Un nouveau document XHTML est créé lorsque vous établissez un lien avec un fichier de page de garde eBook externe.
  • Prise en charge de la conversion des styles de cellule de tableau InDesign au format CSS dans le document EPUB exporté.
  • Les dimensions du tableau EPUB prennent en compte les attributs de largeur des colonnes et de hauteur minimale des lignes.
  • Les puces personnalisées InDesign et la numérotation des chaînes de marques peuvent maintenant être exportées au format EPUB.
  • Extension de la prise en charge des caractères Ruby japonais : police, taille et couleur.

EPUB 3

IDPF a approuvé la norme EPUB3 en octobre 2011. Ce format prend en charge, entre autres, des fichiers audio et vidéo, JavaScript et le texte vertical japonais. Le format d’exportation EPUB3 pour InDesign prend en charge les entités suivantes :

  • Format d’assemblage EPUB3
  • Lien vers plusieurs scripts JavaScript externes
  • Texte vertical japonais
  • Balises audio et vidéo
  • Données HTML importées et animations HTML Adobe Edge au cours de l’exportation

Pour plus d’informations reportez-vous à Exportation de contenu pour EPUB.

REMARQUE : les validateurs EPUB3 peuvent signaler des erreurs si les données HTML importées ou les animations HTML Adobe Edge ne sont pas parfaitement conformes à la norme XHTML. Cela n’empêche pas les visualiseurs EPUB3 de fonctionner correctement. Adobe Systems ne peut pas garantir un affichage correct des données HTML importées ou des animations Adobe Edge dans des visualiseurs EPUB3 de tierces parties.

EPUB3 avec mise en page

EPUB3 avec mise en page est un format expérimental basé sur la spécification EPUB 3.0. La prise en charge des variantes de mise en page et des mises en page adaptives a été étendue aux entités suivantes : colonnes multiples, habillage de texte et mises en page liquides. Grâce à cette technologie, il est possible de créer de véritables mises en page adaptatives qui donnent de bons résultats quels que soient les appareils et les tailles d’écran et qui permettent de réduire les problèmes de placement automatique.

Adobe a soumis cette technologie à l’IDPF en demandant qu’elle soit considérée comme une extension de la spécification EPUB3. Au moment du lancement du programme InDesign CS6, aucun visualiseur EPUB disponible de manière publique ne prend en charge cette fonction.

HTML

L’option d’exportation au format HTML améliorée prend en charge les entités suivantes :

  • Fichiers CSS externes pour les informations sur le style
  • Prise en charge du basculement avec Adobe Flash Player pour une vidéo importée
  • Données HTML importées et animations Adobe Edge
  • Lien vers plusieurs fichiers CSS personnalisés
  • Lien vers plusieurs scripts JavaScript externes personnalisés

Interactivité

Création de formulaires PDF

Vous pouvez concevoir des formulaires dans InDesign et les exporter directement au format PDF. InDesign prend désormais en charge les champs de formulaire et des actions supplémentaires liées aux formulaires. La bibliothèque Boutons et formulaires (Fenêtre > Objet interactif > Boutons et formulaires) contient des éléments que vous pouvez utiliser pour concevoir des formulaires interactifs. Vous pouvez définir l’ordre des tabulations les info-bulles sans post-traitement dans Adobe Acrobat. Les balises d’accessibilité sont également ajoutées au formulaire PDF exporté.

Pour avoir un aperçu, visionnez cette vidéo de Lynda.com sur la création de formulaires PDF.

Panneau Boutons et formulaires
Panneau Boutons et formulaires avec les composants d’un formulaire PDF

  1. Choisissez Fenêtre > Objet interactif > Boutons et de formulaires pour afficher les composants du formulaire et placez-les sur la page. Vous pouvez ensuite les modifier comme bon vous semble, en choisissant des étiquettes personnalisées, des couleurs ou des tailles différentes.
  2. Dans le panneau Boutons et formulaires, choisissez Actions pour appliquer une action aux champs de formulaire.

Pour plus d’informations sur l’ajout de composants dans le formulaire et sur la définition de l’ordre des tabulations, voir Formulaires.

Exportation de fichiers PDF interactifs sous forme de pages

Vous pouvez, à présent, exporter les fichiers PDF interactifs sous forme de planches ou de pages. Dans la boîte de dialogue Exporter au format PDF interactif (Fichier > Exporter), choisissez Pages ou Planches. L’option proposée par défaut est Planches.

Importation de conceptions Adobe Edge

Utilisez le nouvel outil de conception d’objets animés et interactifs pour le Web Adobe® Edge pour afficher du contenu animé sur des sites Web, reposant sur les normes Web comme HTML5, JavaScript et CSS3. Vous pouvez importer un assemblage Adobe Edge sur votre mise en page pour ajouter de l’interactivité et de l’animation à votre folio ou exportation HTML.

  • Choisissez Fichier > Importer et naviguez jusqu’au fichier (.OAM) afin de l’importer. La conception est importée et InDesign récupère une affiche.

Lors de l’aperçu du folio ou de l’exportation au format HTML, la conception Edge importée est lue.

Remarque :

les anciennes versions d’Adobe Edge ne prennent pas en charge l’exportation au format OAM. Compactez le dossier de sortie et remplacez l’extension par OAM.

Incorporation de fragments de code HTML

Vous pouvez incorporer des éléments HTML courants, tels que des codes incorporés pour des vidéos YouTube ou pour Google Maps. Vous pouvez copier le code HTML incorporé et le coller dans InDesign.

  • Choisissez Objet > Insérer du code HTML, puis collez le code HTML.
  • Copiez le code dans le presse-papiers et collez-le sur votre mise en page.

InDesign extrait automatiquement une image d’affiche. L’objet incorporé n’est pas interactif dans la mise en page InDesign. Exportez la mise en page au format HTML ou affichez un aperçu du folio (Fichier > Aperçu du folio) pour interagir avec l’objet.

Améliorations de productivité

Fractionnement de la fenêtre

Pour comparer deux mises en page différentes dans le même document, vous pouvez fractionner la fenêtre active. Utilisez les deux volets pour afficher les variantes de mise en page côte à côte.

Vue fractionnée de la mise en page
Vue fractionnée de la mise en page

  • Cliquez sur le bouton dans le coin inférieur droit de la fenêtre du document.
  • Choisissez Fenêtre > Disposition > Fractionner la fenêtre.
  • Dans le menu Page du panneau Pages, sélectionnez Fractionner la fenêtre pour comparer les mises en page.

Polices utilisées récemment

Pour trouver les polices facilement et réduire le défilement, affichez les polices récemment utilisées dans la partie supérieure de la boîte de dialogue Police et des menus Texte > Polices.

  • Spécifiez le nombre de polices récentes à afficher sous Edition > Préférences > Texte > Nombre de polices récentes à afficher.
  • Par défaut, les polices utilisées récemment s’affichent dans l’ordre chronologique. Pour les afficher dans l’ordre alphabétique, choisissez Edition > Préférences > Texte > Trier la liste des polices récentes par ordre alphabétique.

Alignement sur un objet clé

Une option supplémentaire est disponible pour la répartition des objets dans le panneau Alignement.

  1. Sélectionnez les objets à répartir, puis, dans le panneau Alignement (Fenêtre > Alignement), choisissez Aligner sur un objet clé dans la liste Aligner sur.
  2. L’objet clé s’affiche avec une bordure épaisse. Cliquez sur un autre objet pour le sélectionner comme objet clé.

Enregistrement régressif pour les versions précédentes

Pour ouvrir un document InDesign dans une version précédente ou l’envoyer à une personne qui n’a pas encore été mis son programme à niveau, enregistrez le document au format IDML (InDesign Markup Language). Les fichiers IDML sont pris en charge par InDesign C4 et les versions ultérieures. Les fonctions non prises en charge par la version antérieure ne sont pas utilisables.

L’option pour enregistrer des documents dans les versions précédentes est désormais disponible à partir des boîtes de dialogue Enregistreret Enregistrer sous.

  1. Choisissez Fichiers > Enregistrer sous.
  2. Dans la liste Type de la boîte de dialogue Enregistrer sous, sélectionnez InDesign CS4 ou ultérieure (IDML).

Exportation et épreuve des fichiers PDF en niveaux de gris

Vous pouvez, à présent, créer des épreuves et exporter des conceptions sous forme de fichiers PDF de niveaux de gris. Cette fonctionnalité permet ainsi d’exporter rapidement votre mise en page en vue d’une impression en niveaux de gris. La composition numérique conserve ses couleurs et il n’est plus nécessaire de prévoir deux mises en page séparées pour la sortie en niveaux de gris et la sortie en couleur.

Spécifiez les options de l’épreuve en niveaux de gris en choisissant la commande Format d’épreuve (Affichage > Format d’épreuve), puis choisissez l’engraissement ou la valeur du gamma de destination. Une fois que vous avez configuré l’épreuve, choisissez Affichage > Couleurs d’épreuve pour passer d’une sortie en niveaux de gris à une sortie couleur.

Vous pouvez également exporter un fichier PDF en niveaux de gris à partir de InDesign. Tous les éléments de page, quel que soit leur espace colorimétrique d’origine, sont convertis en niveaux de gris lors de l’exportation au format PDF.

  1. Choisissez Fichier > Exporter, puis sélectionnez Adobe PDF (impression).
  2. Dans la boîte de dialogue Options d’exportation, cliquez sur l’onglet Sortie.
  3. Sous Conversion de la couleur, choisissez Convertir vers la destination.
  4. Sous Destination, choisissez une destination Dot Grain (Engraissement) ou Gray Gamma (Gamma gris).

Remarque :

les destinations en niveaux de gris ne sont pas disponibles sous la norme PDF/X-1a. La norme prend uniquement en charge les modes CMJN. De même, les normes PDF/X-2 ou PDF/X-3 ne prennent pas en charge les destinations Gamma gris.

Calculs complexes dans les panneaux et les boîtes de dialogue

Vous pouvez à présent effectuer des calculs complexes au sein des champs de texte dans les panneaux et les boîtes de dialogue. Entrez une expression mathématique avec des opérateurs mathématiques, par exemple, 120p0/2 + 10.

Exportation au format PNG

Pour exporter une sélection ou un groupe de pages sous forme d’image, choisissez Fichier > Exporter, puis sélectionnez PNG dans la liste Type de la boîte de dialogue Enregistrer sous. Utilisez la boîte de dialogue Options d’exportation pour spécifier l’élément à exporter et les paramètres d’exportation.

Améliorations de l’exportation

  • Exportation au format SWF : la boîte de dialogue Options d’exportation affiche les informations de licence relatives à la police.
  • Exporter pour : le menu Fichier > Exporter pour a été supprimé et toutes les options prises en charge sont consolidées dans la liste Type de la boîte de dialogue d’exportation.
  • Les options d’exportation vers Buzzword, SVG et SVG compressé ne sont plus disponibles.

Prise en charge linguistique

Les compositeurs universels Adobe et la prise en charge des dictionnaires open source Hunspell permettent d’utiliser plusieurs langues supplémentaires à partir d’InDesign.

Texte de substitution avec alphabet spécifique

Vous pouvez saisir le texte de substitution en caractères romains, en arabe, en hébreu, en chinois et en diverses autres langues.

Pour spécifier la langue du texte de substitution, appuyez sur la touche Ctrl (Windows) ou Commande (Mac OS) lorsque vous choisissez Texte > Remplir avec le texte de substitution. Dans la boîte de dialogue Options de remplissage, choisissez un alphabet , puis cliquez sur OK.

Améliorations de Hunspell

InDesign est fourni avec des dictionnaires Hunspell open source dans la plupart des langues. Hunspell est le fournisseur de dictionnaires par défaut. Vous pouvez télécharger et installer des dictionnaires d’orthographe et de césure supplémentaires pour d’autres langues à partir du Site Web d’OpenOffice.

Pour utiliser InDesign avec d’autres langues, choisissez Edition > Préférences > Dictionnaire puis cliquez sur Informations Hunspell.

Prise en charge Indic

Le Compositeur universel Adobe (CMR) offre une mise en forme du mot correct pour la plupart des scripts non occidentaux, tels que le Devanagari. Les compositeurs universels Adobe dans la version en anglais international d’InDesign prennent en charge plusieurs langues indiennes, notamment l’hindi, la marathi, le gujarati, le tamil, le pendjabi, le bengali, le telugu, l’oriya, le malayalam et le kannada.

Les dictionnaires d’orthographe et de césure Hunspell sont inclus, de même que la famille de polices Adobe Devanagari.

Activez le Compositeur universel Adobe à partir d’un style de paragraphe (Style de paragraphe > Justification > Compositeur) ou du menu du panneau Paragraphe.

Définissez les préférences Indic de façon à pouvoir exploiter les scripts Indic et à importer correctement du contenu dans InDesign.

  1. Choisissez la commande Fenêtre > Utilitaires > Scripts.
  2. Double-cliquez sur indicPreferences.js.
  3. Ouvrez un nouveau document ou redémarrez InDesign.

Prise en charge des langues du Moyen-Orient

InDesign CS6 est également disponible en Moyen-Orient et en Afrique du Nord. Cette édition prend en charge l’arabe et l’hébreu et propose plusieurs fonctions pour gérer le texte composé de droite à gauche, les scripts bidirectionnels et d’autres particularités spécifiques aux langues. Une fonctionnalité étendue assure la prise en charge des tableaux en Mode éditeur, la justification Kashida évoluée, les positions diacritiques ainsi que d’autres améliorations liées au traitement du texte.

Pour plus d’informations, voir Utilisation des versions en arabe et en hébreu.

Extension Manager CS6

Avec Extension Manager CS6, vous pouvez créer, modifier, activer, importer et exporter des ensembles d’extensions. Extension Manager CS6 prend en charge les fonctions suivantes :

  • Installation de l’extension de niveau utilisateur
  • Recherche et filtrage d’extensions
  • Conversion MXP au format ZXP
  • Prise en charge des dépendances d’extension
  • Installation des extensions lorsque plusieurs langues d’un produit sont installées
  • Affichage d’informations supplémentaires au sujet d’une extension

Pour plus d’informations sur l’utilisation d’Extension Manager CS6, voir Extension Manager CS6.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne