Illustrator 파일을 특정 포맷으로 저장할 때 기본 투명도 정보는 유지됩니다. 예를 들어, 파일을 Illustrator CS 이상의 EPS 포맷으로 저장하면 파일에 기본 Illustrator 데이터와 EPS 데이터가 모두 포함됩니다. Illustrator에서 이 파일을 다시 열면 병합되지 않은 기본 데이터를 읽어옵니다. 파일을 다른 응용 프로그램으로 가져가면 병합된 EPS 데이터를 읽어옵니다.

병합 정보

문서나 아트워크에 투명도가 포함되어 있는 경우, 일반적으로 병합이라는 프로세스를 수행해야 출력할 수 있습니다. 병합을 수행하면 투명 아트워크가 벡터 기반 영역과 래스터화된 영역으로 나뉩니다. 이미지, 벡터, 문자, 별색, 중복 인쇄 등이 혼합되어 아트워크가 복잡해질수록 병합과 그 결과도 복잡해집니다.

인쇄할 때 또는 투명도를 지원하지 않는 다른 형식으로 저장하거나 내보낼 때 병합 작업이 필요할 수 있습니다. PDF 파일을 만들 때 병합 작업 없이 투명도를 유지하려면 파일을 Adobe PDF 1.4(Acrobat 5.0) 이상으로 저장하십시오.

병합 설정을 지정한 후 이 설정을 저장하여 투명도 병합 사전 설정으로 적용할 수 있습니다. 투명 개체는 선택된 병합 사전 설정의 설정에 따라 병합됩니다.

참고:

파일을 저장한 후에는 투명도 병합을 실행 취소할 수 없습니다.

병합 시 분리된 아트 겹침
겹쳐진 아트는 병합 시 분리됩니다.

참고:

투명도 출력 문제에 대한 자세한 내용은 Adobe 웹 사이트에서 ASN(Adobe Solutions Network)의 Print Service Provider Resources 페이지(영문)를 참조하십시오.

투명도를 유지하는 파일 포맷

Illustrator 파일을 특정 포맷으로 저장할 때 기본 투명도 정보는 유지됩니다. 예를 들어, 파일을 Illustrator CS 이상의 EPS 포맷으로 저장하면 파일에 기본 Illustrator 데이터와 EPS 데이터가 모두 포함됩니다. Illustrator에서 이 파일을 다시 열면 병합되지 않은 기본 데이터를 읽어옵니다. 파일을 다른 응용 프로그램으로 가져가면 병합된 EPS 데이터를 읽어옵니다.

가능한 경우 파일을 기본 투명도 데이터가 저장된 포맷으로 유지하여, 사용자가 필요에 따라 편집할 수 있도록 하십시오.

기본 투명도 데이터는 다음과 같은 포맷으로 저장할 때 유지됩니다.

  • AI9 이상

  • AI9 EPS 이상

  • PDF 1.4 이상([Illustrator 편집 기능 보존] 옵션을 선택한 경우)

사용자가 다음과 같은 액션을 수행하면 아트웍이 병합됩니다.

  • 투명도를 포함하는 파일을 인쇄하는 경우

  • 투명도를 포함하는 파일을 기본 Illustrator 8 이하 버전, Illustrator 8 EPS 이하 버전 또는 PDF 1.3 포맷 등의 이전 포맷으로 저장하는 경우. Illustrator 및 Illustrator EPS 포맷의 경우 투명도를 병합하는 대신 버리는 것으로 선택할 수 있습니다.

  • 투명도를 포함하는 파일을 EMF나 WMF와 같이 투명도를 인식하지 못하는 벡터 포맷으로 내보내는 경우

  • [환경 설정] 대화 상자의 [파일 처리 및 클립보드] 섹션에서 [AICB] 및 [모양 보존] 옵션을 모두 선택한 상태로, 투명 아트를 Illustrator에서 다른 응용 프로그램으로 복사하여 붙이는 경우

  • [알파 투명도 보존] 옵션을 선택한 상태에서 SWF(Flash)로 내보내거나 [투명도 병합] 명령을 사용하는 경우. 이 명령을 사용해 아트웍을 SWF로 내보낼 때 어떤 모양이 될지 미리 볼 수 있습니다.

참고:

투명도 만들기 및 인쇄에 대한 자세한 내용은 Illustrator CD의 Adobe 기술 정보/백서 폴더에 있는 투명도 백서를 참고하십시오. Adobe Illustrator 사용자 포럼에서 투명도가 적용된 파일의 인쇄 및 병합에 대한 자세한 정보를 찾을 수 있습니다. 이곳은 풍부한 정보와 자주 묻는 질문에 대한 답변을 제공하는 공개 포럼으로, www.adobe.com/kr/support/forums를 방문하여 이용할 수 있습니다.

인쇄를 위한 투명도 병합 옵션 설정

  1. [파일] > [인쇄]를 선택합니다.
  2. [인쇄] 대화 상자 왼쪽에서 [고급]을 선택합니다.
  3. [사전 설정] 메뉴에서 병합 사전 설정을 선택하거나 [사용자 정의]를 클릭하여 특정한 병합 옵션을 설정합니다.
  4. 투명 오브젝트와 상호 작용하는 중복 인쇄된 오브젝트가 아트웍에 들어 있으면 [중복 인쇄] 메뉴에서 옵션을 선택합니다. 중복 인쇄를 보존, 시뮬레이션 또는 버릴 수 있습니다.

    참고:

    아트웍에 투명도가 적용되지 않은 경우 문서는 병합되지 않으며 병합 설정이 적합하지 않습니다. 아트웍에서 투명도를 포함할 영역을 확인하려면 [병합 미리보기] 패널을 사용합니다.

투명도 병합 옵션

Illustrator, InDesign 또는 Acrobat에서 병합 사전 설정을 만들거나 편집하거나 미리 볼 때 [투명도 병합] 옵션을 설정할 수 있습니다.

강조 표시(미리 보기) 옵션

없음(색상 미리 보기)

미리 보기를 사용하지 않습니다.

래스터화된 복합 영역

성능상의 이유로 래스터화될 영역([래스터/벡터] 슬라이더로 결정)을 강조 표시합니다. 인쇄 드라이버 설정과 래스터 해상도에 따라, 강조 표시 영역의 경계가 매끄럽지 않고 들쭉날쭉하게 표현될 가능성이 높습니다. 이러한 문제를 최소화하려면 [복합 영역 클립]을 선택하십시오.

투명 개체

반투명이 적용된 개체(알파 채널이 있는 이미지 포함), 혼합 모드가 적용된 개체 및 불투명 마스크가 적용된 개체와 같이 투명도의 소스가 되는 개체를 강조 표시합니다. 또한 스타일과 효과에 투명도가 포함될 수 있으며, 중복 인쇄된 개체가 투명도에 연관되었거나 중복 인쇄를 병합해야 하는 경우 해당 개체가 투명도의 소스로 사용될 수 있습니다.

영향을 받는 모든 개체

투명 개체 및 투명 개체와 겹쳐지는 개체를 포함하여 투명도에 연관된 모든 개체를 강조 표시합니다. 강조 표시된 개체는 병합 프로세스의 영향을 받습니다. 즉, 해당 선이나 패턴이 확장되며 개체의 일부가 래스터화됩니다.

영향을 받는 연결된 EPS 파일(Illustrator에만 해당)

투명도의 영향을 받는 모든 연결된 EPS 파일을 강조 표시합니다.

영향을 받는 그래픽(InDesign에만 해당)

배치된 내용 중에서 투명도 또는 투명도 효과의 영향을 받는 모든 내용을 강조 표시합니다. 이 옵션은 서비스 공급업체에서 올바른 인쇄를 위해 세심한 주의가 필요한 그래픽을 확인할 때 유용합니다.

확장 패턴(Illustrator 및 Acrobat)

투명도에 연관된 경우 확장될 모든 패턴을 강조 표시합니다.

윤곽선

투명도에 연관되었거나 [모든 선을 윤곽선으로 변환]이 선택되어 윤곽선으로 표시되는 모든 선을 강조 표시합니다.

윤곽선 텍스트(Illustrator 및 InDesign)

투명도에 연관되었거나 [모든 텍스트를 윤곽선으로 변환]이 선택되어 윤곽선으로 표시되는 모든 텍스트를 강조 표시합니다.

주의: 최종 출력에서 윤곽선이 있는 획 및 텍스트는 원본과 약간 다르게 나타날 수 있습니다. 특히, 획이 아주 가늘게 나타나고 텍스트가 매우 작게 나타날 수 있습니다. 그러나 [병합 미리보기]에서는 이 변경된 모양이 강조 표시되지 않습니다.

래스터 칠 텍스트 및 획(InDesign에만 해당)

병합한 결과로 칠이 래스터화되는 텍스트와 선을 강조 표시합니다.

래스터화된 모든 영역(Illustrator 및 InDesign)

PostScript로 나타낼 다른 방법이 없거나 [래스터/벡터] 슬라이더로 지정한 임계값보다 더 복잡하기 때문에 래스터화될 개체와 개체의 교차 부분을 강조 표시합니다. 예를 들어, [래스터/벡터] 값이 100인 경우에도 두 개의 투명한 그라디언트가 교차하는 부분은 항상 래스터화됩니다. [래스터화된 모든 영역] 옵션을 선택하면 투명도에 연관된 래스터 그래픽(예: Photoshop 파일)과 래스터 효과(예: 그림자 및 페더)도 표시됩니다. 이 옵션의 처리 시간은 다른 옵션보다 더 오래 걸립니다.

투명도 병합 사전 설정 옵션

사전 설정 이름

사전 설정의 이름을 지정합니다. 대화 상자에 따라 [이름] 텍스트 상자에 이름을 입력하거나 기본값을 그대로 사용할 수 있습니다. 기존 사전 설정 이름을 입력하여 해당 사전 설정을 편집할 수도 있습니다. 그러나 기본 사전 설정은 편집할 수 없습니다.

래스터/벡터 균형

보존될 벡터 정보의 양을 지정합니다. 설정이 높을수록 더 많은 벡터 개체가 보존되고, 설정이 낮을수록 더 많은 벡터 개체가 래스터화됩니다. 중간 설정의 경우 간단한 영역은 벡터 형식으로 보존되고 복잡한 영역은 래스터화됩니다. 모든 아트워크를 래스터화하려면 가장 낮은 설정을 선택합니다.

주의: 래스터화되는 양은 페이지의 복잡도와 겹쳐진 개체의 유형에 따라 다릅니다.

라인 아트와 텍스트 해상도

이미지, 벡터 아트워크, 텍스트 및 그라디언트를 비롯한 모든 개체를 지정된 해상도로 래스터화합니다. Acrobat과 InDesign에서는 라인 아트에 대해 최대 9600ppi(인치당 픽셀 수)의 해상도가 지원되고, 그라디언트 망에 대해 최대 1200ppi의 해상도가 지원됩니다. Illustrator에서는 라인 아트와 그라디언트 망 모두에 대해 최대 9600ppi의 해상도가 지원됩니다. 해상도는 병합 시 교차 영역의 정밀도에 영향을 줍니다. 특히 Serif 글꼴이나 작은 포인트 크기의 글자 등과 같이 높은 품질이 요구되는 경우에는 [라인 아트와 텍스트 해상도]를 일반적으로 600에서 1200 사이로 설정하여 고품질로 래스터화해야 합니다.

그라디언트 및 망 해상도

병합의 결과로 래스터화된 Illustrator 망 개체와 그라디언트의 해상도를 72~2400ppi 범위에서 지정합니다. 해상도는 병합 시 교차 영역의 정밀도에 영향을 줍니다. 그라디언트 및 망 해상도는 일반적으로 150ppi와 300ppi 사이의 값으로 설정해야 합니다. 해상도를 더 높게 설정해도 그라디언트, 그림자 및 페더의 품질은 향상되지 않으면서 인쇄 시간과 파일 크기만 늘어나기 때문입니다.

모든 텍스트를 윤곽선으로 변환

모든 문자 개체(포인트 문자, 영역 문자, 패스 문자 등)를 윤곽선으로 변환하고 투명도가 포함된 페이지에서 모든 문자의 글리프 정보를 삭제합니다. 이 옵션을 사용하면 병합 중에 텍스트 폭이 일관되게 유지됩니다. 다만 작은 글꼴은 Acrobat에서 볼 때나 저해상도 데스크톱 프린터에서 인쇄했을 때보다 약간 두껍게 나타납니다. 고해상도 프린터나 이미지세터에서 인쇄하는 문자의 품질에는 영향을 주지 않습니다.

모든 선을 윤곽선으로 변환

투명도가 포함된 페이지에서 모든 선을 간단한 칠 패스로 변환합니다. 이 옵션을 사용하면 병합 중에 선 폭이 일관되게 유지됩니다. 다만 가는 선은 약간 두껍게 나타나며 병합 성능이 저하될 수 있습니다.

복합 영역 클립

벡터 아트워크와 래스터화된 아트워크 사이의 경계가 개체 패스를 따라 흐르도록 합니다. 이 옵션을 선택하면 개체의 일부분이 벡터 형태로 유지되는 상태에서 다른 부분은 래스터화되어 생기는 부자연스러운 경계선 문제가 감소됩니다. 그러나 이 옵션을 선택하면 프린터로 인쇄할 수 없을 정도로 복잡한 패스가 만들어질 수 있습니다.

주의: 일부 인쇄 드라이버에서는 래스터 아트와 벡터 아트가 각기 다르게 처리되어 색상이 매끄럽지 않게 표현될 수 있습니다. 인쇄 드라이버에 고유한 색상 관리 설정을 비활성화하면 이러한 문제를 최소화할 수 있습니다. 이러한 설정은 프린터마다 다르므로 자세한 내용은 해당 프린터 설명서를 참조하십시오.

래스터와 벡터가 만나 부자연스러운
래스터와 벡터가 만나 부자연스러운.

(Illustrator에만 해당) 알파 투명도 보존 선택(투명도 병합 대화 상자에만 해당)

병합된 개체의 전체적인 불투명도를 유지합니다. 이 옵션을 사용하면 투명 배경을 사용하여 아트워크를 래스터화할 때처럼 혼합 모드 및 중복 인쇄가 손실되지만, 해당 모양은 알파 투명도 수준에 따라 처리된 아트워크 내에 유지됩니다. SWF 및 SVG 형식은 모두 알파 투명도를 지원하므로 이 중 한 형식으로 내보낼 경우 [알파 투명도 보존] 옵션을 사용하면 좋습니다.

(Illustrator에만 해당) 별색 및 중복 인쇄 보존 선택(투명도 병합 대화 상자에만 해당)

일반적으로 별색을 보존합니다. 또한 투명도에 연관되지 않은 개체의 중복 인쇄도 보존합니다. 문서에 별색 및 중복 인쇄 개체가 포함되어 있으면 분판 인쇄 시 이 옵션을 선택합니다. 페이지 레이아웃 응용 프로그램에서 사용하기 위해 파일을 저장할 때는 이 옵션을 선택 취소합니다. 이 옵션을 선택하면 투명도와 상호 작용하는 중복 인쇄 영역은 병합되고 다른 영역의 중복 인쇄는 보존됩니다. 페이지 레이아웃 응용 프로그램에서 파일을 출력하는 경우에는 결과를 예측할 수 없습니다.

중복 인쇄 보존(Acrobat에만 해당)

투명한 아트워크의 색상을 배경색과 혼합하여 중복 인쇄 효과를 만듭니다.

병합할 아트웍 영역 미리보기

[병합 미리보기]의 미리 보기 옵션을 사용하여 병합 작업이 적용되는 영역을 강조 표시합니다. 이 색상으로 구분된 정보를 사용하여 병합 옵션을 조정할 수 있습니다.

참고:

[병합 미리보기]는 별색, 중복 인쇄 및 혼합 모드를 정확하게 미리 보기 위한 용도가 아닙니다. 이러한 용도에는 [중복 인쇄 미리보기] 모드를 사용하십시오.

  1. 다음과 같이 [병합 미리보기] 패널(또는 대화 상자)을 표시합니다.
    • Illustrator의 경우, [윈도우] > [병합 미리보기]를 선택합니다.

    • Acrobat의 경우, [도구] > [인쇄물 제작] > [병합기 미리 보기]를 선택합니다.

    • InDesign의 경우, [창] > [출력] > [병합 미리 보기]를 선택합니다.

  2. [강조] 메뉴에서 강조 표시하려는 영역의 종류를 선택합니다. 제공되는 옵션은 해당 아트워크의 내용에 따라 달라집니다.
  3. 사용할 병합 설정을 선택합니다. 사전 설정을 선택하거나, 사용 가능한 경우 특정 옵션을 설정합니다.

    참고:

    (Illustrator) 병합 옵션이 보이지 않으면 패널 메뉴에서 [옵션 표시]를 선택하여 병합 옵션을 표시합니다.

  4. Illustrator의 경우, 아트워크에 투명한 개체와 상호 작용하는 중복 인쇄 개체가 포함되어 있으면 [중복 인쇄] 메뉴에서 옵션을 선택합니다. 중복 인쇄를 보존, 시뮬레이션 또는 버릴 수 있습니다. Acrobat의 경우, [중복 인쇄 보존]을 선택하면 투명 아트워크의 색상을 배경색과 혼합하여 중복 인쇄 효과를 낼 수 있습니다.
  5. 언제든지 [새로 고침]을 클릭하여 해당 설정을 기반으로 새로운 미리 보기 버전을 표시할 수 있습니다. 아트워크의 복잡도에 따라 미리 보기 이미지가 나타나기까지 몇 초 정도 걸릴 수 있습니다. InDesign의 경우, [자동 강조 새로 고침]을 선택할 수도 있습니다.

    참고:

    Illustrator 및 Acrobat에서 미리 보기를 확대하려면 미리 보기 영역을 클릭하십시오. 축소하려면 미리 보기 영역에서 Alt 키를 누른 채로 클릭하거나 Option 키를 누른 채로 클릭하면 됩니다. 미리 보기의 초점을 이동하려면 스페이스바를 누른 상태로 미리 보기 영역을 드래그합니다.

병합 미리보기 패널 개요

[병합 미리보기] 패널의 미리보기 옵션을 사용하여 아트웍 병합의 영향을 받는 영역을 강조 표시합니다. 이 정보를 사용하여 병합 옵션을 조정할 수 있으며, 해당 패널을 사용하여 병합 사전 설정을 저장할 수도 있습니다. [병합 미리보기] 패널을 표시하려면 [윈도우] > [병합 미리보기]를 선택합니다.

병합 미리보기 패널
병합 미리보기 패널

A. 패널 메뉴 B. 새로 고침 단추 C. 강조 메뉴 D. 중복 인쇄 메뉴 E. 투명도 병합 설정 F. 미리보기 영역 

패널 메뉴에서 옵션을 선택하여 미리보기 이미지의 속도와 품질을 제어할 수 있습니다. 가장 빠른 미리보기를 계산하려면 [빠른 미리보기]를 선택하고, [래스터화된 모든 영역]을 [강조] 팝업 메뉴에 추가하려면 [자세한 미리보기](이 옵션은 연산에 더 높은 성능을 요구함)를 선택합니다.

참고:

[병합 미리보기] 패널은 별색, 중복 인쇄, 블렌드 모드 및 이미지 해상도를 정밀하게 미리보기 위한 것은 아닙니다. 출력 시 모습대로 별색, 중복 인쇄 및 혼합 모드를 미리 보려면 Illustrator의 [중복 인쇄 미리보기] 모드를 사용합니다.

투명도 병합 사전 설정 정보

투명도를 포함하는 문서를 정기적으로 인쇄하거나 내보내는 경우 투명도 병합 사전 설정에 병합 설정값을 저장하여 병합 과정을 자동화할 수 있습니다. 그런 다음 이러한 설정을 인쇄 출력뿐 아니라 PDF 1.3(Acrobat 4.0), EPS 및 PostScript 형식으로 파일을 저장하고 내보내는 데에도 적용할 수 있습니다. 또한 Illustrator에서는 파일을 이전 버전의 Illustrator로 저장하거나 클립보드로 복사할 경우, Acrobat에서는 PDF를 최적화할 경우에 이 설정을 적용할 수도 있습니다.

이러한 설정은 투명도를 지원하지 않는 형식으로 내보낼 때의 병합 방식을 제어할 수도 있습니다.

[인쇄] 대화 상자나 [내보내기] 또는 [다른 이름으로 저장] 대화 상자 다음에 나타나는 형식별 대화 상자의 [고급] 패널에서 병합 사전 설정을 선택할 수 있습니다. 병합 사전 설정을 직접 만들거나 소프트웨어에서 제공하는 기본 옵션을 선택할 수 있습니다. 이러한 기본 설정은 문서의 용도에 따라 래스터화된 투명 영역에 적절한 해상도를 지정하여 병합의 품질과 속도를 맞추도록 설계되었습니다.

고해상도

최종 인쇄 출력과 고품질 교정 인쇄용 문서(예: 분판 기반 색상 교정 인쇄)에 사용합니다.

중해상도

데스크톱 교정 인쇄와 PostScript 컬러 프린터로 인쇄할 주문형 인쇄 문서에 사용합니다.

저해상도

흑백 데스크톱 프린터로 인쇄할 빠른 교정 인쇄용 인쇄물과 웹에 게시하거나 SVG로 내보낼 문서에 사용합니다.

투명도 병합 사전 설정 만들기 또는 편집

투명도 병합 사전 설정을 개별 파일로 저장하면 이를 쉽게 백업하거나 서비스 공급업체, 클라이언트 또는 작업 그룹의 다른 사용자들이 사용할 수 있습니다. InDesign에서 투명도 병합 사전 설정 파일의 확장명은 .flst입니다.

  1. [편집] > [투명도 병합 사전 설정]을 선택합니다.
  2. 다음 중 하나를 수행합니다.
    • 새 사전 설정을 만들려면 [새 파일]을 클릭합니다.

    • 미리 정의된 사전 설정을 기반으로 사전 설정을 만들려면 목록에서 미리 정의된 사전 설정을 선택하고 [새로 만들기]를 클릭합니다.

    • 기존의 사전 설정을 편집하려면 해당 사전 설정을 선택하고 [편집]을 클릭합니다.

    참고:

    기본 병합 사전 설정은 편집할 수 없습니다.

  3. 병합 옵션을 설정합니다.
  4. [확인]을 클릭하여 [투명도 병합 사전 설정] 대화 상자로 돌아간 후 [확인]을 다시 클릭합니다.

사용자 정의 투명도 병합 사전 설정 내보내기 및 가져오기

투명도 병합 사전 설정을 내보내고 가져오는 방법으로 서비스 공급자, 클라이언트 또는 작업 그룹의 다른 사용자와 공유할 수 있습니다.

  1. [편집] > [투명도 병합 사전 설정]을 선택합니다.
  2. 목록에서 사전 설정을 선택합니다.
  3. 다음 중 하나를 수행합니다.
    • 사전 설정을 별도의 파일로 내보내려면 [저장](InDesign) 또는 [내보내기](Illustrator)를 클릭한 후 이름과 위치를 지정하고 [저장]을 클릭합니다.

      응용 프로그램의 환경 설정 폴더 외부에 사전 설정을 저장하는 것이 좋습니다. 이렇게 하면 환경 설정을 삭제해도 사전 설정이 유지됩니다.

    • 파일에서 사전 설정을 가져오려면 [불러오기](InDesign) 또는 [가져오기](Illustrator)를 클릭합니다. 로드할 사전 설정이 들어 있는 파일을 찾아 선택한 다음 [열기]를 클릭합니다.

사용자 정의 투명도 병합 사전 설정의 이름 바꾸기 또는 삭제

  1. [편집] > [투명도 병합 사전 설정]을 선택합니다.
  2. 목록에서 사전 설정을 선택합니다.
  3. 다음 중 하나를 수행합니다.
    • 기존 사전 설정의 이름을 바꾸려면 [편집]을 클릭하고 새 이름을 입력한 후 [확인]을 클릭합니다.

    • 사전 설정을 삭제하려면 [삭제]를 클릭한 후 [확인]을 클릭하여 삭제를 확인합니다.

      주의: 기본 사전 설정은 삭제할 수 없습니다.

개별 오브젝트의 투명도 병합

[투명도 병합] 명령을 사용하면 아트웍을 병합했을 때 어떤 모양이 될지 볼 수 있습니다. 예를 들어, SWF(Flash) 포맷으로 파일을 저장하기 전이나 투명도가 문제가 될 수 있는 이전 아트를 인쇄하는 데 문제가 있는 경우 이 명령을 사용할 수 있습니다.

  1. 오브젝트를 선택합니다.
  2. [오브젝트] > [투명도 병합]을 선택합니다.
  3. 사전 설정을 선택하거나 특정 옵션을 설정하여 사용하려는 병합 설정을 선택합니다.
  4. [확인]을 클릭합니다.

    참고:

    현재 세션의 다른 오브젝트 및 문서에서 사용할 수 있도록 병합 설정값을 저장하려면 [사전 설정 저장]을 클릭합니다. 영구적인 사전 설정을 만들려면 [편집] > [투명도 병합 사전 설정]을 대신 선택합니다.

인쇄 중 모든 아트웍 래스터화

데스크탑 잉크젯 프린터와 같은 저해상도 또는 비 포스트스크립트 프린터에 인쇄하는 경우 인쇄 중에 모든 아트웍을 래스터화하도록 선택할 수 있습니다. 이 옵션은 오류 가능성을 줄여주기 때문에 복잡한 오브젝트(예: 매끄러운 음영 또는 그라디언트가 있는 오브젝트)가 들어 있는 문서를 인쇄할 때 유용합니다.

  1. [파일] > [인쇄]를 선택합니다.
  2. [인쇄] 대화 상자 왼쪽에서 [고급]을 선택합니다.
  3. [비트맵으로 인쇄]를 선택합니다.

    이 옵션은 선택된 프린터의 프린터 드라이버가 비트맵 인쇄를 지원하는 경우에만 사용할 수 있습니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책