사용 안내서 취소

중복 인쇄

  1. Illustrator 사용 안내서
  2. Illustrator 살펴보기
    1. Illustrator 소개
      1. Illustrator의 새로운 기능
      2. 일반 질문
      3. Illustrator 시스템 요구 사항
      4. Apple Silicon용 Illustrator
    2. 작업 영역
      1. 작업 영역 기본 사항
      2. Illustrator 탐색 패널을 사용하여 더 빠르게 학습
      3. 문서 만들기
      4. 툴바
      5. 초기값 키보드 단축키
      6. 키보드 단축키 사용자 지정
      7. 아트보드 소개
      8. 아트보드 관리
      9. 작업 영역 사용자 지정
      10. 속성 패널
      11. 환경 설정 지정
      12. 터치 작업 영역
      13. Illustrator에서 Microsoft Surface Dial 지원
      14. 편집 실행 취소 및 디자인 내역 관리
      15. 회전 보기
      16. 눈금자, 격자 및 안내선
      17. Illustrator의 접근성
      18. 안전 모드
      19. 아트워크 보기
      20. Illustrator에서 Touch Bar 사용
      21. 파일 및 템플릿
    3. Illustrator에 있는 도구
      1. 도구 소개
      2. 도구 선택
        1. 선택
        2. 직접 선택
        3. 그룹 선택
        4. 자동 선택
        5. 올가미
        6. 아트보드
      3. 탐색 도구
        1. 회전 보기
        2. 확대/축소
      4. 페인트 도구
        1. 그레이디언트
        2. 도형 구성
      5. 텍스트 도구
        1. 문자
        2. 패스에 입력
        3. 세로 문자
      6. 그리기 도구
        1. 고정점 추가
        2. 고정점 삭제
        3. 고정점
        4. 곡선
        5. 선분
        6. 사각형
        7. 모퉁이가 둥근 직사각형
        8. 원형
        9. 다각형
        10. 별모양
        11. 페인트브러시
        12. 물방울 브러시
        13. 연필
        14. 셰이퍼
        15. 분할
      7. 수정 도구
        1. 회전
        2. 반사
        3. 크기 조절
        4. 기울임
        5. 자유 변형
        6. 스포이드
        7. 블렌드
        8. 지우개
        9. 가위
        10. Dimension
    4. 생성형 AI(중국 본토에서는 사용할 수 없음)
      1. 텍스트 프롬프트를 사용하여 벡터 그래픽 생성
      2. 텍스트 프롬프트를 사용한 아트워크 다시 칠하기
    5. 빠른 작업
      1. 레트로 텍스트
      2. 네온광 텍스트
      3. 구식 텍스트
      4. 다시 칠하기
      5. 스케치를 벡터로 변환
  3. 웹용 Illustrator(Beta)
    1. 웹용 Illustrator(Beta) 개요
    2. 웹용 Illustrator(Beta) FAQ
    3. 문제 해결 FAQ
    4. 웹용 Illustrator(Beta) 키보드 단축키
    5. 웹에서 모양 만들기 및 결합
    6. 웹에서 텍스트 추가 및 편집
    7. 웹에서 색상 및 그레이디언트 적용
    8. 웹에서 경로 그리기 및 편집
    9. 웹에서 클라우드 문서를 사용하여 작업하기
    10. 웹에서 편집할 공동 작업자 초대
  4. iPad용 Illustrator
    1. iPad용 Illustrator 소개
      1. iPad용 Illustrator 개요
      2. iPad용 Illustrator FAQ
      3. 시스템 요구 사항 | iPad용 Illustrator
      4. iPad용 Illustrator에서 수행할 수 있는 작업
    2. 작업 영역
      1. iPad 작업 영역의 Illustrator
      2. 터치 단축키 키 및 제스처
      3. iPad용 Illustrator 키보드 단축키
      4. 앱 설정 관리
    3. 문서
      1. iPad용 Illustrator에서 문서로 작업
      2. Photoshop 및 Fresco 문서 가져오기
    4. 개체 선택 및 정렬
      1. 반복 개체 만들기
      2. 개체 혼합
    5. 그리기
      1. 패스 그리기 및 편집
      2. 모양 그리기 및 편집
    6. 문자
      1. 문자 및 글꼴 사용
      2. 패스에 텍스트 디자인 만들기
      3. 나만의 글꼴 추가하기
    7. 이미지로 작업
      1. 래스터 이미지 벡터화
    8. 색상
      1. 색상 및 그레이디언트 적용
  5. 클라우드 문서
    1. 기본 사항
      1. Illustrator 클라우드 문서 작업
      2. Illustrator 클라우드 문서 공유 및 공동 작업
      3. 검토용 문서 공유
      4. Adobe Illustrator용 클라우드 스토리지 업그레이드
      5. Illustrator 클라우드 문서 | 일반적인 질문
    2. 문제 해결
      1. Illustrator 클라우드 문서에 대한 만들기 및 저장 문제 해결
      2. Illustrator 클라우드 문서 문제 해결
  6. 콘텐츠 추가 및 편집
    1. 도면 및 치수 측정
      1. 그리기 기본 정보
      2. 패스 편집
      3. 세밀한 아트 그리기
      4. 펜, 곡률 또는 연필 도구로 그리기
      5. 간단한 선 및 모양 그리기
      6. 직사각형 및 극좌표 그리드 그리기
      7. 플레어 그리기 및 편집
      8. 이미지 추적
      9. 패스 단순화
      10. 심볼화 도구 및 심볼 세트
      11. 패스 선분 조정
      12. 간단한 5단계를 통해 꽃 디자인
      13. 원근 격자 만들기 및 편집
      14. 원근 격자에 개체 그리기 및 수정
      15. 반복 사용을 위해 개체를 심볼로 사용하기
      16. 웹 워크플로우에 맞도록 픽셀 정렬 패스 그리기
      17. 치수 측정 및 플로팅
    2. 3D 개체 및 재질
      1. Illustrator의 3D 효과 정보
      2. 3D 그래픽 만들기
      3. 3D 개체에 아트워크 매핑
      4. 3D 텍스트 만들기
      5. 3D 개체 만들기
    3. 색상
      1. 색상 정보
      2. 색상 선택
      3. 색상 견본 사용 및 만들기
      4. 색상 조정
      5. Adobe Color 테마 패널 사용
      6. 색상 그룹 (조화)
      7. 색상 테마 패널
      8. 아트워크 다시 칠하기
    4. 페인팅
      1. 페인팅 정보
      2. 칠 및 선을 사용하여 페인팅
      3. 라이브 페인트 그룹
      4. 그레이디언트
      5. 브러시
      6. 투명도 및 혼합 모드
      7. 개체에 획 적용
      8. 패턴 만들기 및 편집
      9. 패턴
    5. 개체 선택 및 정렬
      1. 개체 선택
      2. 레이어
      3. 개체 그룹 만들기 및 개체 확장
      4. 개체 이동, 정렬 및 배포
      5. 개체 누적    
      6. 개체 잠금, 숨기기 및 삭제
      7. 개체 복사 및 복제
      8. 개체 회전 및 반사
      9. 개체 부분 재배열
      10. 사실적인 아트 목업 만들기
    6. 개체 모양 변경
      1. 이미지 자르기
      2. 개체 변형
      3. 개체 결합
      4. 개체 자르기, 나누기 및 트리밍
      5. 퍼펫 뒤틀기
      6. 개체 크기 조절, 기울이기 및 왜곡
      7. 개체 혼합
      8. 둘러싸기를 사용하여 모양 변경
      9. 효과로 개체 모양 변경
      10. Shaper 및 도형 구성 도구로 새 모양 작성
      11. 활성 모퉁이 작업
      12. 손질 지원으로 향상된 모양 변경 워크플로우
      13. 클리핑 마스크 편집
      14. 실시간 모양
      15. 도형 구성 도구를 사용하여 모양 만들기
      16. 전역 편집
    7. 문자
      1. 텍스트 추가 및 문자 개체를 사용하여 작업
      2. 글머리 기호 및 번호 매기기 목록 만들기
      3. 텍스트 영역 관리
      4. 글꼴 및 타이포그래피
      5. 이미지 내의 텍스트를 편집 가능 텍스트로 변환
      6. 텍스트에 기본 서식 추가
      7. 텍스트에 고급 서식 추가
      8. 텍스트 가져오기 및 내보내기
      9. 단락 서식 지정
      10. 특수 문자
      11. 패스에 문자 입력
      12. 문자 및 단락 스타일
      13. 누락된 글꼴 찾기 (Typekit 워크플로우)
      14. 아랍어 및 히브리어 문자
      15. 글꼴 | FAQ 및 문제 해결 팁
      16. 3D 텍스트 효과 만들기
      17. 창의적인 타이포그래피 디자인
      18. 문자 비율 조정 및 회전
      19. 행과 문자 간격
      20. 하이픈 및 줄바꿈
      21. 맞춤법 및 언어 사전
      22. 아시아 문자 서식 지정
      23. 아시아 언어 스크립트용 작성기
      24. 혼합 개체로 텍스트 디자인 생성
      25. 이미지 추적을 사용하여 텍스트 포스터 만들기
    8. 특수 효과 만들기
      1. 효과 사용
      2. 그래픽 스타일
      3. 모양 속성
      4. 스케치 및 모자이크 만들기
      5. 그림자, 광선 및 패더링
      6. 효과 요약
    9. 웹 그래픽
      1. 웹 그래픽을 만들기 위한 최상의 조건
      2. 그래프
      3. SVG
      4. 분할 영역과 이미지 맵
  7. 가져오기, 내보내기 및 저장
    1. 가져오기
      1. 여러 파일 가져오기
      2. 연결 및 임베드된 파일 관리
      3. 연결 정보
      4. 이미지 임베드 취소
      5. Photoshop에서 아트워크 가져오기
      6. 비트맵 이미지 불러오기
      7. Adobe PDF 파일 가져오기
      8. EPS, DCS 및 AutoCAD 파일 불러오기
    2. Illustrator의 Creative Cloud Libraries 
      1. Illustrator의 Creative Cloud Libraries
    3. 저장
      1. 아트워크 저장
    4. 내보내기
      1. Photoshop에서 Illustrator 아트워크 사용
      2. 아트워크 내보내기
      3. 에셋 수집 및 일괄 내보내기
      4. 파일 패키지
      5. Adobe PDF 파일 만들기
      6. CSS 추출 | Illustrator CC
      7. Adobe PDF 옵션
      8. 문서 정보 패널
  8. 인쇄
    1. 인쇄 준비
      1. 인쇄용 문서 설정
      2. 페이지 크기와 방향 변경
      3. 재단 또는 정렬을 위한 재단선 표시 지정
      4. 대형 캔버스 시작하기
    2. 인쇄
      1. 중복 인쇄
      2. 색상 관리를 사용한 인쇄
      3. PostScript 인쇄
      4. 인쇄 사전 설정
      5. 프린터 표시 및 도련
      6. 투명 아트워크 인쇄 및 저장
      7. 트래핑
      8. 색상 분판 인쇄
      9. 그레이디언트, 망 및 색상 혼합 인쇄
      10. 흰색 중복 인쇄
  9. 작업 자동화
    1. [변수] 패널을 사용하여 데이터 병합
    2. 스크립트로 자동화
    3. 액션을 사용하여 자동화
  10. 문제 해결 
    1. 알려진 문제
    2. 충돌 문제
    3. 충돌 후 파일 복구
    4. 파일 문제
    5. 지원되는 파일 형식
    6. GPU 디바이스 드라이버 문제
    7. Wacom 디바이스 문제
    8. DLL 파일 문제
    9. 메모리 문제
    10. 환경 설정 파일 문제
    11. 글꼴 문제
    12. 프린터 문제
    13. Adobe와 충돌 보고서 공유
    14. Illustrator 성능 개선

Illustrator에서 중복 인쇄를 사용하는 방법에 대해 알아봅니다.

기본적으로, 불투명하고 겹치는 색상을 인쇄하는 경우 맨 위의 색상은 그 아래의 영역을 녹아웃합니다. 중복 인쇄를 사용하면 녹아웃을 방지하고 맨 위에 겹쳐진 인쇄 잉크가 밑에 있는 잉크에 비해 투명하게 나타나도록 만들 수 있습니다. 인쇄 시 투명도는 사용한 잉크, 용지 및 인쇄 방법에 따라 달라집니다. 이러한 변수가 최종 아트워크에 어떤 영향을 주는지는 인쇄소에 문의하십시오.

중복 인쇄 정보

별도의 판에서 인쇄된 색상이 서로 겹치거나 인접하는 곳에서 인쇄기 등록 오류는 최종 출력에서 색상들 사이에 간격이 생기게 하는 원인이 될 수 있습니다. 아트워크의 색상들 사이에 생길 수 있는 간격을 보정하기 위해 출력소에서는 트래핑이라는 기술을 사용하여 인접하는 두 색상 사이에 트랩이라는 작은 겹침 영역을 만듭니다. 별도의 전용 트래핑 프로그램을 사용하여 트랩을 자동으로 만들 수 있고 Illustrator를 이용하여 트랩을 수동으로 만들 수도 있습니다.

다음과 같은 상황에서 중복 인쇄가 필요할 수 있습니다.

  • 등록을 쉽게 하려는 경우 검정색 잉크를 중복 인쇄합니다. 검정색 잉크는 불투명하고 대개는 마지막으로 인쇄되기 때문에, 흰색 배경과 반대되는 색상 위에 인쇄되면 크게 달라 보이지 않습니다. 검정색을 중복 인쇄하면 아트워크의 검정색 영역과 색상 영역 사이에 간격이 나타나지 않도록 할 수 있습니다.

  • 아트워크가 공통적인 잉크 색상을 공유하지 않는데 트랩이나 오버레이 잉크 효과를 만들려는 경우 중복 인쇄합니다. 공통적인 잉크 색상을 공유하지 않는 혼합 배합 색상이나 사용자 정의 색상을 중복 인쇄하면 중복 인쇄 색상이 배경 색상에 추가됩니다. 예를 들어 100% 청록색 칠 위에 100% 자홍색 칠을 인쇄하면 겹치는 칠은 자홍색이 아니라 보라색으로 나타납니다.

    중복 인쇄 미리보기를 설정한 후 [중복 인쇄 미리보기] 모드([보기] > [중복 인쇄 미리보기])를 사용하여 중복 인쇄 색상이 어떻게 인쇄되는지 대략적으로 확인해야 합니다. 또한 분판된 아트워크에 중복 인쇄된 색상을 전체 보정(낱장의 용지에서 각 분판이 정확히 맞춰진 것으로 표시됨)이나 오버레이 보정(서로 겹쳐진 각각의 플라스틱 시트에서 분판이 정확히 맞춰진 것으로 표시됨)을 사용하여 신중하게 확인해야 합니다.

Illustrator에서 중복 인쇄
녹아웃된 색상(기본)과 중복 인쇄된 색상

중복 인쇄 설정

  1. 중복 인쇄할 오브젝트를 선택합니다.
  2. [속성] 패널에서 [칠 중복 인쇄]와 [획 중복 인쇄] 중 하나 또는 둘 모두를 선택합니다.
    참고:

    100% 검정색 획이나 칠에 [중복 인쇄] 옵션을 사용하면 검정색 잉크의 불투명도가 충분하지 않아 밑에 있는 잉크 색상이 비쳐 보일 수 있습니다. 비쳐 보이지 않도록 하려면 100% 검정색 대신 4색 (진한) 검정색을 사용합니다. 검정색에 추가할 색상의 정확한 백분율은 인쇄소에 문의하십시오.

검정색 중복 인쇄

아트워크에 있는 모든 검정색을 중복 인쇄하려면 색상 분판을 만들 때 [인쇄] 대화 상자에서 [검정색 중복 인쇄] 옵션을 선택합니다. 이 옵션은 K 색상 채널을 통해 검정색이 적용된 모든 오브젝트에 작용합니다. 하지만 투명도 설정이나 그래픽 스타일 때문에 검정색으로 보이는 오브젝트에서는 이 옵션이 작동하지 않습니다.

또한 [검정색 중복 인쇄] 명령을 사용하여 특정 백분율의 검정색이 포함되어 있는 오브젝트에 중복 인쇄를 설정할 수 있습니다. [검정색 중복 인쇄] 명령을 사용하려면:

  1. 중복 인쇄하려는 오브젝트를 모두 선택합니다.
  2. [편집] > [색상 편집] > [검정색 중복 인쇄]를 선택합니다.
  3. 중복 인쇄하려는 검정색의 백분율을 입력합니다. 지정된 백분율의 모든 오브젝트가 중복 인쇄됩니다.
  4. [칠], [획] 또는 두 가지 옵션을 모두 선택하여 중복 인쇄 적용 방식을 지정합니다.
  5. 지정된 백분율의 검정색뿐 아니라 청록, 자홍 또는 노랑을 포함하는 배합 색상을 중복 인쇄하려면 [CMY에 검정색 포함]을 선택합니다.
  6. 배합 색상에 지정된 백분율의 검정색이 포함되어 있는 별색을 중복 인쇄하려면 [별색 검정 포함]을 선택합니다. 지정된 백분율의 검정색뿐 아니라 배합 색상을 포함하는 별색을 중복 인쇄하려면 [CMY에 검정색 포함]과 [별색 검정 포함]을 둘 다 선택합니다.
    참고:

    지정된 백분율의 검정색을 포함하는 오브젝트에서 중복 인쇄를 제거하려면 [검정색 중복 인쇄] 대화 상자에서 [검정색 추가] 대신 [검정색 삭제]를 선택합니다.

중복 인쇄 시뮬레이트 또는 버리기

대부분의 경우 분판 장치만 중복 인쇄를 지원합니다. 합성으로 인쇄하거나 투명 오브젝트와 상호 작용하는 중복 인쇄된 오브젝트가 아트워크에 포함되어 있을 때 중복 인쇄를 시뮬레이션하거나 버리도록 선택합니다.

  1. [파일] > [인쇄]를 선택합니다.
  2. [인쇄] 대화 상자 왼쪽에서 [고급]을 선택합니다.
  3. [중복 인쇄] 메뉴에서 [시뮬레이트] 또는 [버리기]를 선택합니다.

다음 단계

중복 인쇄를 사용하는 시기와 방법에 대해 알아보았습니다. 한 걸음 더 나아가서 Illustrator에서 흰색 중복 인쇄에 대해 알아보십시오.

질문이나 아이디어가 있습니까?

커뮤니티에 질문하기

질문이나 공유할 아이디어가 있으면 Adobe Illustrator 커뮤니티에 참여하십시오. 여러분의 소중한 의견을 기대하겠습니다.

 Adobe

쉽고 빠르게 지원 받기

신규 사용자이신가요?

Adobe MAX 2024

Adobe MAX
크리에이티비티 컨퍼런스

10월 14~16일 마이애미 비치 및 온라인

Adobe MAX

크리에이티비티 컨퍼런스

10월 14~16일 마이애미 비치 및 온라인

Adobe MAX 2024

Adobe MAX
크리에이티비티 컨퍼런스

10월 14~16일 마이애미 비치 및 온라인

Adobe MAX

크리에이티비티 컨퍼런스

10월 14~16일 마이애미 비치 및 온라인