Definir valores de meta de realce e sombra para impressão

Última atualização em 2 de nov de 2026

Saiba como comprimir o intervalo tonal usando os ajustes de Níveis ou Curvas para garantir que as impressoras comerciais consigam reproduzir detalhes em realces e sombras no Adobe Photoshop no desktop.

As impressoras comerciais não conseguem reproduzir detalhes nas sombras mais escuras (próximas ao nível 0) nem nos realces mais claros (próximos ao nível 255). Comprimir o intervalo tonal da imagem garante que os detalhes importantes fiquem dentro da gama imprimível da impressora. O sistema de gerenciamento de cores no Photoshop ajusta automaticamente a saída para impressoras desktop com perfil.

Comprimir o intervalo tonal com controles deslizantes de saída

Selecione Janela > Ajustes.

Selecione Níveis no menu Ajustes.

No painel Propriedades, localize o controle deslizante Níveis de saída abaixo do histograma.

Mova o controle deslizante de saída do realce (à direita) para a esquerda para comprimir o intervalo de realce. Exemplo: se detalhes importantes de realce estiverem no nível 245, mas a sua impressora não conseguir manter um ponto menor que 5%, mova o controle deslizante para o nível 242 (equivalente a um ponto de 5%).

Mova o controle deslizante de saída da sombra (à esquerda) para a direita para comprimir o intervalo de sombra.

Selecione OK para aplicar o ajuste.

Nota

Evite usar os controles deslizantes de Saída em imagens com realces especulares. Reflexos brilhantes que devem estourar para branco puro, como brilhos em joias ou pontos de claridade. Os controles deslizantes de saída farão com que eles pareçam cinza. Para imagens com realces especulares, use o método da Ferramenta Conta-gotas.

Atribuir valores de meta com conta-gotas

Atribua valores imprimíveis específicos a áreas críticas de realce e sombra.

Selecione a ferramenta Ferramenta Conta-gotas e, em seguida, Média de 3 por 3 no menu Tamanho da amostra na barra de opções da ferramenta.

Selecione Janela > Ajustes e, em seguida, Níveis ou Curvas.

Identifique as áreas de realce mais claras e de sombra mais escuras que você deseja preservar movendo a Ferramenta Conta-gotas sobre a imagem enquanto observa o painel Informações.

Nota

Exclua os realces especulares, como reflexos brilhantes de joias, vidro ou fontes de luz, que devem ser recortados para branco puro (nível 255).

Clique duas vezes na Ferramenta Conta-gotas Definir ponto branco no painel Propriedades.

Insira os valores de realce de destino:

  • CMYK: 5, 3, 3, 0 para imagens de tons médios em papel branco
  • RGB: 244, 244, 244
  • Tons de cinza: 4%
  • Brilho (B): 96 (aproximação)

Selecione OK e, em seguida, a área de realce.

Clique duas vezes na Ferramenta Conta-gotas Definir ponto preto no painel Propriedades.

Insira os valores de sombra de destino:

  • CMYK: 65, 53, 51, 95 para imagens de tons médios
  • RGB: 10, 10, 10
  • Tons de cinza: 96%
  • Brilho (B): 4 (aproximação)

Selecione OK e, em seguida, clique na área de sombra.

Ajuste os valores para o tipo de imagem:

  • Imagens low-key: defina os realces como Brilho 80–96.
  • Imagens high-key: defina as sombras como Brilho 4–20.
Nota

Ao clicar com uma ferramenta conta-gotas, o Photoshop ajusta todos os valores de pixel proporcionalmente. Os pixels mais claros do que o realce clicado são limitados ao nível 255; os pixels mais escuros do que a sombra clicada são limitados ao nível 0.O painel Informações exibe os valores antes e depois.

Técnicas adicionais

Redefinir ajustes: se você clicar na área errada, selecione Redefinir no painel Ajustes.

Definir meta para canais específicos: escolha um canal no menu Canal do painel Propriedades antes de definir os valores meta para corrigir projeções de cor ou compensar características de impressão que afetam tintas específicas.

Identificar áreas de destino: use o comando Limite (Imagem > Ajustes > Limite) antes de criar o ajuste de Níveis ou Curvas para identificar com mais facilidade áreas representativas de realce e sombra.