Adicionar efeito duotônico às imagens

Última atualização em 2 de nov de 2026

Aplique um tom de cor dramático para imagens de alto contraste com uma ação rápida no Photoshop.

Os efeitos Duotônicos transformam imagens com tratamentos de cor em negrito e estilizados, ideais para retratos, paisagens e composições gráficas.Para criar duotons manualmente usando várias cores de tinta, converta a imagem para o modo Duotônico em Imagem > Modo > Duotônico.Requer o Photoshop 2023 ou versão posterior com uma camada de imagem editável.

Aplicar o efeito duotônico

Abra o Painel Descobrir usando uma das opções a seguir:

  • Selecione o menu Ajuda > Ajuda do Photoshop ou
  • Selecione o ícone Pesquisa ou
  • Pressione Ctrl + F (Windows) ou Command + F (macOS)

Escolha uma camada de imagem para aplicar o efeito duotônico.

Localize Adicionar efeito Duotônico em Ações rápidas.Se a seção Ações rápidas não estiver visível no Painel Descobrir, use a barra de pesquisa para localizar a ação diretamente.

Selecione Adicionar efeito duotônico.Resultado: o tratamento de cor Duotônico se aplica à Camada atual.

Selecione uma opção no Painel Descobrir para:

  • Reverter: remove o efeito na camada atual
  • Aplicar: reaplica o efeito na camada atual

Para aplicar o efeito a camadas diferentes, escolha a camada e selecione Atualizar.

Dica

Use o Filtro Camera Raw (Filtro > Filtro Camera Raw) para ajustar a Intensidade da Cor, a Exposição e o Contraste.