Benutzerhandbuch Abbrechen

Freistellen von Bildern

  1. Illustrator-Benutzerhandbuch
  2. Illustrator kennenlernen
    1. Einführung in Illustrator
      1. Neue Funktionen in Illustrator
      2. Häufige Fragen
      3. Systemanforderungen für Illustrator
      4. Illustrator für Apple-Chip
    2. Arbeitsbereich
      1. Arbeitsbereich – Grundlagen
      2. Erstellen von Dokumenten
      3. Werkzeuge
      4. Anpassen von Tastaturbefehlen
      5. Zeichenflächen
      6. Anpassen des Arbeitsbereichs
      7. Eigenschaftenbedienfeld
      8. Festlegen von Voreinstellungen
      9. Touch-Arbeitsbereich
      10. Unterstützung des Microsoft Surface Dial in Illustrator
      11. Wiederherstellen, Rückgängigmachen und Automatisierung
      12. Drehen der Ansicht
      13. Lineale, Raster und Hilfslinien
      14. Barrierefreiheit in Illustrator
      15. Abgesicherter Modus
      16. Anzeigen von Bildmaterial
      17. Verwenden der Touch Bar in Illustrator
      18. Dateien und Vorlagen
      19. Synchronisieren von Einstellungen über Adobe Creative Cloud
    3. Werkzeuge in Illustrator
      1. Auswahl
        1. Übersicht
        2. Auswahl
        3. Direktauswahl
        4. Lasso
        5. Zeichenfläche
      2. Navigation
        1. Übersicht
        2. Zoom
        3. Drehen der Ansicht
      3. Farbe
        1. Übersicht
        2. Verlauf
        3. Formerstellung
      4. Text
        1. Übersicht
        2. Text
        3. Pfadtext
  3. Illustrator auf dem iPad
    1. Einführung in Illustrator auf dem iPad
      1. Illustrator auf dem iPad – Übersicht
      2. Häufige Fragen zu Illustrator auf dem iPad
      3. Systemanforderungen | Illustrator auf dem iPad
      4. Funktionsumfang von Illustrator auf dem iPad
    2. Arbeitsbereich
      1. Arbeitsbereich von Illustrator auf dem iPad
      2. Touch-Kurzbefehle und Gesten
      3. Tastaturbefehle für Illustrator auf dem iPad
      4. Verwalten von App-Einstellungen
    3. Dokumente
      1. Arbeiten mit Dokumenten in Illustrator auf dem iPad
      2. Importieren von Photoshop- und Fresco-Dokumenten
    4. Auswählen und Anordnen von Objekten
      1. Erstellen von Wiederholungsobjekten
      2. Angleichen von Objekten
    5. Zeichnen
      1. Zeichnen und Bearbeiten von Pfaden
      2. Zeichnen und Bearbeiten von Formen
    6. Text
      1. Arbeiten mit Text und Schriftarten
      2. Erstellen von Text-Designs entlang eines Pfads
      3. Hinzufügen eigener Schriften
    7. Arbeiten mit Bildern
      1. Vektorisieren von Rasterbildern
    8. Farben
      1. Anwenden von Farben und Farbverläufen
  4. Cloud-Dokumente
    1. Grundlagen
      1. Arbeiten mit Illustrator-Cloud-Dokumenten
      2. Freigeben und gemeinsame Bearbeitung von Illustrator-Cloud-Dokumenten
      3. Upgraden des Cloud-Speicherplatzes für Adobe Illustrator
      4. Illustrator-Cloud-Dokumente | Häufige Fragen
    2. Fehlerbehebung
      1. Fehlerbehebung beim Erstellen oder Speichern von Problemen für Illustrator-Cloud-Dokumente
      2. Beheben von Problemen mit Illustrator-Cloud-Dokumenten
  5. Hinzufügen und Bearbeiten von Inhalten
    1. Zeichnen
      1. Zeichnen – Grundlagen
      2. Bearbeiten von Pfaden
      3. Zeichnen pixelgenauer Grafiken
      4. Zeichnen mit dem Zeichenstift-, Krümmungs- oder Buntstift-Werkzeug
      5. Zeichnen von einfachen Linien und Formen
      6. Bildnachzeichner
      7. Vereinfachen von Pfaden
      8. Definieren von Perspektivenrastern
      9. Symbol-Werkzeuge und Symbolsätze
      10. Anpassen von Pfadsegmenten
      11. Zeichnen einer Blume in fünf einfachen Schritten
      12. Perspektivisches Zeichnen
      13. Symbole
      14. Zeichnen von an Pixeln ausgerichteten Pfaden für Web-Workflows
    2. 3D-Effekte und Adobe Substance-Materialien
      1. Grundlagen von 3D‑Effekten in Illustrator
      2. Erstellen von 3D‑Grafiken
      3. Erstellen von 3D-Objekten
      4. Erstellen von 3D-Text
    3. Farben
      1. Wissenswertes zu Farben
      2. Auswählen von Farben
      3. Verwenden und Erstellen von Farbfeldern
      4. Anpassen von Farben
      5. Verwenden des Bedienfelds „Adobe Color-Schemata“
      6. Farbgruppen (Harmonien)
      7. Color-Schemata-Bedienfeld
      8. Bildmaterial neu färben
    4. Malen
      1. Wissenswertes zum Malen
      2. Malen mit Flächen und Konturen
      3. Interaktive Malgruppen
      4. Verläufe
      5. Pinsel
      6. Transparenz und Füllmethoden
      7. Anwenden einer Kontur auf ein Objekt
      8. Erstellen und Bearbeiten von Mustern
      9. Gitter
      10. Muster
    5. Auswählen und Anordnen von Objekten
      1. Auswählen von Objekten
      2. Ebenen
      3. Gruppieren und Umwandeln von Objekten
      4. Verschieben, Ausrichten und Verteilen von Objekten
      5. Übereinanderlegen von Objekten    
      6. Sperren, Ausblenden und Löschen von Objekten
      7. Duplizieren von Objekten
      8. Drehen und Spiegeln von Objekten
    6. Ändern der Form von Objekten
      1. Freistellen von Bildern
      2. Transformieren von Objekten
      3. Kombinieren von Objekten
      4. Ausschneiden, Aufteilen und Zuschneiden von Objekten
      5. Formgitter
      6. Skalieren, Verbiegen und Verzerren von Objekten
      7. Angleichen von Objekten
      8. Verformen mit Hüllen
      9. Ändern der Form von Objekten mit Effekten
      10. Erstellen neuer Formen mit den Shaper- und Formerstellungswerkzeugen
      11. Verwenden von interaktiven Ecken
      12. Verbesserte Workflows zum Ändern von Formen mit Touch-Unterstützung
      13. Bearbeiten von Schnittmasken
      14. Interaktive Formen
      15. Erstellen von Formen mit dem Formerstellungswerkzeug
      16. Globale Bearbeitung
    7. Text
      1. Erstellen von Text
      2. Schriftarten und Typografie
      3. Formatieren von Text
      4. Importieren und Exportieren von Text
      5. Formatieren von Absätzen
      6. Sonderzeichen
      7. Erstellen von Pfadtext
      8. Zeichen- und Absatzformate
      9. Registerkarten
      10. Text und Schrift
      11. Suchen von fehlenden Schriftarten (Typekit-Workflow)
      12. Aktualisieren von Text aus Illustrator 10
      13. Arabische und hebräische Schrift
      14. Schriftarten | Häufige Fragen und Tipps zur Fehlerbehebung
      15. Erstellen eines 3D-Texteffekts
      16. Kreative Typografie-Designs
      17. Skalieren und Drehen von Text
      18. Zeilen- und Zeichenabstand
      19. Silbentrennung und Zeilenumbrüche
      20. Textverbesserungen
      21. Rechtschreibungs- und sprachspezifische Wörterbücher
      22. Formatieren asiatischer Zeichen
      23. Setzer für asiatische Schriften
      24. Erstellen von Textdesigns mit Angleichungsobjekten
      25. Erstellen eines Textposters mithilfe des Bildnachzeichners
    8. Erstellen von Spezialeffekten
      1. Arbeiten mit Effekten
      2. Grafikstile
      3. Erstellen von Schlagschatten
      4. Aussehen-Attribute
      5. Erstellen von Zeichnungen und Mosaiken
      6. Schlagschatten, Schein und weiche Kanten
      7. Übersicht der Effekte
    9. Webgrafiken
      1. Empfehlungen zum Erstellen von Webgrafiken
      2. Diagramme
      3. SVG
      4. Erstellen von Animationen
      5. Slices und Imagemaps
  6. Importieren, Exportieren und Speichern
    1. Importieren
      1. Importieren von Bildmaterialdateien
      2. Importieren von Bitmap-Bildern
      3. Importieren von Bildmaterial aus Photoshop
      4. Platzieren mehrerer Dateien | Illustrator CC
      5. Einbettung von Bildern aufheben
      6. Importieren von Adobe PDF-Dateien
      7. Importieren von EPS-, DCS- und AutoCAD-Dateien
      8. Verknüpfungsinformationen
    2. Creative Cloud-Bibliotheken in Illustrator 
      1. Creative Cloud-Bibliotheken in Illustrator
    3. Speichern
      1. Speichern von Bildmaterial
    4. Exportieren
      1. Verwenden von Illustrator-Grafiken in Photoshop
      2. Exportieren von Bildmaterial
      3. Sammeln von Elementen und Exportieren in Stapeln
      4. Dateien verpacken
      5. Erstellen von Adobe PDF-Dateien
      6. CSS extrahieren | Illustrator CC
      7. Adobe PDF-Optionen
      8. Dateiinformationen und Metadaten
  7. Drucken
    1. Vorbereitung für den Druck
      1. Einrichten von Dokumenten zum Drucken
      2. Ändern von Seitenformat und Ausrichtung
      3. Festlegen von Schnittmarken für das Zuschneiden oder Ausrichten
      4. Erste Schritte mit großen Arbeitsflächen
    2. Drucken
      1. Überdrucken
      2. Drucken mit Farbmanagement
      3. Drucken von PostScript-Dateien
      4. Druckvorgaben
      5. Druckermarken und Anschnitt
      6. Drucken und Speichern von transparentem Bildmaterial
      7. Überfüllen
      8. Drucken von Farbseparationen
      9. Drucken von Verläufen, Gittern und Farbübergängen
      10. Weiß überdrucken
  8. Automatisieren von Aufgaben
    1. Zusammenführen von Daten über das Variablenbedienfeld
    2. Automatisieren mit Skripten
    3. Automatisieren mit Aktionen
  9. Fehlerbehebung 
    1. Probleme beim Absturz
    2. Wiederherstellen von Dateien nach Absturz
    3. Dateiprobleme
    4. Probleme mit GPU-Gerätetreibern
    5. Probleme mit Wacom-Geräten
    6. Probleme mit DLL-Dateien
    7. Arbeitsspeicherprobleme
    8. Probleme mit der Voreinstellungendatei
    9. Schriftprobleme
    10. Druckerprobleme
    11. Absturzbericht an Adobe senden

Verwenden Sie die Bildzuschnitt-Funktion in Illustrator, um eine verknüpftes oder eingebettetes Bild zuzuschneiden.

Zuschneiden eines Bildes

Sie können verknüpfte oder eingebettete Bilder in Illustrator zuschneiden. Sie können beim Zuschneiden intuitive Widget-Steuerelemente verwenden, um mit dem ausgewählten Bild zu arbeiten. Die Bildzuschnitt-Funktion funktioniert nur bei dem ausgewählten Bild. Nachdem Sie die verknüpften Bilder zugeschnitten haben, werden diese ebenfalls eingebettet.

Hinweis:
  • Der zugeschnittene Bildausschnitt wird gelöscht. Er ist nicht wiederherstellbar.
  • Beim Zuschneiden kann das Bild nicht transformiert werden. Wenn Sie versuchen, ein Bild zu transformieren, nachdem Sie die Bildzuschnitt-Option ausgewählt haben, schließt Illustrator die Benutzeroberfläche zum Zuschneiden.
  1. Wählen Sie  Datei > Platzieren aus und wählen Sie das Bild aus, das Sie platzieren möchten. Klicken Sie auf Platzieren.

  2. Wählen Sie das Bild aus, das Sie zuschneiden möchten, indem Sie das Auswahl-Werkzeug verwenden ().

    Hinweis: Illustrator ruft standardmäßig das Auswahlwerkzeug auf, wenn Sie die Option Bild zuschneiden auswählen. Wenn ein anderes Werkzeug aktiv ist, wechselt Illustrator automatisch zum Auswahlwerkzeug.

  3. Führen Sie einen der folgenden Schritte aus, um das ausgewählte Bild zuzuschneiden:

    • Klicken Sie im Steuerungsbedienfeld auf Bild zuschneiden.

    • Wählen Sie Objekt > Bild zuschneiden.
    • Wählen Sie aus dem Kontextmenü Bild zuschneiden aus.
    Hinweis:

    Sie können die Option Bild zuschneiden nicht auswählen, wenn zwei oder mehr Objekte ausgewählt sind.

  4. Wenn Sie mit einem verknüpften Bild arbeiten, zeigt Illustrator eine Meldung an, dass die verknüpften Dateien nach dem Zuschneiden eingebettet werden. Klicken Sie auf OK, um fortzufahren.

  5. Ziehen Sie die Eck- und Kantengriffe des Widgets, um die Schnittgrenzen zu definieren. Weitere Informationen finden Sie unter Zuschneide-Widget anpassen.

    Hinweis:

    Das Zuschneide-Widget hat für jedes Bild stets eine rechteckige Form. Und Sie können das Zuschneide-Widget nicht drehen.

  6. (Optional) Legen Sie die Zuschneideoptionen über die Steuerungsleiste fest. Weitere Informationen finden Sie unter Zuschneideoptionen.

  7. Führen Sie einen der folgenden Schritte durch:

    • Klicken Sie in der Steuerungsleiste auf Anwenden.
    • Drücken Sie die Taste Eingabe (Windows) oder Zeilenschalter (macOS).
Hinweis:

(Nur unter Windows 64-Bit und macOS)

Wenn Sie die Option Bild zuschneiden auswählen, um ein Bild auf der Zeichenfläche zuzuschneiden, ermittelt Illustrator jetzt die visuell bedeutsamen Teile des ausgewählten Bildes. Ein Standardzuschneiderahmen wird dann auf der Grundlage dieses identifizierten Teils des Bildes angezeigt. Sie können die Bemaßungen dieses Zuschneiderahmens bei Bedarf anpassen. Wenn Sie fertig sind, können Sie im Eigenschaftenbedienfeld auf Übernehmen klicken oder die Eingabetaste (Windows) bzw. Return-Taste (macOS) drücken, um das Bild zuzuschneiden.

Um diese Funktion zu deaktivieren, deaktivieren Sie im Menü Bearbeiten > Voreinstellungen > Allgemein (Windows) oder Illustrator  > Voreinstellungen > Allgemein (macOS) die Option Inhaltssensitive Standardeinstellungen aktivieren. Wenn Sie die Auswahl dieser Option aufheben, wird das Standarderlebnis für Bild zuschneiden, Freihandverlauf und Formgitter deaktiviert.

Hinweis:

Um die Benutzeroberfläche zum Zuschneiden ohne Anwenden der Änderungen jederzeit schließen zu können, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie im Steuerungsbedienfeld auf Abbrechen.
  • Drücken Sie die Esc-Taste.
  • Wählen Sie ein beliebiges Werkzeug aus dem Bedienfeld Werkzeug aus, nicht jedoch das Werkzeug „Zoom“ oder „Hand“.

Zuschneide-Widget anpassen

Skalieren

Zuschneide-Widget proportional skalieren
Zuschneide-Widget proportional skalieren

Zuschneide-Widget über die Mitte skalieren
Zuschneide-Widget über die Mitte skalieren

Führen Sie einen der folgenden Schritte aus, um die Größe für das Zuschneide-Widget zu ändern:

  • Legen Sie in der Steuerungsleiste Höhe und Breite fest.
  • Ziehen Sie die Eck- und Kantengriffe.
  • Drücken Sie die Umschalttaste, um das Widget proportional zu skalieren.
  • Drücken Sie Alt, um das Widget über die Mitte zu skalieren.
  • Verwenden Sie auf Touchscreen-Geräten die Pinch-to-Zoom-Geste.

    Hinweis: Das Zuschneiden wird im Touch-Arbeitsbereich für Windows-Tablets in Illustrator nicht unterstützt.

Repositionieren

Führen Sie einen der folgenden Schritte aus, um das Zuschneide-Widget neu zu positionieren:

  • Klicken und ziehen Sie es von jeder beliebiger Stelle innerhalb der Grenze des Zuschneide-Widgets.
  • Drücken Sie die Pfeiltasten, um das Zuschneide-Widget zu verschieben.
  • Drücken Sie die Umschalttaste + -Pfeiltasten, um das Widget um zehn Einheiten (Standard) zu verschieben oder wie in Ihren Voreinstellungen angegeben.

Um das Zuschneide-Widget genau neu zu positionieren, verwenden Sie die Hilfslinien und Raster. Intelligente Hilfslinien helfen Ihnen, das Zuschneide-Widget im Verhältnis zu anderen Objekten auszurichten. Wählen Sie Ansicht > Intelligente Hilfslinien aus, um intelligente Hilfslinien zu aktivieren.

Zuschneideoptionen

Beim Zuschneiden eines Bildes können Sie im Steuerungsbedienfeld die folgenden Optionen festlegen:

Zuschneide-Optionen auf der Registerkarte „Eigenschaften“
Im Eigenschaftenbedienfeld verfügbare kontextbedingte Zuschneide-Optionen

A. Pixel pro Zoll (Auflösung) B. Referenzposition C. X- und Y-Koordinaten D. Breite E. Proportionen für Breite und Höhe erhalten F. Höhe 

PPI

PPI bezieht sich auf die aktuelle Auflösung des Bilds. Geben Sie die Auflösung der Bilder in Pixel pro Zoll (ppi – Pixels per Inch) an. Wenn die Auflösung des Bildes niedriger ist, als die in der Dropdown-Liste verfügbaren Optionen, werden die Optionen deaktiviert. Der höchste Wert, den Sie eingeben können, entspricht der Auflösung des Originalbildes oder 300 ppi für verknüpftes Bildmaterial.

Bezugspunkt

Alle Transformationen werden um einen als Referenzpunkt bezeichneten Festpunkt ausgeführt. Dieser Punkt befindet sich standardmäßig in der Mitte des zu transformierenden Zuschneide-Widgets. Sie können jedoch den Ursprung an eine andere Position ändern, indem Sie das Ursprungssymbol im Steuerungsbedienfeld verwenden.

X- und Y-Maße

Koordinatenwerte des ausgewählten Ursprungs.

Höhe, Breite

Legen Sie die Größe des Zuschneide-Widgets fest. Wenn die Felder für Breite und Höhe verknüpft sind, werden die Proportionen bei einer Änderung beibehalten. Klicken Sie auf das Verknüpfungssymbol (), um die Werte für Breite und Höhe unabhängig voneinander aufzuheben und zu verändern.

Erstellen eines benutzerdefinierten Tastaturbefehls

Sie können Ihren eigenen Tastaturbefehl für den Befehl Bild zuschneiden festlegen. Weitere Informationen finden Sie unter Anpassen von Tastaturbefehlen.

Ähnliche Themen

Adobe-Logo

Bei Ihrem Konto anmelden