Benutzerhandbuch Abbrechen

Zeichenflächen verwalten

  1. Illustrator-Benutzerhandbuch
  2. Illustrator kennenlernen
    1. Einführung in Illustrator
      1. Neue Funktionen in Illustrator
      2. Häufige Fragen
      3. Systemanforderungen für Illustrator
      4. Illustrator für Apple-Chip
    2. Arbeitsbereich
      1. Arbeitsbereich – Grundlagen
      2. Erstellen von Dokumenten
      3. Symbolleiste
      4. Standardtastaturbefehle
      5. Anpassen von Tastaturbefehlen
      6. Einführung in Zeichenflächen
      7. Zeichenflächen verwalten
      8. Anpassen des Arbeitsbereichs
      9. Eigenschaftenbedienfeld
      10. Festlegen von Voreinstellungen
      11. Touch-Arbeitsbereich
      12. Unterstützung des Microsoft Surface Dial in Illustrator
      13. Wiederherstellen, Rückgängigmachen, Verlauf und Automatisierung
      14. Drehen der Ansicht
      15. Lineale, Raster und Hilfslinien
      16. Barrierefreiheit in Illustrator
      17. Abgesicherter Modus
      18. Anzeigen von Bildmaterial
      19. Verwenden der Touch Bar in Illustrator
      20. Dateien und Vorlagen
    3. Werkzeuge in Illustrator
      1. Werkzeuge-Überblick
      2. Auswahl-Werkzeuge
        1. Auswahl
        2. Direktauswahl
        3. Gruppenauswahl
        4. Zauberstab
        5. Lasso
        6. Zeichenfläche
      3. Navigieren-Werkzeuge
        1. Hand
        2. Drehen der Ansicht
        3. Zoom
      4. Malwerkzeuge
        1. Verlauf
        2. Raster
        3. Formerstellung
      5. Textwerkzeuge
        1. Text
        2. Pfadtext
        3. Vertikaler Text
      6. Zeichnen-Werkzeuge
        1. Zeichenstift
        2. Ankerpunkt hinzufügen
        3. Ankerpunkt löschen
        4. Ankerpunkt
        5. Krümmung
        6. Liniensegment
        7. Rechteck
        8. Abgerundetes Rechteck
        9. Ellipse
        10. Polygon
        11. Stern
        12. Pinsel
        13. Tropfenpinsel
        14. Schraffur
        15. Shaper
        16. Slice
      7. Änderungswerkzeuge
        1. Drehen
        2. Reflektieren
        3. Skalieren
        4. Verbiegen
        5. Breite
        6. Frei transformieren
        7. Pipette
        8. Angleichen
        9. Radiergummi
        10. Schere
  3. Illustrator auf dem iPad
    1. Einführung in Illustrator auf dem iPad
      1. Illustrator auf dem iPad – Übersicht
      2. Häufige Fragen zu Illustrator auf dem iPad
      3. Systemanforderungen | Illustrator auf dem iPad
      4. Funktionsumfang von Illustrator auf dem iPad
    2. Arbeitsbereich
      1. Arbeitsbereich von Illustrator auf dem iPad
      2. Touch-Kurzbefehle und Gesten
      3. Tastaturbefehle für Illustrator auf dem iPad
      4. Verwalten von App-Einstellungen
    3. Dokumente
      1. Arbeiten mit Dokumenten in Illustrator auf dem iPad
      2. Importieren von Photoshop- und Fresco-Dokumenten
    4. Auswählen und Anordnen von Objekten
      1. Erstellen von Wiederholungsobjekten
      2. Angleichen von Objekten
    5. Zeichnen
      1. Zeichnen und Bearbeiten von Pfaden
      2. Zeichnen und Bearbeiten von Formen
    6. Text
      1. Arbeiten mit Text und Schriftarten
      2. Erstellen von Text-Designs entlang eines Pfads
      3. Hinzufügen eigener Schriften
    7. Arbeiten mit Bildern
      1. Vektorisieren von Rasterbildern
    8. Farben
      1. Anwenden von Farben und Farbverläufen
  4. Cloud-Dokumente
    1. Grundlagen
      1. Arbeiten mit Illustrator-Cloud-Dokumenten
      2. Freigeben und gemeinsame Bearbeitung von Illustrator-Cloud-Dokumenten
      3. Upgraden des Cloud-Speicherplatzes für Adobe Illustrator
      4. Illustrator-Cloud-Dokumente | Häufige Fragen
    2. Fehlerbehebung
      1. Fehlerbehebung beim Erstellen oder Speichern von Problemen für Illustrator-Cloud-Dokumente
      2. Beheben von Problemen mit Illustrator-Cloud-Dokumenten
  5. Hinzufügen und Bearbeiten von Inhalten
    1. Zeichnen
      1. Zeichnen – Grundlagen
      2. Bearbeiten von Pfaden
      3. Zeichnen pixelgenauer Grafiken
      4. Zeichnen mit dem Zeichenstift-, Krümmungs- oder Buntstift-Werkzeug
      5. Zeichnen von einfachen Linien und Formen
      6. Bildnachzeichner
      7. Vereinfachen von Pfaden
      8. Definieren von Perspektivenrastern
      9. Symbol-Werkzeuge und Symbolsätze
      10. Anpassen von Pfadsegmenten
      11. Zeichnen einer Blume in fünf einfachen Schritten
      12. Perspektivisches Zeichnen
      13. Symbole
      14. Zeichnen von an Pixeln ausgerichteten Pfaden für Web-Workflows
    2. 3D-Effekte und Adobe Substance-Materialien
      1. Grundlagen von 3D‑Effekten in Illustrator
      2. Erstellen von 3D‑Grafiken
      3. Zuordnen von Bildmaterial auf 3D-Objekte
      4. Erstellen von 3D-Objekten
      5. Erstellen von 3D-Text
    3. Farben
      1. Wissenswertes zu Farben
      2. Auswählen von Farben
      3. Verwenden und Erstellen von Farbfeldern
      4. Anpassen von Farben
      5. Verwenden des Bedienfelds „Adobe Color-Themen“
      6. Farbgruppen (Harmonien)
      7. Adobe Color-Themen-Bedienfeld
      8. Bildmaterial neu färben
    4. Malen
      1. Wissenswertes zum Malen
      2. Malen mit Flächen und Konturen
      3. Interaktive Malgruppen
      4. Verläufe
      5. Pinsel
      6. Transparenz und Füllmethoden
      7. Anwenden einer Kontur auf ein Objekt
      8. Erstellen und Bearbeiten von Mustern
      9. Raster
      10. Muster
    5. Auswählen und Anordnen von Objekten
      1. Auswählen von Objekten
      2. Ebenen
      3. Gruppieren und Umwandeln von Objekten
      4. Verschieben, Ausrichten und Verteilen von Objekten
      5. Übereinanderlegen von Objekten    
      6. Sperren, Ausblenden und Löschen von Objekten
      7. Duplizieren von Objekten
      8. Drehen und Spiegeln von Objekten
    6. Ändern der Form von Objekten
      1. Freistellen von Bildern
      2. Transformieren von Objekten
      3. Kombinieren von Objekten
      4. Ausschneiden, Aufteilen und Zuschneiden von Objekten
      5. Formraster
      6. Skalieren, Verbiegen und Verzerren von Objekten
      7. Angleichen von Objekten
      8. Verformen mit Hüllen
      9. Ändern der Form von Objekten mit Effekten
      10. Erstellen neuer Formen mit den Shaper- und Formerstellungswerkzeugen
      11. Verwenden von interaktiven Ecken
      12. Verbesserte Workflows zum Ändern von Formen mit Touch-Unterstützung
      13. Bearbeiten von Schnittmasken
      14. Interaktive Formen
      15. Erstellen von Formen mit dem Formerstellungswerkzeug
      16. Globale Bearbeitung
    7. Text
      1. Hinzufügen von Text und Arbeiten mit Textobjekten
      2. Erstellen von Aufzählungslisten und nummerierten Listen
      3. Verwalten des Textbereichs
      4. Schriftarten und Typografie
      5. Formatieren von Text
      6. Importieren und Exportieren von Text
      7. Formatieren von Absätzen
      8. Sonderzeichen
      9. Erstellen von Pfadtext
      10. Zeichen- und Absatzformate
      11. Registerkarten
      12. Text und Schrift
      13. Suchen von fehlenden Schriftarten (Typekit-Workflow)
      14. Aktualisieren von Text aus Illustrator 10
      15. Arabische und hebräische Schrift
      16. Schriftarten | Häufige Fragen und Tipps zur Fehlerbehebung
      17. Erstellen eines 3D-Texteffekts
      18. Kreative Typografie-Designs
      19. Skalieren und Drehen von Text
      20. Zeilen- und Zeichenabstand
      21. Silbentrennung und Zeilenumbrüche
      22. Textverbesserungen
      23. Rechtschreibungs- und sprachspezifische Wörterbücher
      24. Formatieren asiatischer Zeichen
      25. Setzer für asiatische Schriften
      26. Erstellen von Textdesigns mit Angleichungsobjekten
      27. Erstellen eines Textposters mithilfe des Bildnachzeichners
    8. Erstellen von Spezialeffekten
      1. Arbeiten mit Effekten
      2. Grafikstile
      3. Erstellen von Schlagschatten
      4. Aussehen-Attribute
      5. Erstellen von Zeichnungen und Mosaiken
      6. Schlagschatten, Schein und weiche Kanten
      7. Übersicht der Effekte
    9. Webgrafiken
      1. Empfehlungen zum Erstellen von Webgrafiken
      2. Diagramme
      3. SVG
      4. Erstellen von Animationen
      5. Slices und Imagemaps
  6. Importieren, Exportieren und Speichern
    1. Importieren
      1. Platzieren mehrerer Dateien
      2. Verwalten verknüpfter und eingebetteter Dateien
      3. Verknüpfungsinformationen
      4. Einbettung von Bildern aufheben
      5. Importieren von Bildmaterial aus Photoshop
      6. Importieren von Bitmap-Bildern
      7. Importieren von Adobe PDF-Dateien
      8. Importieren von EPS-, DCS- und AutoCAD-Dateien
    2. Creative Cloud-Bibliotheken in Illustrator 
      1. Creative Cloud-Bibliotheken in Illustrator
    3. Speichern
      1. Speichern von Grafiken
    4. Exportieren
      1. Verwenden von Illustrator-Grafiken in Photoshop
      2. Grafiken exportieren
      3. Sammeln von Elementen und Exportieren in Stapeln
      4. Dateien verpacken
      5. Erstellen von Adobe PDF-Dateien
      6. CSS extrahieren | Illustrator CC
      7. Adobe PDF-Optionen
      8. Dateiinformationen und Metadaten
  7. Drucken
    1. Vorbereitung für den Druck
      1. Einrichten von Dokumenten zum Drucken
      2. Ändern von Seitenformat und Ausrichtung
      3. Festlegen von Schnittmarken für das Zuschneiden oder Ausrichten
      4. Erste Schritte mit großen Arbeitsflächen
    2. Drucken
      1. Überdrucken
      2. Drucken mit Farbmanagement
      3. Drucken von PostScript-Dateien
      4. Druckvorgaben
      5. Druckermarken und Anschnitt
      6. Drucken und Speichern von transparentem Bildmaterial
      7. Überfüllen
      8. Drucken von Farbseparationen
      9. Drucken von Verläufen, Rastern und Farbübergängen
      10. Weiß überdrucken
  8. Automatisieren von Aufgaben
    1. Zusammenführen von Daten über das Variablenbedienfeld
    2. Automatisieren mit Skripten
    3. Automatisieren mit Aktionen
  9. Fehlerbehebung 
    1. Probleme beim Absturz
    2. Wiederherstellen von Dateien nach Absturz
    3. Dateiprobleme
    4. Unterstützte Dateiformate
    5. Probleme mit GPU-Gerätetreibern
    6. Probleme mit Wacom-Geräten
    7. Probleme mit DLL-Dateien
    8. Arbeitsspeicherprobleme
    9. Probleme mit der Voreinstellungendatei
    10. Schriftprobleme
    11. Druckerprobleme
    12. Absturzbericht an Adobe senden
    13. Leistung von Illustrator verbessern

Lernen Sie, wie Sie in Illustrator Zeichenflächen kopieren, verschieben, neu anordnen und die Zeichenflächenansicht einstellen können.

Sobald Sie Zeichenflächen erstellt und an Ihre Designanforderungen angepasst haben, sollten Sie Ihre Zeichenflächen verwalten. Wenn Ihre Zeichenflächen zahlreiche Designs und Ebenen enthalten, hilft Ihnen die Organisation Ihrer Zeichenflächen, Ihre Ideen und Designs zu ordnen.

Sie können Ihre Zeichenflächen ausschneiden, kopieren und einfügen oder bequem innerhalb Ihres Dokuments oder zwischen verschiedenen Dokumenten verschieben. Illustrator bietet mehrere Möglichkeiten, Ihre Zeichenflächen neu anzuordnen oder zu sortieren. Außerdem können Sie mehr über die zusätzlichen Zeichenflächenoptionen erfahren und die Ansicht Ihrer Zeichenfläche ändern.

Lesen Sie weiter, um zu erfahren, wie Sie Ihre Zeichenflächen verwalten können.

neu anordnen

Zeichenfläche mit Videolinealen

Größe der Zeichenfläche ändern

Vorbereitung

  • Bevor Sie lernen, wie Sie Zeichenflächen verwalten, sollten Sie sich mit vertraut machen, wie Sie Zeichenflächen in Illustrator erstellen und bearbeiten.
  • Halten Sie Ihre Illustrator-Bedienfelder bereit, bevor Sie Ihre Zeichenflächen verwalten.Um Zeichenflächen, Eigenschaften oder Steuerungsbedienfeld zu aktivieren, wählen Sie eine der Optionen.

Fenster > Zeichenflächen

Zeichenflächenbedienfeld
Zeichenflächenbedienfeld

Fenster > Eigenschaften

Eigenschaftenbedienfeld
Eigenschaftenbedienfeld

Fenster > Steuerungen

Steuerungsbedienfeld
Steuerungsbedienfeld

Ausschneiden, Kopieren und Verschieben von Zeichenflächen

Sie können Zeichenflächen innerhalb des Dokuments oder in anderen Illustrator-Dokumenten ausschneiden, kopieren und einfügen, um Ihre Designs einfach zu reproduzieren. Ebenso können Sie Ihre Zeichenflächen verschieben, um sie an einer beliebigen Stelle innerhalb desselben oder eines anderen Dokuments zu platzieren.

Ausschneiden, Kopieren und Einfügen von Zeichenflächen

Ausschneiden, Kopieren und Einfügen von Zeichenflächen

  1. Klicken Sie auf das Zeichenfläche-Tool  .

  2. Wählen Sie eine oder mehrere Zeichenflächen.

  3. Drücken Sie Strg + X zum Ausschneiden oder Strg + C zum Kopieren und Strg + V zum Einfügen der Zeichenfläche in dasselbe oder ein anderes Dokument.

Verschieben von Zeichenflächen

eine Zeichenfläche hinzufügen
Verschieben von Zeichenflächen

Um die ausgewählten Zeichenflächen zu verschieben, führen Sie einen der folgenden Schritte aus:

  • Ziehen Sie die Zeichenfläche und platzieren Sie sie im selben oder einem anderen Dokument.
  • Um die ausgewählten Zeichenflächen innerhalb desselben Dokuments präzise zu verschieben, geben Sie die Werte X und Y im Eigenschaftenbedienfeld oder im Steuerungsbedienfeld an.
  • Um die Zeichenfläche ohne den Inhalt zu verschieben oder zu kopieren, deaktivieren Sie Grafik mit Zeichenfläche verschieben im Eigenschaftenbedienfeld.

Anordnen und Umordnen von Zeichenflächen

Wenn Sie ein Illustrator-Dokument exportieren oder drucken, können Sie die Reihenfolge der Zeichenflächen ändern, ohne sie im Arbeitsbereich zu verschieben. Um jedoch die Zeichenflächen im Arbeitsbereich zu organisieren, müssen Sie die Zeichenflächen neu anordnen.Sie können Ihre Zeichenflächen in einer beliebigen Anzahl von Spalten oder Zeilen neu anordnen, je nach Ihrem Layout. Wenn Sie die Zeichenflächen neu anordnen, können Sie Ihre Ideen ordnen und Ihre Zeichenfläche in der richtigen Reihenfolge exportieren.

 

Ändern der Zeichenflächenreihenfolge

Um Zeichenflächen neu anzuordnen, gehen Sie wie folgt vor:

  1. Klicken Sie auf das Zeichenfläche-Tool  .

  2. Klicken Sie im Zeichenflächenbedienfeld auf die Pfeile nach oben und unten.

Zeichenflächenbedienfeld

A. Neuanordnen von Zeichenflächen B. Zeichenfläche eine Ebene nach oben verschieben C. Zeichenfläche eine Ebene nach unten verschieben 

Neuanordnen von Zeichenflächen

alle Zeichenflächen neu anordnen
Alle Zeichenflächen neu anordnen

Führen Sie folgende Schritte aus, um die Zeichenfläche neu anzuordnen:

  1. Klicken Sie auf das Zeichenfläche-Tool  .

  2. Klicken Sie im Zeichenflächenbedienfeld auf   , um das Dialogfeld Alle Zeichenflächen neu anordnen zu öffnen.

  3. Wählen Sie eine der Layout-Optionen aus, die in der Tabelle Alle Zeichenflächen neu anordnen aufgeführt sind.

  4. Wählen Sie die Anzahl der Spalten oder Zeilen je nach Layout.

  5. Geben Sie den horizontalen oder vertikalen Abstand zwischen den Zeichenflächen an.

Beziehen Sie sich auf die Tabelle, um alle Zeichenflächen neu anzuordnen:

Option

Beschreibung

Raster nach Zeile  

Ordnet mehrere Zeichenflächen in der festgelegten Anzahl von Spalten an. 

Raster nach Spalte  

Ordnet mehrere Zeichenflächen in der festgelegten Anzahl von Zeilen an. 

Nach Zeile anordnen  

Ordnet alle Zeichenflächen in einer einzelnen Zeile an.

Nach Spalte anordnen  

Ordnet alle Zeichenflächen in einer einzelnen Spalte an.

Layout-Reihenfolge    

Ordnet die Zeichenflächen von links nach rechts oder von rechts nach links an.

Ausrichten und Verteilen von Zeichenflächen

alle Zeichenflächen neu anordnen
Ausrichtungsbedienfeld

Folgen Sie diesen Schritten, um Zeichenflächen entlang der ausgewählten Achse auszurichten und zu verteilen:

  1. Klicken Sie auf das Zeichenfläche-Tool   oder drücken Sie Shift O.

  2. Wählen Sie eine oder mehrere Zeichenflächen, die Sie ausrichten oder verteilen möchten.

  3. Wählen Sie Fenster Ausrichten, um das Ausrichtungsbedienfeld zu öffnen.

  4. Wählen Sie im Ausrichtungsbedienfeld eine der Optionen zum Ausrichten Ihrer Zeichenflächen.

Anzeigeeinstellungen in den Zeichenflächenoptionen

Sie wissen, wie Sie das Dialogfeld Zeichenflächenoptionen verwenden, um die Voreinstellung, Dimension, Position, Ausrichtung und den Namen der Zeichenfläche festzulegen. In den Zeichenflächenoptionen können Sie auch die Anzeige und die globalen Einstellungen der Zeichenfläche ändern.

Führen Sie die folgenden Schritte aus, um die Anzeigeeinstellungen Ihrer Zeichenfläche zu ändern:

  1. Klicken Sie auf das Tool Zeichenfläche   und doppelklicken Sie auf Ihre Zeichenfläche.

  2. Aktivieren oder deaktivieren Sie im Dialogfeld Zeichenflächenoptionen das Kontrollkästchen, um die Anzeigeeinstellungen Ihrer Zeichenfläche zu ändern.

Dialogfeld Zeichenflächenoptionen
Dialogfeld Zeichenflächenoptionen

Option

Beschreibung

Mittenmarke einblenden

Zeigt einen Punkt in der Mitte der Zeichenfläche an, um Sie bei der Positionierung von Objekten zu unterstützen.

Fadenkreuz einblenden

Zeigt Querlinien von jeder Seite der Zeichenfläche an, die durch die Mitte verlaufen.

Anzeigekompatible Bereiche einblenden

Zeigt Hilfslinien an, um den sichtbaren Bereich in einem Video zu identifizieren.

Gibt das Pixel-Seitenverhältnis an, das für Video-Lineale verwendet wird.

Region außerhalb der Zeichenfläche ausblenden

Zeigt den Bereich außerhalb der Zeichenfläche in einem dunkleren Farbton an, wenn das c aktiv ist.

Aktualisieren beim Ziehen

Hält den Ziehbereich innerhalb der Zeichenfläche heller, wenn Sie die Zeichenfläche ziehen, um sie zu vergrößern oder zu verschieben.

Optionen für die Videoanzeige

Die meisten Zeichenflächenvorgaben, die Illustrator bereitstellt, haben quadratische Pixel, d. h. das Pixel-Seitenverhältnis des Videolineals (VPAR) beträgt 1,0. Wenn Sie im Dialogfeld Zeichenflächenoptionen ein VPAR angeben, das nicht 1.0 ist (nicht quadratische Pixel), passen die Videolineale die Pixel automatisch an.

Videolineale, Zentrumsmarkierung, Fadenkreuz und Eigenschaften von Videosicherheitsbereichen helfen Ihnen bei der Erstellung von Videos.

Um Videolineale auf einer Zeichenfläche anzuzeigen, gehen Sie wie folgt vor:

  1. Klicken Sie mit einem beliebigen Tool auf die Zeichenfläche.

  2. Wählen Sie Ansicht > Lineale > Videolineale anzeigen.

    Die Zahlen auf den Linealen geben die Größe der Zeichenfläche in Pixeln an.

Zeichenfläche mit Videolinealen
Zeichenfläche mit Videolinealen

Einstellen der Zeichenflächenansicht

Wenn Sie an mehreren Zeichenflächen arbeiten, können Sie die Zeichenfläche aktivieren, auf der Sie Ihre Grafik erstellen möchten. Sie können die Grenzen Ihrer Zeichenfläche ausblenden, die Zeichenfläche auf die Arbeitsfläche anpassen und so präzise an Ihrer Grafik arbeiten. Bevor Sie Ihre Grafiken drucken, können Sie auch die druckbaren und nicht druckbaren Bereiche Ihrer Zeichenfläche überprüfen.

Aktivieren Sie eine Zeichenfläche mit einem beliebigen Tool

Zeichenflächen auswählen

  • Klicken Sie mit den Tools aus dem Toolbedienfeld auf eine Zeichenfläche, um eine Zeichenfläche zu aktivieren.

Grenzen der Zeichenfläche ausblenden

Zeichenflächen duplizieren

  • Wählen Sie Ansicht > Zeichenflächen ausblenden.

Zeichenfläche zoomen und anpassen

Zeichenflächen auswählen
Zeichenflächen heranzoomen

Um eine Zeichenfläche auf der Arbeitsfläche einzupassen und zu zentrieren, gehen Sie wie folgt vor:

  1. Klicken Sie auf die Dropdown-Liste in der Statusleiste am unteren Rand des App-Fensters.
  2. Wählen Sie die Nummer der Zeichenfläche.

Druckseitenbegrenzung anzeigen

Kacheln drucken
Kacheln drucken

Um die druckbaren und nicht druckbaren Bereiche der ausgewählten Zeichenfläche anzuzeigen, gehen Sie wie folgt vor:

  1. Markieren Sie die Zeichenfläche und wählen Sie Ansicht > Druckkacheln anzeigen.

Tipps und Tricks

  • Um beim Kopieren von Zeichenflächen dieselbe Organisation der Zeichenfläche-Ebenen wiederzuverwenden, klicken Sie im Ebenenbedienfeld auf Weitere Optionen und wählen Sie Ebenen beim Einfügen merken.
  • Um gesperrte oder ausgeblendete Objekte zusammen mit der Zeichenfläche zu verschieben, wählen Sie Bearbeiten > Voreinstellungen > Auswahl & Ankeranzeige und wählen Sie Gesperrte und ausgeblendete Bilder mit der Zeichenfläche verschieben.
  • Wenn Sie Zeichenflächen kopieren, bleibt der Name der Zeichenfläche in der kopierten Version gleich. Sie können die Zeichenflächen anhand ihrer Bestellnummern unterscheiden.
  • Eine Zeichenfläche innerhalb einer Zeichenfläche wird wie ein Zuschnittbereich behandelt und wird zusammen mit der enthaltenen Zeichenfläche verschoben, wenn sie neu angeordnet wird.
  • Tastaturkürzel zum Zoomen, Ausschneiden, Kopieren und Einfügen finden Sie unter Tastaturkürzel für den Illustrator-Desktop.

Nächste Schritte

Wir zeigen Ihnen, wie Sie in Illustrator Zeichenflächen kopieren, verschieben, neu anordnen und die Zeichenflächenansicht einstellen können.
Machen Sie einen Schritt nach vorne und lernen Sie, wie Sie Druckvorlagen speichernDruckvorlagen exportieren und Dokumente für den Druck einrichten.

Haben Sie eine Frage oder eine Idee?

Fragen Sie die Community

Wenn Sie eine Frage oder eine Idee haben, die Sie teilen möchten, tun Sie dies in der Adobe Illustrator-Community. Wir würden uns freuen, von Ihnen zu hören.

Adobe-Logo

Bei Ihrem Konto anmelden