Guía del usuario Cancelar

Movimiento, alineación y distribución de objetos

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Creación de documentos
      3. Barra de herramientas
      4. Métodos abreviados de teclado predeterminados
      5. Personalizar métodos abreviados de teclado
      6. Introducción a las mesas de trabajo
      7. Organizar mesas de trabajo
      8. Personalizar el espacio de trabajo
      9. Panel Propiedades
      10. Configuración de preferencias
      11. Espacio de trabajo táctil
      12. Compatibilidad con Microsoft Surface Dial en Illustrator
      13. Recuperación, deshacer, historial y automatización
      14. Rotar vista
      15. Reglas, cuadrículas y guías
      16. Accesibilidad en Illustrator
      17. Modo seguro
      18. Modo de visualización de la ilustración
      19. Uso de Touch Bar con Illustrator
      20. Archivos y plantillas
    3. Herramientas en Illustrator
      1. Herramientas de un vistazo
      2. Selección de herramientas
        1. Selección
        2. Selección directa
        3. Selección de grupos
        4. Varita mágica
        5. Lazo
        6. Mesa de trabajo
      3. Herramientas de navegación
        1. Mano
        2. Rotar vista
        3. Zoom
      4. Herramientas de pintura
        1. Degradado
        2. Malla
        3. Creador de formas
      5. Herramientas de texto
        1. Texto
        2. Texto en trazado
        3. Texto vertical
      6. Herramientas de dibujo
        1. Pluma
        2. Añadir Punto de ancla
        3. Eliminar Puntos de ancla
        4. Punto de ancla
        5. Curvatura
        6. Segmento de línea
        7. Rectángulo
        8. Rectángulo redondeado
        9. Elipse
        10. Polígono
        11. Estrella
        12. Pincel
        13. Pincel de manchas
        14. Lápiz
        15. Shaper
        16. Sector
      7. Modificación de herramientas
        1. Rotar
        2. Reflejar
        3. Escala
        4. Distorsionar
        5. Anchura
        6. Transformación libre
        7. Cuentagotas
        8. Fusión
        9. Borrador
        10. Tijeras
  3. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Vectorizar imágenes de trama
    8. Color
      1. Aplicar colores y degradados
  4. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Ampliar el almacenamiento en la nube de Adobe Illustrator
      4. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  5. Añadir y editar contenido
    1. Dibujo
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Calco de imagen
      7. Simplificar un trazado
      8. Definir cuadrículas de perspectiva
      9. Herramientas y conjuntos de símbolos
      10. Ajustar segmentos de trazado
      11. Diseñar una flor en cinco sencillos pasos
      12. Dibujo en perspectiva
      13. Símbolos
      14. Dibujar trazados con pixelado perfecto en flujos de trabajo web
    2. Efectos 3D y materiales de Adobe Substance
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Mapear ilustraciones en objetos 3D
      4. Crear objetos 3D
      5. Crear texto 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear la ilustración
    4. Pintura
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Duplicar objetos
      8. Rotar y reflejar objetos
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Añadir texto y trabajar con objetos tipográficos
      2. Crear listas numeradas y con viñetas
      3. Administrar área de texto
      4. Fuentes y tipografía
      5. Aplicación de formato al texto
      6. Importar y exportar texto
      7. Aplicación de formato a párrafos
      8. Caracteres especiales
      9. Crear texto en un trazado
      10. Estilos de carácter y de párrafo
      11. Tabulaciones
      12. Texto y tipografía
      13. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      14. Modificar texto en Illustrator 10
      15. Texto en árabe y hebreo
      16. Fuentes | Preguntas frecuentes y soluciones de problemas
      17. Crear efecto de texto 3D
      18. Diseños de tipografía creativos
      19. Ampliar y rotar texto
      20. Espaciado entre líneas y caracteres
      21. Separación de sílabas y saltos de línea
      22. Mejoras de texto
      23. Ortografía y diccionarios de idiomas
      24. Aplicación de formato de caracteres asiáticos
      25. Modos de composición de alfabetos asiáticos
      26. Crear diseños de texto con objetos de fusión
      27. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Crear una sombra paralela
      4. Atributos de apariencia
      5. Crear bosquejos y mosaicos
      6. Sombras paralelas, resplandor y desvanecimiento
      7. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficas
      3. SVG
      4. Crear animaciones
      5. Sectores y mapas de imágenes
  6. Importación, exportación y almacenamiento
    1. Importación
      1. Colocar varios archivos
      2. Administrar archivos vinculados e incrustados
      3. Información sobre enlaces
      4. Desincrustar imágenes
      5. Importar ilustraciones de Photoshop
      6. Importar imágenes de mapa de bits
      7. Importar archivos Adobe PDF
      8. Importar archivos EPS, DCS y de AutoCAD
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Usar ilustraciones de Illustrator en Photoshop
      2. Exportar ilustraciones
      3. Recopilar recursos y exportar en lotes
      4. Empaquetado de archivos
      5. Creación de archivos de Adobe PDF
      6. Extraer CSS | Illustrator CC
      7. Opciones de Adobe PDF
      8. Información de archivo y metadatos
  7. Impresión
    1. Prepárese para imprimir
      1. Ajuste de los documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes preestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  8. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  9. Solución de problemas 
    1. Errores de bloqueo
    2. Recuperar archivos después de un cierre inesperado
    3. Problemas de archivos
    4. Formatos de archivo admitidos
    5. Problemas con controladores de dispositivos GPU
    6. Problemas con dispositivos Wacom
    7. Problemas con archivos DLL
    8. Problemas de memoria
    9. Problemas con archivos de preferencias
    10. Problemas de fuentes
    11. Problemas con la impresora
    12. Enviar informe de error a Adobe
    13. Mejora del rendimiento de Illustrator

Movimiento de objetos

Para mover objetos puede arrastrarlos con alguna de las herramientas específicas, utilizar las teclas de flecha del teclado o introducir valores concretos en un panel o un cuadro de diálogo.

Utilice la función de atracción para ayudarle a colocar los objetos a medida que los mueve. Por ejemplo, puede atraer el puntero hacia las guías o los puntos de ancla, o atraer los límites de los objetos hacia las líneas de cuadrícula. También puede utilizar el panel Alinear para colocar los objetos en relación con los demás.

Después, puede usar la tecla Mayús para restringir el movimiento de los objetos en la dirección horizontal, vertical o diagonal exacta relativa a la orientación actual de los ejes x e y. La tecla Mayús sirve también para girar los objetos en incrementos de 45°.

Movimiento de objetos
Mantenga pulsada la tecla Mayús mientras arrastra o dibuja para limitar el movimiento a incrementos de 45°.

Movimiento o duplicación de un objeto pegando

  1. Seleccione uno o más objetos.

  2. Seleccione Edición > Cortar para mover la selección, o Edición > Copiar para duplicarla.

  3. Para pegar un objeto en otro archivo, abra el archivo. (Para pegar entre capas, consulte Pegado de objetos entre capas).

  4. Seleccione uno de los comandos siguientes:

    Edición > Pegar

    Pega el objeto en el centro de la ventana activa.

    Edición > Pegar delante

    Pega el objeto directamente delante del objeto seleccionado.

    Edición > Pegar detrás

    Pega el objeto directamente detrás del objeto seleccionado.

    Edición > Pegar en contexto

    Pega la ilustración en la mesa de trabajo activa en la misma posición en la que se encontraba en la mesa de trabajo desde donde se ha copiado.

    Edición > Pegar en todas las mesas de trabajo

    Pega la ilustración en todas las mesas de trabajo en la misma posición en la que se encontraba en la mesa de trabajo activa.

Movimiento de un objeto arrastrando

  1. Seleccione uno o más objetos.

  2. Arrastre el objeto a la nueva posición.

    Si el objeto seleccionado está relleno puede arrastrarlo desde cualquier parte. Si el objeto seleccionado no está relleno, si está viendo las ilustraciones como contornos o si ha seleccionado la preferencia Selección de objetos solo por trazado, deberá arrastrar el objeto por el trazado. (Consulte Duplicación de selecciones utilizando arrastrar y colocar).

    Nota:

    Puede utilizar el comando Ajustar al punto del menú Ver para que el cursor se ajuste a un punto de ancla o una guía al arrastrar el objeto a menos de 2 píxeles del punto de ancla o de la guía.

Movimiento de un objeto utilizando las teclas de dirección

  1. Seleccione uno o más objetos.

  2. Pulse la tecla de dirección que indica la dirección en la que desea mover el objeto. Pulse Mayús+flecha para mover el objeto diez veces el valor especificado en el cuadro de texto Incrementos de teclado.

    La distancia a la que se mueve un objeto cada vez que se pulsa una tecla de flecha viene determinada por la preferencia Incrementos de teclado. La distancia por defecto es de 1 punto (1/72 de pulgada o 0,3528 milímetros). Para cambiar la preferencia Incrementos de teclado, seleccione Edición > Preferencias > Generales (Windows) o Illustrator > Preferencias > Generales (Mac OS).

Movimiento de objetos a una distancia concreta

  1. Seleccione uno o más objetos.

  2. Seleccione Objeto > Transformar > Mover.

    Nota:

    Si tiene seleccionado un objeto, también puede hacer doble clic en las herramientas Selección, Selección directa o Selección de grupos para abrir el cuadro de diálogo Mover.

  3. Realice una de las siguientes acciones:

    • Para mover el objeto hacia la izquierda o la derecha, introduzca un valor negativo (hacia la izquierda) o positivo (hacia la derecha) en el cuadro de texto Horizontal.

    • Para mover el objeto hacia arriba o hacia abajo, introduzca un valor negativo (hacia abajo) o positivo (hacia arriba) en el cuadro de texto Vertical.

    • Para mover el objeto en un ángulo respecto al eje x del objeto, introduzca un ángulo positivo (movimiento hacia la izquierda) o negativo (movimiento hacia la derecha) en el cuadro de texto Distancia o Ángulo. También puede introducir valores entre 180° y 360°; estos valores se convierten en sus valores negativos correspondientes (por ejemplo, un valor de 270° se convierte en -90°).

  4. Si los objetos contienen un relleno de motivo, seleccione Motivos para mover el motivo. Deseleccione Objetos si desea mover solo el motivo, pero no los objetos.

  5. Haga clic en OK, o haga clic en Copiar para mover una copia de los objetos.

    Direcciones respecto al eje x
    Direcciones respecto al eje x

Movimiento de un objeto utilizando las coordinadas x e y

  1. Seleccione uno o más objetos.

  2. En el panel Transformar o en el panel de control, introduzca un nuevo valor en el cuadro de texto X, Y o en ambos.

    Para cambiar el punto de referencia, haga clic en un cuadrado blanco en el indicador del punto de referencia  antes de introducir los valores.

Movimiento de varios objetos a la vez

  1. Seleccione uno o más objetos.

  2. Seleccione Objeto > Transformar > Transformar individualmente.

  3. Utilice la sección Mover del cuadro de diálogo para establecer la distancia a la que desea trasladar los objetos seleccionados.

  4. Lleve a cabo uno de los procedimientos siguientes:

    • Para mover los objetos a la distancia especificada, haga clic en OK.

    • Para mover los objetos aleatoriamente pero dentro de la distancia especificada, seleccione la opción Al azar. Por ejemplo, si dibuja una pared de ladrillos y desea que los ladrillos estén ligeramente desalineados entre sí en lugar de perfectamente alineados, puede seleccionar la opción Al azar. Por último, haga clic en OK.

Pegado de un objeto en relación con otros

  1. Seleccione el objeto que desee pegar.

  2. Seleccione Edición > Copiar o Edición > Cortar.

  3. Seleccione el objeto delante o detrás del cual desea pegar el seleccionado.

  4. Seleccione Edición > Pegar delante o Edición > Pegar detrás.

    Si pega más de un objeto, todos los objetos estarán delante o detrás de la imagen seleccionada. Sin embargo, el orden de pintura relativo entre los objetos pegados individuales sigue siendo el mismo.

Pegado de objetos entre capas

Con la opción Pegar según capas se establece dónde se pegarán las ilustraciones en la jerarquía de capas. Por defecto, la opción Pegar según capas está desactivada, y las ilustraciones se pegan en la capa que esté activa en el panel Capas. Si la opción Pegar según capas está activada, las ilustraciones se pegan en la capa de la que se copiaron, con independencia de qué capa esté activa en el panel Capas.

Para aplicar esta opción, seleccione el comando Pegar según capas del menú del panel Capas. Aparecerá una marca de comprobación cuando la opción esté activada.

Nota:

Active la opción Pegar según capas si quiere pegar ilustraciones entre documentos y colocarlas automáticamente en una capa con el mismo nombre que aquella de donde procede. Si el documento de destino no tiene una capa con el mismo nombre, Illustrator creará una capa nueva.

Pegado en contexto y pegado en todas las mesas de trabajo

El comando Pegar en contexto pega la ilustración en la mesa de trabajo activa. Para usar este comando, haga clic en Edición > Pegar en contexto. El método abreviado de teclado es Ctrl + Mayús + V (Windows) o Comando + Mayús + V (Mac).

El comando Pegar en todas las mesas de trabajo pega la ilustración seleccionada en todas las mesas de trabajo. Antes de utilizar el comando Pegar en todas las mesas de trabajo, asegúrese de que la mesa de trabajo desde la que va a copiar el objeto es la mesa de trabajo activa.

Para utilizar el comando Pegar en todas las mesas de trabajo , haga clic en Edición > Pegar en todas las mesas de trabajo cuando corte o copie la ilustración.

Si copia la ilustración y, a continuación, selecciona Pegar en todas las mesas de trabajo, la ilustración se volverá a pegar en la mesa de trabajo de la que se ha copiado. Se recomienda cortar y pegar los objetos si no necesita modificar los objetos originales antes de utilizar el comando Pegar en todas las mesas de trabajo.

Nota:

los comandos Pegar en contexto y Pegar en todas las mesas de trabajo pegan el objeto en la misma posición en la que se encuentran los objetos copiados de la mesa de trabajo activa en el momento de la copia.

Alineación y distribución de objetos

El panel Alinear (Ventana > Alinear) y las opciones de alineación del panel de control se utilizan para alinear o distribuir objetos seleccionados en el eje especificado. Use los bordes de los objetos o los puntos de ancla como puntos de referencia para realizar la alineación con una selección, una mesa de trabajo o un objeto clave. Un objeto clave es un objeto concreto dentro de una selección de varios objetos.

Las opciones Alinear están visibles en el panel de control cuando hay algún objeto seleccionado. Si no lo están, seleccione Alinear en el menú del panel de control.

Nota:

Por defecto, Illustrator calcula la alineación y la distribución a partir de los trazados de los objetos. Sin embargo, cuando trabaje con objetos con distintos grosores de trazo podrá elegir si desea utilizar el borde del trazo para calcular la alineación y distribución. Para ello, seleccione el comando Usar delimitadores de previsualización del menú del panel Alinear.

Alineación o distribución en relación con el cuadro delimitador de todos los objetos seleccionados

  1. Seleccione los objetos que desea alinear o distribuir.

  2. En el panel Alinear o el panel de control, seleccione Alinear con la selección  y, a continuación, haga clic en el botón correspondiente al tipo de alineación o distribución que desee.

Alineación o distribución en relación con un punto de ancla

  1. Haga clic en la herramienta Selección directa, mantenga pulsada la tecla Mayús y seleccione los puntos de ancla que desee alinear o distribuir. El último punto de ancla seleccionado se convierte en el punto de ancla clave.

    La opción Alinear con ancla clave  se selecciona de forma automática en los paneles Alinear o de control.

  2. En el panel Alinear o el panel de control, haga clic en el botón correspondiente al tipo de alineación o distribución que le interese.

Alineación o distribución en relación con un objeto clave

  1. Seleccione los objetos que desea alinear o distribuir.

  2. Haga clic en el objeto que desee usar como objeto clave (en este caso, no hace falta mantener pulsada la tecla Mayús mientras hace clic).

    Alrededor del objeto clave aparece un contorno de color azul y, en los paneles Control y Alinear, se selecciona Alinear con el objeto clave de forma automática.

  3. En el panel Alinear o el panel de control, haga clic en el botón correspondiente al tipo de alineación o distribución que le interese.

    Nota:

    para detener la alineación y la distribución respecto de un objeto, vuelva a hacer clic en el objeto para eliminar el contorno azul o elija Cancelar objeto clave en el menú del panel Alinear.

Alineación o distribución en relación con una mesa de trabajo

  1. Seleccione los objetos que desea alinear o distribuir.

  2. Con la herramienta de selección, pulse la tecla Mayús y haga clic en la mesa de trabajo que desee usar para activarla. La mesa de trabajo activa se diferencia de las demás por tener un contorno más oscuro.

  3. En el panel Alinear o el panel de control, seleccione Alinear con la mesa de trabajo  y, a continuación, haga clic en el botón correspondiente al tipo de alineación o distribución que desee.

Distribución de objetos por cantidades concretas

Puede distribuir objetos aplicando distancias exactas entre los trazados respectivos.

  1. Seleccione los objetos que quiera distribuir.

  2. Utilice la herramienta Selección  para hacer clic en el trazado del objeto en torno al que desea que los demás objetos se distribuyan. El objeto sobre el que haga clic permanecerá fijo en su posición.

  3. En el panel Alinear, utilice el cuadro de texto Distribuir espaciado para introducir la cantidad de espacio que debe aparecer entre los objetos.

    Si las opciones de Distribuir espaciado no son visibles, seleccione Mostrar opciones en el menú del panel.

  4. Haga clic en el botón Distribuir espacio verticalmente o en el botón Distribuir espacio horizontalmente.

Logotipo de Adobe

Inicia sesión en tu cuenta