使用手冊 取消

調整 PDF 視圖

  1. Acrobat 使用手冊
  2. Acrobat 簡介
    1. 從桌面、行動裝置和網頁存取 Acrobat
    2. Acrobat 新功能
    3. 鍵盤快速鍵
    4. 系統需求
  3. 工作區
    1. 工作區基本介紹
    2. 開啟和檢視 PDF
      1. 開啟 PDF
      2. 導覽 PDF 頁面
      3. 檢視 PDF 偏好設定
      4. 調整 PDF 檢視
      5. 啟用 PDF 縮圖預覽
      6. 在瀏覽器中顯示 PDF
    3. 處理線上儲存帳戶
      1. 存取 Box 檔案
      2. 存取 Dropbox 檔案
      3. 存取 OneDrive 檔案
      4. 存取 SharePoint 檔案
      5. 存取 Google Drive 檔案
    4. Acrobat 和 macOS
    5. Acrobat 通知
    6. PDF 中的格線、參考線和度量
    7. PDF 中的亞洲、斯拉夫和從右至左文字
  4. 建立 PDF
    1. 建立 PDF 概覽
    2. 使用 Acrobat 建立 PDF
    3. 使用 PDFMaker 建立 PDF
    4. 使用 Adobe PDF 印表機
    5. 將網頁轉換為 PDF
    6. 使用 Acrobat Distiller 建立 PDF
    7. Adobe PDF 轉換設定
    8. PDF 字型
  5. 編輯 PDF
    1. 在 PDF 中編輯文字
    2. 在 PDF 中編輯影像或物件
    3. 旋轉、移動、刪除及重新編號 PDF 頁面
    4. 編輯掃描的 PDF
    5. 增強使用手機相機拍攝的文件相片
    6. 最佳化 PDF
    7. PDF 屬性和中繼資料
    8. PDF 中的連結和附件
    9. PDF 圖層
    10. PDF 中的頁面縮圖和書籤
    11. 動作精靈 (Acrobat Pro)
    12. 將 PDF 轉換為網頁
    13. 設定 PDF 作為簡報
    14. PDF 文章
    15. 地理空間 PDF
    16. 將動作和程式碼套用至 PDF
    17. 變更新增文字的預設字型
    18. 從 PDF 刪除頁面
  6. 掃描和 OCR
    1. 將文件掃描為 PDF
    2. 增強文件相片
    3. 疑難排解以 Acrobat 掃描時的掃描器問題
  7. 表單
    1. PDF 表單基本功能
    2. 在 Acrobat 中從頭建立表單
    3. 建立和分發 PDF 表單
    4. 填寫 PDF 表單
    5. PDF 表單欄位屬性
    6. 填寫和簽署 PDF 表單
    7. 設定 PDF 表單中的動作按鈕
    8. 發佈互動式 PDF 網路表單
    9. PDF 表單欄位基本功能
    10. PDF 條碼表單欄位
    11. 收集和管理 PDF 表單資料
    12. 關於表單記錄
    13. PDF 表單說明
    14. 使用電子郵件或內部伺服器傳送 PDF 表單給收件者
  8. 合併檔案
    1. 將檔案合併至單一 PDF
    2. 旋轉、移動、刪除及重新編號 PDF 頁面
    3. 新增頁首、頁尾、Bates 編號至 PDF
    4. 裁切 PDF 頁面
    5. 新增浮水印至 PDF
    6. 新增背景至 PDF
    7. 使用 PDF 文件夾中的元件檔案
    8. 發佈和共用 PDF 文件夾
    9. PDF 文件夾概覽
    10. 建立及自訂 PDF 文件夾
  9. 共用、檢閱和註解
    1. 線上共用與追蹤 PDF
    2. 標註批改文字
    3. 準備 PDF 檢閱
    4. 啟動 PDF 檢閱
    5. 在 SharePoint 或 Office 365 網站上代管共用檢閱
    6. 參與 PDF 檢閱
    7. 在 PDF 中新增註解
    8. 新增印章至 PDF
    9. 核准工作流程
    10. 管理註解 | 檢視、回覆、列印
    11. 匯入和匯出註解
    12. 追蹤和管理 PDF 檢閱
  10. 儲存和匯出 PDF
    1. 儲存 PDF
    2. 將 PDF 轉換為 Word
    3. 將 PDF 轉換為 JPG
    4. 轉換或匯出 PDF 為其他檔案格式
    5. PDF 匯出的檔案格式選項
    6. 重複使用 PDF 內容
  11. 安全性
    1. 增強的 PDF 安全性設定
    2. 使用密碼保護 PDF
    3. 管理數位 ID
    4. 使用認證保護 PDF
    5. 開啟受保護的 PDF
    6. 移除 PDF 中的敏感內容
    7. 設定 PDF 的安全性原則
    8. 為 PDF 選擇安全性方法
    9. 開啟 PDF 時的安全性警告
    10. 使用 Adobe Experience Manager 保護 PDF
    11. PDF「受保護的檢視」功能
    12. Acrobat 和 PDF 的安全性概觀
    13. 在 PDF 中將 JavaScript 視為安全性風險
    14. 將附件視為安全性風險
    15. 允許或封鎖 PDF 中的連結
  12. 電子簽名
    1. 簽署 PDF 文件
    2. 在行動裝置上擷取您的簽名,並隨時隨地使用
    3. 傳送文件以取得電子簽名
    4. 關於認證簽名
    5. 認證型簽名
    6. 驗證數位簽名
    7. Adobe 認可信任清單
    8. 管理信任的身分
  13. 列印
    1. 基本 PDF 列印作業
    2. 列印小冊子和 PDF 文件夾
    3. 進階 PDF 列印設定
    4. 列印為 PDF
    5. 列印彩色 PDF (Acrobat Pro)
    6. 以自訂大小列印 PDF
  14. 協助工具、標籤和重排
    1. 建立及驗證 PDF 協助工具
    2. PDF 中的協助工具功能
    3. PDF 的閱讀順序工具
    4. 使用重排和協助工具功能閱讀 PDF
    5. 使用「內容」和「標籤」面板編輯文件結構
    6. 建立具備協助工具的 PDF
  15. 搜尋和構建索引
    1. 建立 PDF 索引
    2. 搜尋 PDF
  16. 多媒體和 3D 模型
    1. 將音訊、視訊與互動物件新增至 PDF
    2. 新增 3D 模型至 PDF (Acrobat Pro)
    3. 在 PDF 中顯示 3D 模型
    4. 與 3D 模型互動
    5. 在 PDF 中度量 3D 物件
    6. 在 PDF 中設定 3D 視圖
    7. 在 PDF 中啟用 3D 內容
    8. 新增多媒體至 PDF
    9. 在 PDF 中的 3D 設計上加註
    10. 在 PDF 中播放視訊、音訊和多媒體格式
    11. 新增註解至視訊
  17. 列印作品工具 (Acrobat Pro)
    1. 列印作品工具概觀
    2. 印表機標記與極細線
    3. 預覽輸出
    4. 透明度平面化
    5. 顏色轉換和油墨管理
    6. 色彩補漏白
  18. 預檢 (Acrobat Pro)
    1. 符合 PDF/X、PDF/A 及 PDF/E 標準的檔案
    2. 預檢設定檔
    3. 進階預檢查驗
    4. 預檢報告
    5. 檢視預檢結果、物件和資源
    6. PDF 中的輸出色彩比對方式
    7. 使用「預檢」工具更正問題區域
    8. 使用快捷處理或預檢動作自動分析文件
    9. 使用「預檢」工具分析文件
    10. 「預檢」工具的附加檢查
    11. 預檢資料庫
    12. 預檢變數
  19. 色彩管理
    1. 保持色彩一致
    2. 色彩設定
    3. 文件色彩管理
    4. 處理色彩設定檔
    5. 瞭解色彩管理

開始之前

我們即將推出全新且更加直覺的產品體驗。如果此處顯示的畫面不符合您的產品介面,請選取您目前體驗的說明

在新體驗中,工具會出現在畫面左側。

調整頁面放大率

如果您希望 PDF 頁面看起來清晰詳細、想要著重於特定區域或改善可及性,您可以使用 Acrobat 的放大倍率功能。

使用右側面板的快速工具調整放大倍率

您可以使用右側面板底部的工具來變更 PDF 文件的放大倍率。

  • 若要放大頁面,請選取
  • 若要縮小頁面,請選取
  • 您可以使用向上和向下箭頭來導覽頁面。
  • 若要跳至某頁面,請在方塊中輸入所需的頁碼。
  • 若要旋轉頁面,請選取旋轉圖示。
  • 若要變更頁面顯示設定,請選取 ,然後從顯示的選單中所需工具。
Acrobat 桌面版中的頁面檢視選單

使用「縮放」工具調整放大倍率

使用平移和縮放工具

  1. 選取「 > 檢視 > 縮放 > 平移和縮放」。

  2. 請執行下列任一動作:

    • 請拖曳「平移和縮放」視窗中的方塊控點來變更文件的放大倍率。
    • 請拖曳方塊的中心來平移想查看的文件區域。
    • 請按一下導覽按鈕來移至其它頁面。
  3. 若要依預設集的等級來調整放大倍率,請在縮放文字方塊中輸入數值,或選取加或減按鈕。

只要遵循這些簡單步驟,您就可以輕鬆修改文件的縮放比例、跨不同區域平移、導覽至其他頁面,以及根據您的偏好調整縮放程度。

使用放大鏡工具

  1. 選取「 > 檢視 > 縮放 > 放大鏡工具」。

  2. 按一下您要進一步仔細檢視的文件區域。文件中隨即顯示出矩形,代表「放大鏡工具」視窗中所顯示的區域。您可以拖曳矩形或調整其大小,以調整「放大鏡工具」的視圖。

  3. 若要變更「放大鏡工具」的放大倍率,您有以下幾種選擇:

    • 拖曳滑桿以調整放大等級。
    • 按一下加號或減號按鈕,以增加或減少放大倍率。
    • 在縮放文字方塊中輸入值,以設定特定的放大倍率。
    「放大鏡工具」放大文件區域。
    使用「放大鏡工具」以檢視文件的放大區域。

  4. 若要變更放大鏡工具矩形框的顏色,請選取「放大鏡工具」視窗右下角的「線條色彩」快顯選單,然後選擇新的顏色。

只要按照這些步驟操作,您就可以在 Acrobat Reader 中輕鬆使用「放大鏡工具」,更詳細地檢視文件的特定區域。您可以透過拖曳或調整矩形框的大小來彈性調整視圖,也可以使用滑桿、加號或減號按鈕,又或是在縮放文字方塊中輸入特定值來變更放大倍率。

使用頁面縮圖

  1. 從右側面板中,選取頁面縮圖按鈕 

  2. 找出所需頁面的縮圖。然後將滑鼠游標放在頁面視圖方塊的右下角,直到游標變為雙向箭頭。

  3. 拖曳方塊角落可減少或增加頁面視圖,根據您的偏好調整大小。

  4. 如有必要,可將滑鼠游標移到縮圖內的縮放方框上,直到它變成「手形」圖示。然後拖曳方框,以探索文件內該頁面的不同區域。

    頁面縮圖中的「頁面檢視」方塊
    頁面縮圖中的頁面視圖方塊,表示目前在文件窗格中顯示的頁面區域。

只要按照這些步驟操作,您就能在 Acrobat Reader 中輕鬆存取並操作頁面縮圖。透過調整頁面視圖方塊的大小來調整頁面視圖,並拖曳縮放方框以探索頁面的不同區域。

變更預設放大倍率

  1. 前往「 > 偏好設定」,然後從「類別」下選取「頁面顯示」。

  2. 選取「縮放」下拉式清單,然後選取所需的放大等級。

顯示放大頁面中螢幕外的區域

以高放大倍率檢視頁面時,您可能會遇到只顯示頁面一部分的情況。幸好,您可以調整視圖來顯示頁面中的其它部分,而不改變放大等級。

為達成此目的,您有兩個選擇:

  • 從右邊導覽的底部,使用向上和向下箭頭來上、下移動頁面,或是使用水平捲軸來水平移動整個頁面。這些捲軸可讓您移動視圖,並在維持目前放大倍率的同時,探索頁面的不同區段。

  • 或者,選取「常用工具」工具列中的「手形」工具。啟用此工具後,您就能直接拖曳頁面,就像在桌面上移動一張紙一樣。此動作可讓您在檢視區域內移動頁面,以提供檢查頁面中不同區域的彈性。

設定頁面佈局和方向

若要在 Acrobat Reader 中調整頁面佈局和方向,請遵循下列步驟:

  1. 選取「 > 檢視 > 頁面顯示」以存取頁面佈局選項。

  2. 依據您的偏好,從下列頁面佈局中選擇:

    • 單一頁面檢視:一次顯示一個頁面,而不顯示其他頁面的任何部分。
    • 啟用捲動:在連續垂直欄中顯示頁面,讓您可以流暢地捲動文件。
    • 雙頁檢視:每次顯示兩頁式跨頁,而不會顯示其他頁面的任何部分。
    • 雙頁捲動:將頁面並排顯示為連續的兩欄。
註解:

如果文件包含兩個以上的頁面,而您想要確保第一個頁面單獨出現在文件窗格的右側,請選取「雙頁檢視」或「雙頁捲動」。
此外亦可選取「 > 檢視 > 頁面顯示 > 在雙頁檢視中顯示封面頁」。

頁面佈局和方向的頁面視圖
「單頁檢視」、「啟用捲動」、「雙頁檢視」、「雙頁捲動」佈局

旋轉頁面視圖

您也可以 90 度為增量來旋轉頁面視圖。該選項僅變更頁面視圖的方向而不是頁面的實際方向。

  • 若要暫時旋轉頁面視圖,請選取「 > 檢視 > 旋轉視圖 > 向右旋轉視圖」或「向左旋轉視圖」。
    您無法儲存此變更。

  • 若要隨文件儲存旋轉方向,請從「所有工具」選單,選取「組織頁面」,然後從左側面板選取 

變更預設頁面佈局 (初始視圖)

您可以在「偏好設定」對話方塊中指定預設的初始視圖設定。請參閱設定偏好設定

  1. 前往「 > 偏好設定」,然後從「類別」下選取「頁面顯示」。

  2. 開啟「頁面佈局」下拉式清單,並選取其中一個可用選項:「自動」、「單頁」、「連續單頁」、「雙欄」或「連續雙欄」。

註解:

根據預設,PDF 會以「偏好設定」中指定的頁面佈局開啟。然而,如果在文件「內容」(「  > 內容 > 初始視圖」) 中設定了不同的頁面佈局,則該設定會覆寫「偏好設定」的設定。如果您想使用文件「內容」,請務必儲存文件後再關閉,變更才能生效。請注意,除非已有防止更改的安全性設定,否則 Acrobat 使用者均能夠變更初始視圖。不過 Acrobat Reader 使用者無法變更初始視圖。

使用分割視窗視圖

「分割」視圖可讓您將文件窗格分為兩個窗格或四個窗格,提供強化的導覽功能。

在「分割」視圖中,您可以在現用窗格中捲動、變更放大等級或切換至其它頁面,這並不會影響另一個窗格。

「試算表分割」視圖是大型試算表或表格的理想選擇,其欄標題和列標籤在捲動時依舊維持可見。在一個窗格中變更放大倍率會套用至所有窗格,並在窗格之間進行捲動協調。

  1. 若要建立分割視圖:

    • 要將視圖分割為兩個窗格,請選取「視窗 > 分割」,或拖曳垂直捲軸頂部的灰色方塊。

    • 若要將視圖分割為可同步捲動和縮放的四個窗格,請選取「視窗 > 試算表分割」。

    • 視需要朝上、下、左或右拖曳分割條,以調整窗格大小。

  2. 若要調整縮放等級:

    • 在「分割」視圖中,按一下其中一個窗格以選定它,然後僅變更該特定窗格的縮放等級。

    • 在「試算表分割」視圖中,調整縮放等級將會同時改變所有四個窗格中的顯示。

  3. 捲動:

    • 在「分割」視圖中,按一下其中一個窗格以選定它,然後捲動就只會影響該窗格的內容。

    • 在「試算表分割」視圖中,按一下其中一個窗格然後垂直捲動,便可變更作用中窗格及相鄰窗格中的視圖。水平捲動則會變更作用中窗格及其上方或下方窗格中的視圖。

  4. 若要恢復為單窗格視圖,請選擇「視窗 > 移除分割」。

在多個視窗中檢視文件

若要在 Acrobat Reader 中為同一份文件建立多個視窗,請遵循下列步驟:

  1. 使用「新視窗」命令開啟更多視窗。每個新視窗的大小、放大倍率和佈局都將與原始視窗相同。新視窗會開啟在原始視窗上方並開啟於同一頁面。

  2. 開啟新視窗後,Acrobat 會將後綴「1」附加至原始檔案名稱的末尾。後續的新視窗會以遞增方式指派後綴,例如第二個視窗為「2」,第三個為「3」,依此類推。這可讓您輕鬆識別同一份文件的多個視窗並加以區分。

  3. 如果您決定關閉某個視窗,其餘的視窗將會依序重新編號。例如,如果您開啟五個視窗,然後關閉您開啟的第三個視窗,則其餘的視窗將會重新編號後綴為「1」至「4」。這樣的重新編號方式可確保視窗管理一致且有條不紊。

  4. 若要開啟新視窗,請選取「視窗 > 新視窗」。

您可以使用「新視窗」命令,方便在 Acrobat Reader 中為同一份文件建立並管理多個視窗。每個新視窗都會保留原始視窗的設定,您可以輕鬆追蹤和關閉個別視窗,同時讓其餘視窗維持連續編號。

註解:

在瀏覽器中檢視 PDF 時無法使用此功能。

關閉視窗

  1. 若要關閉視窗,請選取「X」。

    系統會提示您儲存所有變更。若已開啟一個以上的視窗,那麼關閉其中一個視窗並不會關閉文件。

  2. 若要關閉文件的所有視窗,請選取「檔案 > 關閉」。所有視窗關閉之前,您將得到儲存變更的提示。

 Adobe

更快、更輕鬆地獲得協助

新的使用者?