Руководство пользователя Отмена

Обеспечение точной цветопередачи

  1. Руководство пользователя Photoshop
  2. Введение в Photoshop
    1. Мечтайте об этом. Сделайте это.
    2. Новые возможности Photoshop
    3. Редактирование первой фотографии
    4. Создание документов
    5. Photoshop | Часто задаваемые вопросы
    6. Системные требования Photoshop
    7. Знакомство с Photoshop
  3. Photoshop и другие продукты и услуги Adobe
    1. Работа с графическим объектом Illustrator в Photoshop
    2. Работа с файлами Photoshop в InDesign
    3. Материалы Substance 3D для Photoshop
    4. Работа со встроенным расширением Capture в Photoshop
  4. Photoshop на iPad (недоступно на территории континентального Китая)
    1. Photoshop на iPad | Общие вопросы
    2. Знакомство с рабочей средой
    3. Системные требования | Photoshop на iPad
    4. Создание, открытие и экспорт документов
    5. Добавление фотографий
    6. Работа со слоями
    7. Рисование и раскрашивание кистями
    8. Выделение участков и добавление масок
    9. Ретуширование композиций
    10. Работа с корректирующими слоями
    11. Настройка тональности композиции с помощью слоя «Кривые»
    12. Применение операций трансформирования
    13. Обрезка и поворот композиций
    14. Поворот, панорамирование, масштабирование и восстановление холста
    15. Работа с текстовыми слоями
    16. Работа с Photoshop и Lightroom
    17. Получение отсутствующих шрифтов в Photoshop на iPad
    18. Японский текст в Photoshop на iPad
    19. Управление параметрами приложения
    20. Сенсорные ярлыки и жесты
    21. Комбинации клавиш
    22. Изменение размера изображения
    23. Прямая трансляция творческого процесса в Photoshop на iPad
    24. Исправление недостатков с помощью восстанавливающей кисти
    25. Создание кистей в Capture и их использование в Photoshop на iPad
    26. Работа с файлами Camera Raw
    27. Создание и использование смарт-объектов
    28. Коррекция экспозиции изображений с помощью инструментов «Осветлитель» и «Затемнитель»
    29. Команды автоматической коррекции в Photoshop на iPad
    30. Размазывайте области на изображениях с помощью Photoshop на iPad
    31. Увеличивайте или уменьшайте насыщенность цветов на изображениях с помощью инструмента «Губка»
    32. Заливка с учетом содержимого для iPad
  5. Веб-приложение Photoshop (недоступно на территории континентального Китая)
    1. Общие вопросы
    2. Системные требования
    3. Сочетания клавиш
    4. Поддерживаемые типы файлов
    5. Общие сведения о рабочей среде
    6. Открытие облачных документов и работа с ними
    7. Функции генеративного ИИ
    8. Основные понятия редактирования
    9. Быстрые действия
    10. Работа со слоями
    11. Ретуширование изображений и удаление дефектов
    12. Быстрое выделение областей
    13. Улучшения изображений с помощью корректирующих слоев
    14. Перемещение, преобразование и кадрирование изображений
    15. Рисование и раскрашивание
    16. Работа с текстовыми слоями
    17. Работа с другими пользователями в веб-приложении
    18. Управление параметрами приложения
    19. Создание изображения
    20. Создание фона
    21. Эталонное изображение
  6. Photoshop (beta-версия) (недоступно на территории континентального Китая)
    1. Начало работы с Beta-версиями приложений Creative Cloud
    2. Photoshop для настольных ПК (beta-версия)
    3. Создание изображения с помощью описательных текстовых запросов
    4. Создание фона с помощью описательных текстовых запросов
  7. Генеративный ИИ (недоступно на территории континентального Китая) 
    1. Часто задаваемые вопросы о генеративном ИИ в Photoshop
    2. Генеративная заливка в Photoshop для настольных ПК
    3. Генеративное расширение в Photoshop для настольных ПК
    4. Генеративная заливка в Photoshop на iPad
    5. Генеративное расширение в Photoshop на iPad
    6. Функции генеративного ИИ в веб-приложении Photoshop
  8. Подлинность содержимого (недоступно на территории континентального Китая)
    1. Учетные данные для содержимого в Photoshop
    2. Идентичность и происхождение токенов NFT
    3. Подключение учетных записей для творческой атрибуции
  9. Облачные документы (недоступно на территории континентального Китая)
    1. Облачные документы Photoshop | Часто задаваемые вопросы
    2. Облачные документы Photoshop | Вопросы о рабочем процессе
    3. Управление и работа с облачными документами в Photoshop
    4. Обновление облачного хранилища для Photoshop
    5. Не удается создать или сохранить облачный документ
    6. Устранение ошибок с облачными документами Photoshop
    7. Сбор журналов синхронизации облачных документов
    8. Приглашение других пользователей к редактированию облачных документов
    9. Общий доступ к файлам и комментирование в приложении
  10. Рабочая среда
    1. Основные сведения о рабочей среде
    2. Установки
    3. Более быстрое обучение благодаря панели «Новые возможности» в Photoshop
    4. Создание документов
    5. Помещение файлов
    6. Комбинации клавиш по умолчанию
    7. Настройка комбинаций клавиш
    8. Галерея инструментов
    9. Установки производительности
    10. Использование инструментов
    11. Наборы настроек
    12. Сетка и направляющие
    13. Сенсорные жесты
    14. Работа в Photoshop с использованием Touch Bar
    15. Возможности работы с сенсорными жестами и настраиваемые рабочие среды
    16. Обзорные версии технологии
    17. Метаданные и комментарии
    18. Возможности работы с сенсорными жестами и настраиваемые рабочие среды
    19. Помещение изображений Photoshop в другие приложения
    20. Линейки
    21. Отображение или скрытие непечатных вспомогательных элементов
    22. Указание колонок для изображения
    23. Отмена и история операций
    24. Панели и меню
    25. Позиционирование элементов с привязкой
    26. Позиционирование с помощью инструмента «Линейка»
  11. Разработка содержимого для Интернета, экрана и приложений
    1. Photoshop для дизайна
    2. Монтажные области
    3. Просмотр на устройстве
    4. Копирование CSS из слоев
    5. Разделение веб-страниц на фрагменты
    6. Параметры HTML для фрагментов
    7. Изменение компоновки фрагментов
    8. Работа с веб-графикой
    9. Создание веб-фотогалерей
  12. Основные сведения об изображениях и работе с цветом
    1. Изменение размера изображений
    2. Работа с растровыми и векторными изображениями
    3. Размер и разрешение изображения
    4. Импорт изображений из камер и сканеров
    5. Создание, открытие и импорт изображений
    6. Просмотр изображений
    7. Ошибка «Недопустимый маркер JPEG» | Открытие изображений
    8. Просмотр нескольких изображений
    9. Настройка палитр цветов и образцов цвета
    10. HDR-изображения
    11. Подбор цветов на изображении
    12. Преобразование между цветовыми режимами
    13. Цветовые режимы
    14. Стирание фрагментов изображения
    15. Режимы наложения
    16. Выбор цветов
    17. Внесение изменений в таблицы индексированных цветов
    18. Информация об изображениях
    19. Фильтры искажения недоступны
    20. Сведения о цвете
    21. Цветные и монохромные коррекции с помощью каналов
    22. Выбор цветов на панелях «Цвет» и «Образцы»
    23. Образец
    24. Цветовой режим (или режим изображения)
    25. Цветовой оттенок
    26. Добавление изменения цветового режима в операцию
    27. Добавление образцов из CSS- и SVG-файлов HTML
    28. Битовая глубина и установки
  13. Слои
    1. Основные сведения о слоях
    2. Обратимое редактирование
    3. Создание слоев и групп и управление ими
    4. Выделение, группировка и связывание слоев
    5. Помещение изображений в кадры
    6. Непрозрачность и наложение слоев
    7. Слои-маски
    8. Применение смарт-фильтров
    9. Композиции слоев
    10. Перемещение, упорядочение и блокировка слоев
    11. Маскирование слоев при помощи векторных масок
    12. Управление слоями и группами
    13. Эффекты и стили слоев
    14. Редактирование слоев-масок
    15. Извлечение ресурсов
    16. Отображение слоев с помощью обтравочных масок
    17. Формирование графических ресурсов из слоев
    18. Работа со смарт-объектами
    19. Режимы наложения
    20. Объединение нескольких фрагментов в одно изображение
    21. Объединение изображений с помощью функции «Автоналожение слоев»
    22. Выравнивание и распределение слоев
    23. Копирование CSS из слоев
    24. Загрузка выделенных областей на основе границ слоя или слоя-маски
    25. Просвечивание для отображения содержимого других слоев
  14. Выделенные области
    1. Начало работы с выделенными областями
    2. Выделение областей в композициях
    3. Рабочая среда «Выделение и маска»
    4. Выделение при помощи инструментов группы «Область»
    5. Выделение при помощи инструментов группы «Лассо»
    6. Настройка выделения пикселей
    7. Перемещение, копирование и удаление выделенных пикселей
    8. Создание временной быстрой маски
    9. Выбор цветового диапазона в изображении
    10. Преобразование между контурами и границами выделенной области
    11. Основы работы с каналами
    12. Сохранение выделенных областей и масок альфа-каналов
    13. Выбор областей фокусировки в изображении
    14. Дублирование, разделение и объединение каналов
    15. Вычисление каналов
  15. Коррекция изображений
    1. Замена цветов объекта
    2. Деформация перспективы
    3. Уменьшение размытия в результате движения камеры
    4. Примеры использования инструмента «Восстанавливающая кисть»
    5. Экспорт таблиц поиска цвета
    6. Корректировка резкости и размытия изображения
    7. Общие сведения о цветокоррекции
    8. Применение настройки «Яркость/Контрастность»
    9. Коррекция деталей в тенях и на светлых участках
    10. Корректировка «Уровни»
    11. Коррекция тона и насыщенности
    12. Коррекция сочности
    13. Настройка насыщенности цвета в областях изображения
    14. Быстрая коррекция тона
    15. Применение специальных цветовых эффектов к изображениям
    16. Улучшение изображения при помощи корректировки цветового баланса
    17. HDR-изображения
    18. Просмотр гистограмм и значений пикселей
    19. Подбор цветов на изображении
    20. Кадрирование и выравнивание фотографий
    21. Преобразование цветного изображения в черно-белое
    22. Корректирующие слои и слои-заливки
    23. Корректировка «Кривые»
    24. Режимы наложения
    25. Целевая подготовка изображений для печатной машины
    26. Коррекция цвета и тона с помощью пипеток «Уровни» и «Кривые»
    27. Коррекция экспозиции и тонирования HDR
    28. Осветление или затемнение областей изображения
    29. Избирательная корректировка цвета
  16. Adobe Camera Raw
    1. Системные требования Camera Raw
    2. Новые возможности Camera Raw
    3. Введение в Camera Raw
    4. Создание панорам
    5. Поддерживаемые объективы
    6. Виньетирование, зернистость и удаление дымки в Camera Raw
    7. Комбинации клавиш по умолчанию
    8. Автоматическая коррекция перспективы в Camera Raw
    9. Инструмент «Радиальный фильтр» в Camera Raw
    10. Управление настройками Camera Raw
    11. Обработка, сохранение и открытие изображений в Camera Raw
    12. Совершенствование изображений с улучшенным инструментом «Удаление точек» в Camera Raw
    13. Поворот, обрезка и изменение изображений
    14. Корректировка цветопередачи в Camera Raw
    15. Версии обработки в Camera Raw
    16. Внесение локальных корректировок в Camera Raw
  17. Исправление и восстановление изображений
    1. Удаление объектов с фотографий с помощью функции «Заливка с учетом содержимого»
    2. Заплатка и перемещение с учетом содержимого
    3. Ретуширование и исправление фотографий
    4. Коррекция искажений изображения и шума
    5. Основные этапы устранения неполадок для решения большинства проблем
  18. Улучшение и преобразование изображения
    1. Замена неба на изображениях
    2. Трансформирование объектов
    3. Настройка кадрирования, поворотов и холста
    4. Кадрирование и выпрямление фотографий
    5. Создание и редактирование панорамных изображений
    6. Деформация изображений, фигур и контуров
    7. Перспектива
    8. Масштаб с учетом содержимого
    9. Трансформирование изображений, фигур и контуров
  19. Рисование и живопись
    1. Рисование симметричных орнаментов
    2. Варианты рисования прямоугольника и изменения обводки
    3. Сведения о рисовании
    4. Рисование и редактирование фигур
    5. Инструменты рисования красками
    6. Создание и изменение кистей
    7. Режимы наложения
    8. Добавление цвета в контуры
    9. Редактирование контуров
    10. Рисование с помощью микс-кисти
    11. Наборы настроек кистей
    12. Градиенты
    13. Градиентная интерполяция
    14. Заливка и обводка выделенных областей, слоев и контуров
    15. Рисование с помощью группы инструментов «Перо»
    16. Создание узоров
    17. Создание узора с помощью фильтра «Конструктор узоров»
    18. Управление контурами
    19. Управление библиотеками узоров и наборами настроек
    20. Рисование при помощи графического планшета
    21. Создание текстурированных кистей
    22. Добавление динамических элементов к кистям
    23. Градиент
    24. Рисование стилизованных обводок с помощью архивной художественной кисти
    25. Рисование с помощью узора
    26. Синхронизация наборов настроек на нескольких устройствах
    27. Перенос наборов, операций и настроек
  20. Текст
    1. Добавление и редактирование текста
    2. Универсальный текстовый редактор
    3. Работа со шрифтами OpenType SVG
    4. Форматирование символов
    5. Форматирование абзацев
    6. Создание эффектов текста
    7. Редактирование текста
    8. Интерлиньяж и межбуквенные интервалы
    9. Шрифт для арабского языка и иврита
    10. Шрифты
    11. Поиск и устранение неполадок, связанных со шрифтами
    12. Азиатский текст
    13. Создание текста
  21. Фильтры и эффекты
    1. Использование эффектов группы «Галерея размытия»
    2. Основные сведения о фильтрах
    3. Справочник по эффектам фильтров
    4. Добавление эффектов освещения
    5. Использование фильтра «Адаптивный широкий угол»
    6. Фильтр «Масляная краска»
    7. Использование фильтра «Пластика»
    8. Эффекты и стили слоев
    9. Применение определенных фильтров
    10. Растушевка областей изображения
  22. Сохранение и экспорт
    1. Сохранение файлов в Photoshop
    2. Экспорт файлов в Photoshop
    3. Поддерживаемые форматы файлов
    4. Сохранение файлов в других графических форматах
    5. Перемещение проектов между Photoshop и Illustrator
    6. Сохранение и экспорт видео и анимации
    7. Сохранение файлов PDF
    8. Защита авторских прав Digimarc
  23. Управление цветом
    1. Основные сведения об управлении цветом
    2. Обеспечение точной цветопередачи
    3. Настройки цвета
    4. Дуплексы
    5. Работа с цветовыми профилями
    6. Управление цветом документов для просмотра в Интернете
    7. Управление цветом при печати документов
    8. Управление цветом импортированных изображений
    9. Выполнение цветопробы
  24. Разработка содержимого для Интернета, экрана и приложений
    1. Photoshop для дизайна
    2. Монтажные области
    3. Просмотр на устройстве
    4. Копирование CSS из слоев
    5. Разделение веб-страниц на фрагменты
    6. Параметры HTML для фрагментов
    7. Изменение компоновки фрагментов
    8. Работа с веб-графикой
    9. Создание веб-фотогалерей
  25. Видео и анимация
    1. Видеомонтаж в Photoshop
    2. Редактирование слоев видео и анимации
    3. Общие сведения о видео и анимации
    4. Предварительный просмотр видео и анимации
    5. Рисование кадров в видеослоях
    6. Импорт видеофайлов и последовательностей изображений
    7. Создание анимации кадров
    8. 3D-анимация Creative Cloud (предварительная версия)
    9. Создание анимаций по временной шкале
    10. Создание изображений для видео
  26. Печать
    1. Печать 3D-объектов
    2. Печать через Photoshop
    3. Печать и управление цветом
    4. Контрольные листы и PDF-презентации
    5. Печать фотографий в новом макете раскладки изображений
    6. Печать плашечных цветов
    7. Печать изображений на печатной машине
    8. Улучшение цветной печати в Photoshop
    9. Устранение неполадок при печати | Photoshop
  27. Автоматизация
    1. Создание операций
    2. Создание изображений, управляемых данными
    3. Сценарии
    4. Обработка пакета файлов
    5. Воспроизведение операций и управление ими
    6. Добавление условных операций
    7. Сведения об операциях и панели «Операции»
    8. Запись инструментов в операциях
    9. Добавление изменения цветового режима в операцию
    10. Набор средств разработки пользовательского интерфейса Photoshop для внешних модулей и сценариев
  28. Устранение неполадок
    1. Исправленные ошибки 
    2. Известные проблемы
    3. Оптимизация производительности Photoshop
    4. Основные методы устранения неполадок
    5. Устранение неполадок при аварийном завершении работы или зависании
    6. Устранение программных ошибок
    7. Устранение ошибок «Рабочий диск переполнен»
    8. Устранение неполадок, связанных с графическим процессором и графическим драйвером
    9. Поиск отсутствующих инструментов
    10. 3D в Photoshop | Часто задаваемые вопросы об упраздненных функциях

Об управлении цветом в приложениях Adobe

Система управления цветом Adobe позволяет поддерживать точность цветопередачи при получении изображений из внешних источников, редактировании документов и переносе их между приложениями Adobe, а также при выводе готовых композиций. Система основана на соглашениях, разработанных консорциумом ICC, группой, отвечающей за стандартизацию форматов и процедур профилей, обеспечивающих точную цветопередачу на всех этапах рабочего процесса.

В приложениях Adobe, где используется система управления цветом, она включена по умолчанию. В пакете Adobe Creative Cloud цветовые настройки едины для всех программ, входящих в его состав. Это обеспечивает точность отображения цвета в пространствах RGB и CMYK. Это означает, что цвета выглядят одинаково при просмотре в любом из приложений пакета. 

Если нужно изменить параметры по умолчанию, то в системе управления цветом можно настроить стандартные условия вывода с помощью удобных в работе стилей. Кроме того, цветовые настройки можно изменить в соответствии с особенностями конкретного рабочего процесса.

Следует помнить, что на управление цветом влияют типы изображений и требования к их выводу. Например, погрешности цветопередачи различаются при печати фотографий в RGB, при типографской печати в пространстве CMYK, при смешанной цифровой печати RGB и CMYK, а также при публикации в Интернете.  

Основные действия для обеспечения точной цветопередачи

1. Предварительное согласование всех аспектов управления цветом с остальными участниками рабочего процесса (при их наличии).

Согласуйте интеграцию рабочего процесса управления цветом у своих рабочих групп и поставщиков услуг, конфигурацию программного обеспечения и оборудования для их интеграции в систему управления цветом, а также уровень, на котором будет осуществляться управление цветом.

2. Калибровка и настройка профиля монитора.

Профиль монитора — это первый профиль, который нужно создать. Точность цветопередачи крайне важна на этапе принятия художественных решений, касающихся цветов в документе. 

3. Создание цветовых профилей для всех устройств ввода и вывода (например, сканеров и принтеров), которые планируется использовать в производственном процессе.

С помощью профилей система управления цветом распознает, каким образом то или иное устройство воспроизводит цвета, а также определяет текущие цвета в документе. Профили устройств часто устанавливаются при подключении этих устройств к компьютеру. Кроме того, более точные профили для конкретных устройств и условий можно создавать с помощью сторонних программных и аппаратных средств. Если документ планируется печатать в типографии, то профиль для конкретного устройства или условий печати следует получить у поставщика услуг.

4. Установка параметров управления цветом в приложениях Adobe.

Большинству пользователей достаточно цветовых параметров по умолчанию. Однако при необходимости эти параметры можно изменить. Для этого выполните следующие действия.

  • Если вы работаете с несколькими приложениями Adobe, выберите стандартную конфигурацию управления цветом и синхронизируйте цветовые настройки всех приложений с помощью программы Adobe® Bridge. После этого можно приступать к работе с документами.

  • Если вы работаете только с одним приложением Adobe или для отдельного приложения нужно задать пользовательские параметры управления цветом, это можно сделать прямо в нужном приложении.

5. (Дополнительно) Просмотр цифровой цветопробы

Создав документ, можно просмотреть его в режиме цифровой цветопробы, чтобы получить представление о цветопередаче на печати или на конкретном устройстве. 

Примечание.

Цифровая цветопроба сама по себе не позволяет точно определить, как будут выглядеть при печати на офсетной машине наложенные друг на друга краски. При работе с документами, в которых есть наложение красок, следует включить режим «Просмотр наложения цветов» для точного отображения таких участков в цифровой цветопробе. При работе в Acrobat режим «Просмотр наложения цветов» применяется автоматически.

 

6. Управление цветом при печати и сохранении файлов.

Управление цветом нужно для достоверной цветопередачи на всех устройствах, используемых в рабочем процессе. Рекомендуется не отключать параметры управления цветом при печати документов, сохранении файлов и подготовке файлов к просмотру в Интернете. 

Синхронизация цветовых настроек в приложениях Adobe

При работе с пакетом Adobe Creative Suite можно автоматически синхронизировать цветовые настройки приложений с помощью программы Adobe Bridge. В результате такой синхронизации цвета будут гарантированно выглядеть одинаково во всех приложения Adobe, использующих систему управления цветом.

Если цветовые настройки не синхронизированы, то в каждом приложении Adobe в верхней части диалогового окна «Настройка цветов» отображается соответствующее предупреждение. Компания Adobe рекомендует синхронизировать цветовые настройки до начала работы с новыми или существующими документами.

  1. Откройте приложение Bridge.
    Чтобы открыть Bridge, выберите в приложении Creative Suite пункт меню «Файл» > «Обзор». Чтобы открыть приложение Bridge напрямую, выберите пункт «Adobe Bridge» в меню «Пуск» (Windows) или дважды щелкните значок Adobe Bridge (Mac OS).
  2. Выберите меню «Редактирование» > «Заливка».
  3. Выберите из списка настройку цветов и нажмите «Применить».
    Если ни один из параметров по умолчанию не отвечает требованиям, выберите пункт меню «Показать расширенный список файлов настроек цветов», чтобы просмотреть дополнительные параметры. Чтобы установить пользовательский файл настроек, например полученный из типографии, выберите команду «Показать сохраненные файлы настроек цветов».

Настройка управления цветом

  1. Выполните одно из следующих действий.
    • (Illustrator, InDesign, Photoshop) Выберите «Редактирование» > «Настройка цветов».

    • (Acrobat) В диалоговом окне «Установки» выберите категорию «Управление цветом».

  2. В меню «Настройки» выберите параметр цвета и нажмите кнопку «ОК».

    Выбранный параметр определяет, с какими цветовыми пространствами будет работать приложение, какие действия будут выполняться при открытии или импорте файлов со встроенными профилями и каким образом система управления цветом будет преобразовывать цвета. Для того чтобы просмотреть описание параметра, выберите нужный параметр и поместите указатель над его названием. Описание отобразится в нижней части диалогового окна.

Примечание.

Настройки цветов в Acrobat являются подмножеством параметров, применяемых в приложениях InDesign, Illustrator и Photoshop.

В некоторых случаях, например, если поставщик услуг предоставил свой профиль вывода, может потребоваться изменить некоторые параметры в диалоговом окне «Настройка цветов». Однако изменять их следует только опытным пользователям.

Примечание.

При работе с несколькими приложениями Adobe настоятельно рекомендуется синхронизировать их настройки цветов. (См. раздел «Синхронизация цветовых настроек в приложениях Adobe».)

Изменение вида черного цвета CMYK (Illustrator и InDesign)

Черная плашка CMYK (K = 100) отображается как насыщенный черный цвет при просмотре на экране, при печати на настольном принтере без поддержки PostScript или при экспорте в файл формата RGB. Чтобы увидеть разницу между простой черной плашкой и насыщенным черным цветом при типографской печати, измените установки группы «Воспроизведение черного цвета». Эти установки не изменяют числовых значений цветов в документе.

  1. Выберите «Редактирование» > «Установки» > «Воспроизведение черного цвета» (Windows) или [имя приложения] > «Настройки» > «Воспроизведение черного цвета» (Mac OS).
  2. Выберите значение для параметра «Отображение на экране»:
    «Показывать все черные цвета точно» — чистый черный цвет CMYK отображается как темно-серый Этот параметр позволяет увидеть разницу между простой черной плашкой и насыщенным черным цветом.
    «Показывать все черные цвета как насыщенный черный» —чистый черный цвет CMYK отображается как насыщенный черный (RGB=000). В этом случае простая черная плашка и насыщенный черный цвет выглядят на экране одинаково.
  3. Выберите значение для параметра «Печать» или «Экспорт»:
    «Выводить все черные цвета точно» — при печати на настольном принтере без интерпретатора PostScript или при экспорте в файл формата RGB чистый черный цвет CMYK выводится с использованием цветовых значений в документе. Этот параметр позволяет увидеть разницу между простой черной плашкой и насыщенным черным цветом.
    «Выводить все черные цвета как насыщенные» — при печати на настольном принтере без интерпретатора PostScript или экспорте в файл формата RGB чистый черный цвет CMYK будет отображаться как насыщенный черный (RGB = 000). В этом случае простая черная плашка и насыщенный черный выглядят одинаково.

Управление триадными и плашечными цветами

Если управление цветом включено, то для любого цвета, который применяется или создается в приложении Adobe, использующем систему управления цветом, автоматически используется цветовой профиль, соответствующий документу. При переключении цветовых режимов система управления цветом преобразует цвета в новую цветовую модель с помощью профилей.

При работе с триадными и плашечными цветами воспользуйтесь следующими рекомендациями.

  • Для точного определения и просмотра триадных цветов необходимо использовать цветовое пространство CMYK, соответствующее текущим условиям вывода CMYK.
  • Выберите цвета из библиотеки цветов. Вместе с приложениями Adobe поставляется несколько стандартных библиотек цветов, которые загружаются с помощью меню палитры «Образцы».
  • (Illustrator и InDesign) Чтобы плашечные цвета точно и однозначно отображались на экране, включите режим «Просмотр наложения цветов».
  • (Acrobat, Illustrator и InDesign) Для отображения заранее определенных плашечных цветов (например, цветов из библиотек TOYO, DIC и HKS) и их преобразования в триадные следует использовать значения цветового пространства Lab (по умолчанию). Использование значений Lab обеспечивает самую высокую точность и гарантирует достоверность цветопередачи во всех программах пакета Creative Suite. Если нужно, чтобы эти цвета отображались и выводились, как в более ранних версиях приложений Illustrator или InDesign, вместо них следует использовать эквивалентные значения CMYK. Указания по переключению между значениями Lab и CMYK для плашечных цветов см. в справке по Illustrator или InDesign.
Примечание.

Управление цветом обеспечивает достаточно достоверное отображение плашечных цветов при выводе на пробопечатном устройстве или экране монитора. Однако точно воспроизвести плашечные цвета на экране монитора или пробопечатном устройстве сложно, поскольку для передачи многих красок плашечных цветов недостаточно охвата большинства таких устройств.

 Adobe

Получайте помощь быстрее и проще

Новый пользователь?

Adobe MAX 2024

Adobe MAX
— творческая конференция

С 14 по 16 октября очно в Майами-Бич и онлайн

Adobe MAX

Творческая конференция

С 14 по 16 октября очно в Майами-Бич и онлайн

Adobe MAX 2024

Adobe MAX
— творческая конференция

С 14 по 16 октября очно в Майами-Бич и онлайн

Adobe MAX

Творческая конференция

С 14 по 16 октября очно в Майами-Бич и онлайн