Para conocer los últimos tutoriales de InDesign, visite la página de tutoriales en vídeo de InDesign.

Diseño y maquetación

Varios tamaños de página

Puede definir distintos tamaños para las páginas de un documento. Esta función es especialmente útil si desea controlar diseños relacionados en un archivo. Por ejemplo, puede incluir páginas de sobre, membretes, postales y tarjetas de visita en el mismo documento.

Para crear varios tamaños de página, seleccione una página con la herramienta Página y cambie la configuración en el panel Control. Consulte Uso de varios tamaños de página.

Nuevo panel Capas

El nuevo panel Capas de InDesign se parece ahora más al panel Capas de Illustrator. Cada capa tiene un triángulo desplegable que muestra los objetos y su orden de apilado en la capa para el pliego activo.

Por defecto, a los elementos nuevos de la página se asigna un nombre genérico como <rectángulo> y <trazado>. Puede personalizar los nombres de los elementos de la página haciendo doble clic lentamente en el nombre del elemento en el panel Capas.

Puede cambiar el orden de apilado de los objetos arrastrando los elementos de la lista. El panel Capas también le permite mostrar u ocultar y bloquear o desbloquear elementos individuales de la página.

Consulte Capas.

Tamaños de página a medida

En lugar de editar un archivo de texto para crear tamaños de página a medida, cuando cree documentos, dispondrá de los tamaños de página a medida creados en el cuadro de diálogo Tamaño de página a medida. Consulte Creación de tamaños de página a medida.

Transformaciones simplificadas

InDesign incluye varias funciones de transformación y selección nuevas que simplifican la manipulación de los objetos.

Capturador de contenido

El capturador de contenido aparece como un círculo cuando pasa el ratón por una imagen teniendo activada la herramienta Selección. Con la herramienta Selección activada, seleccione y mueva el contenido de un marco con el capturador de contenido. Este comportamiento sustituye de forma eficaz la herramienta Posición, de la que se prescinde en InDesign CS5. Si rota el contenido con el marco, en el centro del capturador de contenido se verá una línea horizontal. Esta línea reproduce el ángulo de rotación del contenido.

El capturador de contenido se perfila sobre cada marco perteneciente a un grupo. Use la herramienta Selección para volver a colocar el contenido de un marco que es parte de un grupo.

Si no desea que el capturador de contenido aparezca al pasar el ratón por una imagen, elija Ver > Extras > Ocultar capturador de contenido.

Consulte Selección de objetos.

Comportamiento al hacer doble clic

Al hacer doble clic en los gráficos con la herramienta Selección, ya no se cambia a la herramienta Selección directa. Ahora, al hacer doble clic en un marco de gráfico se selecciona el contenido. Si el contenido está seleccionado, hacer doble clic en el mismo selecciona su marco. (Con el contenido seleccionado, también puede hacer clic en el borde de su marco para seleccionarlo).

En un grupo, seleccione uno de sus elementos haciendo doble clic en él. Para volver a seleccionar el grupo, haga doble clic en el borde del elemento o grupo seleccionado. En todos los casos, la herramienta Selección permanece activa. De esta forma, obtiene un método rápido y uniforme para seleccionar grupos y marcos de gráfico.

Resaltado de bordes del marco

Ahora, InDesign dibuja temporalmente los bordes del marco cuando utiliza la herramienta Selección y pasa con el ratón sobre los elementos de una página. Este método facilita la búsqueda de elementos antes de seleccionarlos. El color del borde del marco dibujado coincide con el de la capa en la que está el objeto. Los grupos se dibujan con una línea discontinua. Esta respuesta es especialmente útil al trabajar en el modo Previsualización o con la opción Ocultar bordes de marco seleccionada.

Resaltado de puntos y trazados

Cuando pasa con el ratón sobre el elemento de una página con la herramienta Selección directa, InDesign muestra el trazado y los puntos de trazado. Esta respuesta facilita la visualización del punto de trazado que desea manipular. Ya no tiene que seleccionar el objeto con la herramienta Selección directa para seguidamente seleccionar el punto de trazado. Basta con que arrastre el punto que le interesa.

Rotar

Como en Illustrator, no tiene que cambiar a la herramienta Rotar para rotar un elemento de página seleccionado. Con la herramienta Selección, sólo tiene que situar el puntero justo fuera de un manipulador de esquina y arrastrar para rotar el elemento. Cuando deje de arrastrar, la herramienta Selección permanecerá como activa. Consulte Rotación de objetos con la herramienta Selección.

Transformación de varios elementos seleccionados

Ya no tiene que agrupar varios elementos para poder cambiar sus tamaños, escalarlos o girarlos con la herramienta Selección. Sólo seleccione los que desea transformar y verá un cuadro delimitador de transformación rodeándolos. Al arrastrar un manipulador, se cambia el tamaño de los elementos seleccionados; si mantiene pulsado Mayús, los tamaños se cambian proporcionalmente. Si mantiene pulsado Ctrl (Windows) o Comando (Mac OS) se aplica la escala. Si mantiene pulsado Ctrl y Mayús (Windows) o Comando y Mayús (Mac OS) se escalan proporcionalmente. Si se incluyen las teclas Alt (Windows) u Opción (Mac OS), las transformaciones se realizan desde el centro de los objetos seleccionados. Consulte Transformación de objetos.

Dibujo en pantalla interactiva

En InDesign CS5, el contenido se dibuja en pantalla conforme lo va arrastrando. En versiones anteriores de InDesign, tenía que parar un momento antes de arrastrar para ver el contenido dibujarse en pantalla. Para usar el comportamiento anterior, en las preferencias de Interfaz cambie la configuración Dibujo en pantalla interactiva. Consulte Cambio de preferencias de la interfaz.

Objeto seleccionado como favorito

Si selecciona uno de varios elementos superpuestos en una página y empieza a arrastrar, el objeto permanece seleccionado. Para seleccionar otro elemento, haga clic en alguna parte del elemento que no esté superpuesta ni en intersección con el elemento actualmente seleccionado.

Distribución interactiva

Al transformar varios objetos, InDesign CS5 le permite cambiar proporcionalmente la separación entre ellos en lugar de cambiar el tamaño de los elementos. Consulte Distribución interactiva de objetos.

Reorganización de las herramientas de transformación

Las herramientas Rotar, Escala y Distorsión están agrupadas en la herramienta Transformación libre del panel Herramientas. Puede rotar, redimensionar y escalar objetos sin tener que cambiar de la herramienta Selección.

Herramienta Hueco

La herramienta Hueco permite ajustar rápidamente el tamaño de un hueco entre dos o más elementos. En un procedimiento de un paso, la herramienta Hueco ajusta la disposición manipulando directamente el espacio en blanco. Consulte Alineación de objetos mediante la herramienta Hueco.

Párrafos que se expanden o dividen en columnas

En InDesign CS5, un párrafo puede expandirse en varias columnas sin crear marcos de texto separados. También puede dividir un párrafo en varias columnas dentro del mismo marco de texto. Consulte Creación de párrafos que se expanden o dividen en columnas.

Mantener con anterior

El cuadro de diálogo Opciones de separación tiene ahora la opción Mantener con anterior, que mantiene la primera línea del párrafo actual con la última línea del párrafo anterior. Consulte Control de saltos de párrafos con Opciones de separación.

Columnas equilibradas

La configuración Equilibrar columnas del cuadro de diálogo Opciones de marco de textos le permite equilibrar automáticamente el texto entre las distintas columnas de un marco de texto. Consulte Adición de columnas a un marco de texto.

Justificación vertical en marcos no rectangulares

En las versiones anteriores de InDesign, al aplicar un marco de texto no rectangular, los valores de justificación vertical se ignoraban. En InDesign CS5, puede aplicar efectos de vértice y justificación vertical y otros marcos de forma irregular. Consulte Alineación o justificación del texto de un marco verticalmente.

Efectos de vértice interactivo

Haga clic en el cuadro amarillo que aparece junto al vértice superior derecho de un marco para aplicar efectos de vértice a los marcos rectangulares. Además, ahora puede aplicar un efecto y un radio diferente a cada vértice. Consulte Uso de vértices interactivos.

Muestras del panel Control

En el panel Control puede aplicar directamente muestras a los objetos. Seleccione un objeto y, en el panel Control, seleccione la muestra en el menú Relleno o Trazo. También puede arrastrar la muestra de color visualizada en el panel Control y aplicarla a otros objetos. Consulte Aplicar color.

Mejoras para colocar cuadrículas

Al colocar varios archivos, empiece primero arrastrando y después continúe con las teclas de flecha para cambiar el número de columnas y filas de las imágenes colocadas. Mientras arrastra, mantenga pulsado Ctrl (Windows) o Comando (Mac OS) y pulse las teclas de flecha para cambiar el espacio de medianil. Consulte Colocación de múltiples gráficos y Creación de hojas de contacto.

Encaje automático

Seleccione la opción Encaje automático para que el tamaño de la imagen cambie automáticamente cada vez que redimensione el marco. Consulte Uso de Encaje automático.

Dibujo de varios marcos en una cuadrícula

Al usar las herramientas de creación de marcos, como Rectángulo o Texto, puede pulsar las teclas de flecha para crear marcos con la misma separación entre sí. Consulte Dibujo de varios objetos como una cuadrícula.

Objetos duplicados en una cuadrícula

Puede crear una cuadrícula de objetos al arrastrar una copia de un objeto seleccionado. Consulte Duplicación de objetos en una cuadrícula.

Pies de ilustración interactivos a partir de metadatos

En InDesign CS5, puede generar pies de ilustración a partir de los metadatos de una imagen siguiendo varios métodos.

  • Puede generar pies de ilustración al colocar las imágenes si, en el cuadro de diálogo Colocar, activa la casilla de verificación Crear pies de ilustración estáticos.

  • Puede generar pies de ilustración de las imágenes colocadas. En primer lugar, en el cuadro de diálogo Configuración de pie de ilustración, identifique los metadatos que se incluirán en la imagen. A continuación, elija una opción en el menú Objeto > Pies de ilustración para generar un pie de ilustración interactivo o estático.

  • Puede añadir una variable de texto a un marco de texto que muestre los metadatos de la imagen que está en contacto o agrupada con el marco de texto.

Mini Bridge

Mini Bridge es un subconjunto de Adobe Bridge que está disponible como un panel en InDesign. Mini Bridge le permite navegar en el sistema de archivos y previsualizar archivos como miniaturas sin tener que salir de InDesign. Puede arrastrar y soltar los archivos desde Mini Bridge hasta InDesign en lugar de colocarlos en un documento. De este modo, las imágenes arrastradas se cargan en el cursor de colocación, al igual que cuando arrastra elementos desde Bridge. También puede arrastrar los elementos seleccionados hasta Mini Bridge para crear fragmentos.

Integración mejorada de Adobe Bridge

InDesign CS5 y Adobe Bridge CS5 están más integrados en dos sentidos.

Miniaturas de página

La nueva opción Administración de archivos le permite generar miniaturas para distintas páginas de los archivos de InDesign, ya no sólo la primera. El número por defecto para generar miniaturas está definido en 2, pero puede cambiarlo a 1, 2, 5, 10 o Todo. Ahora puede previsualizar las páginas de un archivo INDD en el panel Previsualización de Bridge. Si elige más páginas de miniatura, el documento de InDesign tardará más en guardarse. Consulte Incluir previsualizaciones en los documentos guardados.

Visualización de vínculos de un archivo de InDesign desde Bridge

Desde Adobe Bridge, puede ver los vínculos de un documento de InDesign como miniaturas sin tener que abrir el documento en InDesign. Por ejemplo, suponga que no recuerda dónde está la imagen, pero sí que la colocó en un documento de InDesign. En Adobe Bridge, navegue al archivo de InDesign y visualice las miniaturas de los archivos colocados y contenidos en el archivo de InDesign seleccionado.

Diseño entre medios

Presentaciones y documentos interactivos

Importación de FLV y MP3

Puede importar archivos de vídeo con formato Flash Video (.FLV y .F4V), archivos con codificación H.264 (por ejemplo, MP4) y archivos SWF. Puede importar archivos de audio con formato MP3. Los tipos de archivo multimedia heredados como QuickTime (.MOV), .AVI y .WMV siguen siendo compatibles. Sin embargo, use los formatos FLV, F4V, MP4 y MP3 para sacar el máximo partido de la compatibilidad de contenido multimedia enriquecido de las versiones más recientes de Acrobat, Adobe Reader y Adobe Flash Player.

Use Adobe Media Encoder para convertir tipos de archivo multimedia más antiguos a .FLV. Consulte Volver a vincular archivos multimedia heredados.

Panel Multimedia

El panel Multimedia le permite previsualizar archivos SWF, FLV, F4V, MP4 y MP3 directamente en InDesign. Para los archivos FLV, F4V y MP4, puede elegir cualquier fotograma del vídeo para la imagen de póster de marcador de posición. Puede elegir los controles de reproducción de vídeo que desea integrar en el visor de documentos interactivos. El panel Multimedia le permite crear puntos de navegación, que son marcadores de código de tiempo a los que puede vincular botones de acción. Consulte Adición de archivos de película y de sonido a documentos.

Valores de movimiento

El panel Animación le permite asignar un valor de movimiento a los elementos de la página como método rápido para crear una animación. Estos valores de movimiento son los mismos que están disponibles en Adobe Flash CS5 Professional. Además, InDesign puede importar cualquier valor de movimiento personalizado creado en Flash, por lo que los usuarios de InDesign y Flash podrán colaborar para crear efectos de animación. Consulte Animación de un documento con valores de movimiento.

Panel Animación

Cree o edite efectos de animación en el panel Animación. Puede editar atributos de animación como Posición, Escala, Rotar y Opacidad. Guarde la animación personalizada creada en InDesign como un valor de movimiento personalizado que podrá compartir.

Use el panel Animación para especificar cuándo se reproducirá un objeto animado, por ejemplo, al cargar la página o hacer clic en ella. Consulte Animación.

Panel Temporización

Cambie el orden de reproducción de los objetos animados en el panel Temporización. Consulte Uso del Panel Temporización para cambiar el orden de animación.

Panel Estados de objeto

Cree varias versiones de un objeto en el panel Estados de objeto. Por ejemplo, cree un objeto de página simple con 20 estados diferentes y con una foto distinta contenida en cada estado. Al abrir el archivo PDF o SWF, se podrá hacer clic en los botones de avance y retroceso para avanzar en la galería fotográfica. Consulte Creación de una proyección de diapositivas de objetos de varios estados.

Panel Vista previa

En InDesign, con el panel de vista previa puede previsualizar la interactividad y animación de la selección, del pliego o de todo el documento. También puede probar elementos interactivos en un navegador web. Consulte Previsualización de documentos interactivos.

Píxeles como unidad de medida

Ahora puede especificar los píxeles como unidad de medida en Preferencias > Unidades e incrementos. Puede anular la unidad de medida actual añadiendo "px" a los valores que esté editando en los campos del panel Control, los cuadros de diálogo y otros paneles. Si usa píxeles, los objetos y las coordinadas X/Y se ajustan a los valores de píxel completo y los grosores de línea del panel Trazo también cambian a píxeles. Consulte Cambio de las reglas y las unidades de medida.

Conversión de URL en hipervínculos

Use el comando Convertir las URL en hipervínculos para buscar las cadenas de URL de la selección, del artículo o del documento y convertirlas en hipervínculos. También puede asignar un estilo de carácter a las URL encontradas. Consulte Conversión de URL en hipervínculos.

Exportación a Flash Player mejorada

Los archivos SWF se pueden exportar ahora con animaciones, vídeo, audio y efectos remotos de movimiento al pasar el ratón. Además, dispone de varias opciones nuevas para controlar el resultado final de exportación a SWF. Consulte Creación de archivos SWF (Flash) interactivos para la Web.

Exportación a Flash Professional mejorada

InDesign CS5 exporta al formato FLA en lugar de XFL para editar el archivo en Flash Professional. Las opciones de exportación a FLA admiten el contenido multimedia enriquecido y ofrecen más alternativas para manipular texto. Consulte Creación de archivos FLA para la Web.

Exportación a PDF interactivo mejorada

InDesign CS5 incluye comandos independientes para exportar archivos PDF interactivos e impresos.

Al exportar a PDF interactivo, InDesign CS5 exporta el contenido multimedia enriquecido a la capa de anotación de multimedia, por lo que la reproducción en Adobe Reader es más fiable. Para obtener los mejores resultados, los archivos de vídeo deben tener el formato FLV o F4V y los archivos de audio el formato MP3.

Al exportar a PDF interactivo, dispone de algunas opciones nuevas, incluidas las opciones iniciales de visualización, configuración de presentación y transiciones de página. Consulte Creación de documentos interactivos para PDF.

Exportación a XHTML mejorada

Exportar a XHTML es una forma de extraer contenido de un documento de InDesign y ponerlo a disposición de un desarrollador web para que lo reutilice con una aplicación web como Dreamweaver. Las mejoras de InDesign CS5 incluyen funcionalidad para equiparar los atributos de formato de texto de InDesign, conservar el formato local y controlar el orden del contenido. En esta versión, a las tablas de InDesign se asignan identificadores exclusivos, por lo que se pueden consultar como conjuntos de datos Spry en Dreamweaver. Consulte Exportación de contenido a Dreamweaver (CS5).

Exportación a JPEG mejorada

El cuadro de diálogo Exportar JPEG incluye varias opciones nuevas, como la especificación del espacio de color, los ajustes de sangrado del documento y la simulación de sobreimpresión. Consulte Exportación al formato JPEG.

Colaboración

Revisión y comentario integrados

CS Review es un servicio en línea que ofrece un método sencillo para compartir diseños en la Web de forma que otros usuarios puedan dar sus opiniones. Use el panel de CS Review de InDesign para cargar instantáneas del documento en un espacio de trabajo de Acrobat.com en el que otros usuarios podrán añadir sus comentarios. Consulte Revisión de documentos de InDesign.

Control de cambios del texto

Con la función Control de cambios de texto activada, los cambios realizados en el texto se señalan identificando a los usuarios responsables. Puede ver los cambios en el editor de artículos (pero no en la vista de maquetación). Los cambios de texto que se admiten incluyen la eliminación, el movimiento y la inserción de texto. Acepte y rechace los cambios del documento a través del panel Control de cambios. Consulte Control y revisión de cambios.

Fuentes instaladas del documento

Cuando abre un documento de InDesign que esté guardado en la misma ubicación que una carpeta Document Fonts, las fuentes contenidas en esta carpeta quedan disponibles. Las fuentes instaladas por un documento no están disponibles para otros documentos. El comando Empaquetar puede generar una carpeta Document Fonts si desea compartir el documento o moverlo a un equipo diferente. Consulte Fuentes instaladas del documento.

Modo Presentación

InDesign CS5 tiene un nuevo modo de pantalla llamado modo Presentación. En el modo Presentación, el menú de la aplicación y todos los paneles están ocultos. Para avanzar o retroceder por el documento pliego a pliego, pulse las teclas o haga clic con el ratón. Consulte Uso del modo Presentación.

Etiquetas de color para las miniaturas de página

Ahora, en el panel Páginas, puede asignar etiquetas de color a las miniaturas de página. Consulte Creación de etiquetas de color para las miniaturas de página.

Facilidad de uso y productividad

Tareas en segundo plano

Cuando guarda documentos grandes o los exporta a archivos PDF o IDML, puede seguir trabajando con el documento. También puede dejar en segundo plano varios procesos de exportación a PDF. Consulte cómo avanza la exportación en el panel Tareas en segundo plano (Ventana > Utilidades > Tareas en segundo plano). Consulte Panel Tareas en segundo plano.

Atajos de teclado para seleccionar herramientas

Puede pasar temporalmente de una herramienta a otra si mantiene pulsada la tecla de letra apropiada. Con la tecla pulsada, la herramienta que esté usando cambia a la nueva, y al soltar la tecla, se vuelve a la herramienta anterior. Por ejemplo, pulse la tecla U para usar la herramienta Hueco y suéltela para volver a la herramienta Selección. Consulte Selección temporal de herramientas.

Panel Sugerencias sobre herramientas

El panel Sugerencias sobre herramientas (Ventana > Utilidades > Sugerencias sobre herramientas) muestra todos los comportamientos de teclas modificadoras ocultas disponibles para la herramienta seleccionada. Consulte Visualización de sugerencias sobre herramientas.

Community Help

Community Help de Adobe ofrece acceso a la documentación completa del producto de Adobe, así como al contenido de aprendizaje creado por la comunidad y a otros contenidos de aprendizaje en Adobe.com. Community Help de Adobe incluye un visor basado en AIR que muestra la ayuda en línea más reciente o que establece por defecto una versión local de la ayuda cuando no hay ninguna conexión web disponible.

Community Help también incluye comentarios de expertos y valoraciones de los usuarios sobre la documentación de Adobe, artículos informativos, tutoriales y más contenidos.

Especificación del número de página de inicio

Cuando crea un documento en InDesign CS5, puede designar cualquier número como número de la página de inicio. Si especifica un número par con las páginas opuestas seleccionadas, el documento empezará con un pliego de dos páginas. En el cuadro de diálogo Ajustar documento también puede cambiar el número de página de inicio una vez creado el documento. Consulte Creación de documentos nuevos.

Editar original para varios elementos seleccionados

Puede elegir el comando Editar original para abrir varias imágenes en sus aplicaciones de edición correspondientes. Consulte Edición de ilustraciones originales.

Nuevas opciones para bloquear objetos

Para bloquear y desbloquear objetos, dispone ahora de Objeto > Bloquear u Objeto > Desbloquear todo en pliego. También puede desbloquear un objeto bloqueado haciendo clic en el icono de candado.

En las nuevas preferencias del menú General, la opción Impedir selección de objetos bloqueados le permite determinar si los objetos bloqueados podrán o no seleccionarse.

Restablecimiento del vínculo de extensiones de archivo

Restablecimiento del vínculo de archivos según la extensión de archivo. Por ejemplo, si desea reemplazar un conjunto de archivos JPEG por archivos TIFF. Consulte Restablecimiento del vínculo de archivos con diferentes extensiones·de archivo.

Ocultar objetos

Ahora puede ocultar los objetos de la página a través de Objeto > Ocultar. Los objetos ocultos no se imprimen ni exportan, y no se pueden seleccionar. Elija Objeto > Mostrar todo en pliego para ver los objetos ocultos.

Memorización de las casillas de verificación Previsualización

InDesign recuerda si la casilla de verificación Previsualización estaba seleccionada en un cuadro de diálogo después de salir y reiniciar la aplicación.

Colocación del cursor al arrastrar desde Adobe Bridge

En las versiones anteriores, al arrastrar una imagen desde Adobe Bridge o el escritorio, la imagen se insertaba en la página, creando un marco del tamaño de la imagen. En InDesign CS5, esta acción carga el cursor de colocación, por lo que puede arrastrar un marco de tamaño proporcional para la imagen.

Apertura de un archivo de libro en el Explorador o en Finder

En el menú del panel de libros, un comando le permite visualizar el documento en una ventana del Explorador o Finder.

Varias mejoras

Redondeo de valores CMYK a números enteros

El panel Colores redondea los valores de los controles deslizantes de CMYK al valor entero más próximo.

Eliminar todas las guías

En el menú Ver > Cuadrículas y guías, encuentra el nuevo comando Eliminar todas las guías del pliego.

Zoom de los cuadros de diálogo

Ahora puede usar los atajos de teclado para aumentar y reducir el documento cuando tiene un cuadro de diálogo modal abierto. Pulse Ctrl+- o Ctrl+= (Windows) o Comando+- o Comando +=.

Nueva fuente por defecto

La fuente por defecto se cambia de Times (Mac) a Times New Roman (Windows) conforme a la versión OpenType multiplataforma de Minion Pro Regular.

Contraer varios vínculos en el mismo origen

En InDesign, los vínculos a las imágenes colocadas varias veces en un documento se contraen en una sola fila en el panel Vínculos. Ahora puede desactivar este comportamiento de contraer con una nueva opción del cuadro de diálogo Opciones de panel.

Memorización de la ubicación de la ventana del editor de artículos

Al cerrar y volver a abrir una ventana del editor de artículos, InDesign abre la ventana con los valores anteriores de anchura, altura y ubicación.

Marcas de plegado

Si al imprimir pliegos selecciona Marcas de recorte, las marcas de plegado se imprimen como líneas sólidas.

Comandos de menú cambiados o movidos

Los siguientes comandos de menú tienen nuevos nombres o ubicaciones.

Sugerencia: elija Ventana > Espacio de trabajo > [Novedades de CS5] para resaltar los comandos de menú de las funciones mejoradas y nuevas.

Comando de InDesign CS4

Nueva ubicación en InDesign CS5

Archivo > Exportar para Digital Editions

Archivo > Exportar para > EPUB

Archivo > Exportar para Dreamweaver

Archivo > Exportar para > Dreamweaver

Objeto > Bloquear posición

Objeto > Bloquear

Objeto > Desbloquear posición

Objeto > Desbloquear todo en pliego

Objeto > Interactivo > Opciones de película / Opciones de sonido

Panel Multimedia

Objeto > Trazados > Convertir punto > Fin de línea / Vértice Suavizado / Suavizado simétrico

Objeto > Convertir punto > Sin formato / Vértice / Suavizado / Simétrico

Ver > Mostrar/Ocultar hipervínculos, Mostrar/Ocultar enlaces de texto, Mostrar/Ocultar bordes de marco, Mostrar/Ocultar marcos asignados y Mostrar/Ocultar notas

Ver > Extras > Mostrar/Ocultar hipervínculos, Mostrar/Ocultar enlaces de texto, Mostrar/Ocultar bordes de marco, Mostrar/Ocultar marcos asignados y Mostrar/Ocultar notas

Ventana > Asignaciones

Ventana > Editorial > Asignaciones

Ventana > Atributos

Ventana > Salida > Atributos

Ventana > Automatización > Combinación de datos / Etiqueta de script / Scripts

Ventana > Utilidades > Combinación de datos / Etiqueta de script / Scripts

Ventana > Color

Ventana > Color > Color

Ventana > Degradado

Ventana > Color > Degradado

Ventana > Estilos de objeto

Ventana > Estilos > Estilos de objeto

Ventana > Muestras

Ventana > Color > Muestras

Ventana > Etiquetas

Ventana > Utilidades > Etiquetas

Ventana > Texto y tablas > Notas

Ventana > Editorial > Notas

Ventana > Tipo y tablas > Estilos de celda / Estilos de carácter / Estilos de párrafo > Estilos de tabla

Ventana > Estilos > Tipo y tablas > Estilos de celda / Estilos de carácter / Estilos de párrafo > Estilos de tabla

Ayuda/InDesign > Configurar plugins

Ayuda/InDesign> Administrar extensiones

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea