Introducción al dibujo en perspectiva

En Illustrator, puede dibujar o interpretar fácilmente ilustraciones en perspectiva con un conjunto de opciones que funcionan según las normas de dibujo en perspectiva establecidas.

La cuadrícula de perspectiva le permite representar aproximadamente una escena en una superficie plana de la misma forma en la que el ojo humano la percibe naturalmente. Por ejemplo, una carretera o vías de ferrocarril que parecen encontrarse o desaparecer en la línea de visión.

Las siguientes funciones están disponibles en Illustrator para hacer más sencillo el dibujo en perspectiva.

  • Herramientas para definir o editar perspectivas con uno, dos o tres puntos de fuga en un documento.

  • Controlar diferentes parámetros que definen la perspectiva de forma interactiva.

  • Crear objetos directamente en perspectiva.

  • Colocar objetos existentes en perspectiva.

  • Transformar objetos en perspectiva (mover y escalar objetos).

  • Mover o duplicar objetos hacia un plano perpendicular (movimiento perpendicular).

  • Definir objetos de trabajo reales y dibujar objetos con las medidas reales especificadas en perspectiva.

Para ver un vídeo sobre el dibujo en perspectiva, consulte www.adobe.com/go/lrvid5205_ai_es.

Ajustes preestablecidos de la cuadrícula de perspectiva

Illustrator proporciona ajustes preestablecidos para perspectivas de uno, dos y tres puntos.

Ajustes preestablecidos de la cuadrícula de perspectiva
Ajustes preestablecidos de la cuadrícula de perspectiva

A. Perspectiva de un punto B. Perspectiva de dos puntos (por defecto) C. Perspectiva de tres puntos 

Para seleccionar uno de los ajustes preestablecidos de cuadrícula de perspectiva por defecto, haga clic en Ver > Cuadrícula de perspectiva y seleccione el ajuste preestablecido que necesite.

Definición de ajustes preestablecidos de cuadrícula

Para definir los ajustes de cuadrícula, haga clic en Ver > Cuadrícula de perspectiva > Definir cuadrícula. En el cuadro de diálogo Definir cuadrícula de perspectiva, puede configurar los siguientes atributos para un ajuste preestablecido:

Nombre

Para guardar un nuevo ajuste preestablecido, seleccione la opción A medida en la lista desplegable Nombre.

Texto

Seleccione el tipo de ajuste preestablecido: Perspectiva de un punto, Perspectiva de dos puntos o Perspectiva de tres puntos.

Unidades

Seleccione la unidad de medida del tamaño de la cuadrícula. Las opciones son centímetros, pulgadas, píxeles y puntos.

Escala

Seleccione la escala de cuadrícula para ver o definir la mesa de trabajo y las dimensiones reales. Para personalizar la escala, seleccione la opción A medida. En el cuadro de diálogo Escala a medida, especifique las proporciones de mesa de trabajo y realidad.

Línea de cuadrícula cada

Este atributo determina el tamaño de celda de cuadrícula.

Ángulo de visión

Imagine un cubo orientado de tal forma que ningún lado es paralelo al plano de la imagen (en este caso la pantalla del equipo). El ángulo de visión es el ángulo que forma el lado derecho de este cubo imaginario con el plano de la imagen. Por lo tanto, el ángulo de visión determina las posiciones de los puntos de fuga izquierdo y derecho desde el observador. Un ángulo de visión de 45° implica que los dos puntos de fuga son equidistantes de la línea de visión del observador. Si el ángulo de visión es superior a 45°, el punto de fuga derecho está más cerca de la línea de visión y el punto de fuga izquierdo está más lejos y viceversa.

Distancia de visión

Distancia entre el observador y la escena.

Altura del horizonte

Especifique la altura del horizonte (nivel de visión del observador) del ajuste preestablecido. La altura de la línea de horizonte desde el nivel del suelo aparece en el informe de la guía inteligente.

Tercer punto de fuga

Esta opción se activa cuando se selecciona la perspectiva de tres puntos. Puede especificar las coordenadas X e Y para el ajuste preestablecido en los cuadros X e Y.

Para cambiar los colores de las cuadrículas izquierda, derecha y horizontal, seleccione el color que desea en las listas desplegables Cuadrícula izquierda, Cuadrícula Derecha y Cuadrícula horizontal. Con el selector de color también puede seleccionar un color a medida.

Use el regulador Opacidad para cambiar la opacidad de la cuadrícula.

Para guardar la cuadrícula como ajuste preestablecido, haga clic en el botón Guardar ajuste preestablecido.

Edición, eliminación, importación y exportación de ajustes preestablecidos de cuadrícula

Para editar los ajustes preestablecidos de cuadrícula, haga clic en Edición > Ajustes preestablecidos de cuadrícula de perspectiva. En el cuadro de diálogo Ajustes preestablecidos de cuadrícula de perspectiva, seleccione el ajuste preestablecido que desea editar y haga clic en Edición.

Cuadro de diálogo Ajustes preestablecidos de cuadrícula de perspectiva
Cuadro de diálogo Ajustes preestablecidos de cuadrícula de perspectiva

El cuadro de diálogo Ajustes preestablecidos de cuadrícula de perspectiva se abre en el modo de edición. Introduzca la nueva configuración de cuadrícula y haga clic en OK para guardar.

Los ajustes preestablecidos por defecto no se pueden eliminar. Para eliminar un ajuste preestablecido definido por el usuario, haga clic en Eliminar en el cuadro de diálogo Ajustes preestablecidos de cuadrícula.

Illustrator también permite importar y exportar ajustes preestablecidos definidos por el usuario. Para exportar un ajuste preestablecido definido por el usuario, haga clic en Exportar en el cuadro de diálogo Ajustes preestablecidos de cuadrícula. Para importar un ajuste preestablecido, haga clic en Importar.

Mover la cuadrícula de perspectiva

Illustrator puede crear solo una cuadrícula en un documento de Illustrator. Para mover la cuadrícula por distintas mesas de trabajo y colocarla en la posición que desee, use el widget de nivel de suelo cuando está seleccionada la herramienta Cuadrícula de perspectiva.

Nota:

Para realizar esta tarea, debe seleccionar la herramienta Cuadrícula de perspectiva. De lo contrario, el widget de nivel de suelo no aparecerá.

Para mover la cuadrícula de perspectiva, realice las acciones siguientes:

  1. Seleccione la herramienta Cuadrícula de perspectiva en el panel Herramientas o pulse Mayús + P.

  2. Arrastre y suelte el widget de nivel de suelo derecho o izquierdo en la cuadrícula. Cuando mueve el puntero sobre el punto de nivel de suelo, el puntero cambia a .

Movimiento de la cuadrícula de perspectiva entre distintas mesas de trabajos con el widget de nivel de suelo izquierdo
Movimiento de la cuadrícula de perspectiva entre distintas mesas de trabajos con el widget de nivel de suelo izquierdo (A)

Ajuste de puntos de fuga, planos de cuadrícula, altura de horizonte, tamaño de celda de cuadrícula y extensión de cuadrícula

Puede ajustar manualmente los puntos de fuga, los controles de planos de cuadrícula, la altura del horizonte y el tamaño de la celda con los widgets correspondientes. Estos widgets solo son visibles cuando se selecciona la herramienta Cuadrícula de perspectiva.

Para ajustar los puntos de fuga izquierdo y derecho, use los widgets de punto de fuga izquierdo y derecho. Observe que el puntero cambia a una flecha bidireccional () cuando se mueve sobre los puntos de fuga.

Nota:

Mientras ajusta el tercer punto de fuga en perspectiva de 3 puntos, puede limitar el movimiento al aje vertical si mantiene pulsada la tecla Mayús.

Movimiento del punto de fuga derecho en una cuadrícula de perspectiva de dos puntos
Movimiento del punto de fuga derecho en una cuadrícula de perspectiva de dos puntos

Nota:

Si bloquea el punto de estación con la opción Ver > Cuadrícula de perspectiva > Bloquear punto de estación, los dos puntos de fuga se mueven juntos.

Los dos puntos de fuga se mueven cuando se bloquea el punto de estación.
Los dos puntos de fuga se mueven cuando se bloquea el punto de estación.

También puede ajustar los planos de cuadrícula izquierda, derecha y horizontal con los widgets de control de plano de cuadrícula correspondientes. Observe que el puntero cambia a una flecha bidireccional (, ) cuando se mueve sobre los controles de plano de cuadrícula.

Puede limitar el movimiento a todo el tamaño de la celda si mantiene pulsada la tecla Mayús al mover los planos de cuadrícula.

Ajuste de los planos de cuadrícula izquierda y derecha en una perspectiva de dos puntos
Ajuste de los planos de cuadrícula izquierda y derecha en una perspectiva de dos puntos

Si cambia el origen, las coordenadas X e Y del plano horizontal y la coordenada X del plano vertical se ven afectadas. Cuando selecciona un objeto en la perspectiva mientras la cuadrícula está visible, las coordenadas x e y mostradas en los paneles Transformar e Información se modifican según el cambio en el origen. También puede ver el cambio en las medidas de las coordenadas cuando dibuja objetos con las herramientas de rectángulo o grupo de líneas y pulsa Mayús, mientras que el plano de la cuadrícula correspondiente está activo. Si pasa el ratón sobre el origen, el puntero cambia a .

Nota:

Si mueve el origen de regla, puede ver el punto de estación.

Cambio del origen de regla y visualización del punto de estación
Cambio del origen de regla y visualización del punto de estación

A. Punto de estación B. Origen de regla modificado 

Ajuste la altura del horizonte para definir con mayor precisión el nivel de visión del observador. Cuando mueve el puntero sobre la línea de horizonte, el puntero cambia a una flecha bidireccional vertical .

Ajuste de la altura del horizonte en una cuadrícula de perspectiva de dos puntos
Ajuste de la altura del horizonte en una cuadrícula de perspectiva de dos puntos

Puede cambiar la extensión de cuadrícula para definir la extensión de la cuadrícula en los planos. Cuando mueve el puntero sobre los widgets de extensión de cuadrícula, el puntero cambia a .

Nota:

Las líneas de cuadrícula están definidas para aparecer en la pantalla cuando hay un hueco de 1 píxel entre ellas. Al acercar el zoom de forma progresiva aparecerán líneas de cuadrícula más cercanas al punto de fuga.

Movimiento de la extensión de cuadrícula derecha desde el punto de fuga derecho en una cuadrícula de perspectiva de dos puntos.
Movimiento de la extensión de cuadrícula derecha desde el punto de fuga derecho en una cuadrícula de perspectiva de dos puntos.

Puede ajustar la extensión de cuadrícula para aumentar o reducir la extensión de cuadrícula vertical.

Ajuste de la extensión de cuadrícula para reducir la extensión de cuadrícula vertical
Ajuste de la extensión de cuadrícula para reducir la extensión de cuadrícula vertical

Para aumentar o reducir el tamaño de la celda de cuadrícula, use el widget de tamaño de celda de cuadrícula. Cuando pasa el ratón sobre el widget de tamaño de cuadrícula de celda, el puntero se convierte en .

Nota:

Cuando reduce el tamaño de celda de cuadrícula, se reduce el número de celdas de la cuadrícula.

Aumento del tamaño de celda de cuadrícula arrastrando el widget de tamaño de celda de cuadrícula
Aumento del tamaño de celda de cuadrícula arrastrando el widget de tamaño de celda de cuadrícula

Dibujo de nuevos objetos en perspectiva

Para dibujar objetos en perspectiva, use las herramientas de grupo de líneas o rectángulos cuando la cuadrícula sea visible. Cuando usa las herramientas de rectángulo o grupo de líneas, puede cambiar a la herramienta Selección de perspectiva si pulsa Comando (Mac OS) o Ctrl (Windows).

También puede cambiar el plano activo mediante el atajo de teclado 1 (plano izquierdo), 2 (plano horizontal) y 3 (plano derecho) con estas herramientas seleccionadas.

Nota:

La herramienta Destello no es compatible con la cuadrícula de perspectiva.

Al dibujar un objeto en perspectiva, utilice las Guías inteligentes para alinear el objeto con otros objetos. La alineación se basa en la geometría de perspectiva de los objetos. Las guías aparecen cuando el objeto se aproxima al borde o al punto de ancla de otros objetos.

Puede·usar·valores numéricos·para todas·las·herramientas·de·rectángulo·o·grupo·de·líneas·(excepto la·herramienta Destello). Puede especificar los valores de altura y anchura del objeto de la misma forma que en el modo de dibujo normal. En este caso, el objeto se dibuja en perspectiva. Además, los valores representan las dimensiones reales de los objetos.

Nota:

Al dibujar en perspectiva puede usar los métodos abreviados normales disponibles para el dibujo de objetos como Mayús / Alt y arrastrar (Windows) u Opción y arrastrar (Mac OS).

Mientras se dibuja en perspectiva, los objetos se pueden ajustar a las líneas de la cuadrícula del plano activo. Un objeto se ajusta a las líneas de cuadrícula a una distancia máxima de 1/4 del tamaño de la celda.

Puede activar o desactivar la opción Ajustar a cuadrícula en Vista > Cuadrícula de perspectiva > Ajustar a cuadrícula. Esta opción está activada por defecto.

Para ver un vídeo sobre el dibujo de ilustraciones en perspectiva, consulte www.adobe.com/go/lrvid5211_ai_es.

Adjuntar objetos a la perspectiva

Si ya ha creado objetos, Illustrator permite la opción de adjuntarlos al plano activo en la cuadrícula de perspectiva.

Para añadir un objeto en la cuadrícula izquierda, derecha u horizontal:

  1. Seleccione el plano activo en el que desea colocar el objeto. Puede seleccionar el plano activo con los comandos de métodos abreviados de teclado 1, 2 o 3, o haciendo clic en una de las caras del cubo en el widget Cuadrícula de perspectiva.

  2. Haga clic en Objeto > Perspectiva > Adjuntar a plano activo.

Nota:

El comando Adjuntar a plano activo no afecta a la apariencia del objeto.

Para ver un vídeo sobre la asignación de ilustraciones a una perspectiva, consulte www.adobe.com/go/lrvid5212_ai_es.

Liberación de objetos con perspectiva

Si desea liberar un objeto con una vista de perspectiva, haga clic en Objeto > Perspectiva > Dejar con perspectiva. El objeto seleccionado se libera del plano de perspectiva asociado y está disponible como ilustración normal.

Nota:

El comando Dejar con perspectiva no afecta a la apariencia del objeto.

Colocación de objetos en perspectiva

Cuando coloca un objeto o ilustración existente en perspectiva, se modifica la apariencia y la escala del objeto seleccionado. Para colocar objetos normales en perspectiva, realice las acciones siguientes:

  1. Seleccione el objeto con la herramienta Selección de perspectiva.

  2. Seleccione el plano activo en el que desea colocar el objeto con el widget de cambio de plano o con el método abreviado de teclado 1 (plano izquierdo), 2 (plano horizontal) o 3 (plano derecho).

  3. Arrastre y suelte el objeto donde necesite.

Selección de objetos en perspectiva

Utilice la herramienta Selección de perspectiva para seleccionar objetos en perspectiva. La herramienta Selección de perspectiva proporciona un marco para la selección de objetos mediante la configuración de planos activos.

Puede elegir entre marco normal y marco de perspectiva tras empezar a arrastrar objetos con la herramienta Selección de perspectiva y, a continuación, cambiar entre diferentes planos de la cuadrícula con las teclas 1, 2, 3 o 4.

Transformación de objetos

Movimiento de objetos

Para mover objetos en perspectiva, seleccione la herramienta Selección de perspectiva (Mayús + V) y use las teclas de flecha o el ratón para arrastrar y soltar los objetos.

Nota:

Si cambia el plano con el método abreviado de teclado correspondiente mientras arrastra y mueve los objetos, se modificará el plano del objeto.

También puede mover los objetos en dirección perpendicular a la ubicación actual del objeto. Esta técnica resulta útil cuando crea objetos paralelos como las paredes de una habitación. Para mover de esta forma, realice las siguientes acciones:

  1. Seleccione el objeto con la herramienta Selección de perspectiva.

  2. Mantenga pulsada la tecla 5 y arrastre el objeto hasta la posición que desee. Con esta acción se mueve el objeto en paralelo a su ubicación actual. Si pulsa Alt (Windows) u Opción (Mac OS) junto con la tecla del número 5 mientras mueve el objeto, éste se duplica en la nueva ubicación y no se modifica el objeto original. En el modo Dibujar detrás, esta acción crea el objeto detrás del objeto original.

    Movimiento de un rectángulo en perpendicular a su posición inicial
    Movimiento de un rectángulo en perpendicular a su posición inicial

    Nota:

    Las teclas de flecha no funcionan cuando mueve objetos en perpendicular.

Utilice el método abreviado de teclado Alt y arrastrar (Windows) u Opción y arrastrar (Mac OS) para copiar el objeto. Para limitar el movimiento en perspectiva, pulse Mayús y arrastre. Para especificar una ubicación precisa a la que desea mover el objeto durante el movimiento en perpendicular, consulte Movimiento perpendicular preciso.

También puede utilizar el comando Volver a transformar (Objeto > Transformar > Volver a transformar) o el método abreviado de teclado Ctrl+D (Windows) o Comando+D (Mac OS) para mover objetos en perspectiva. Esta opción también funciona cuando mueve objetos en perpendicular.

Nota:

El atajo de teclado 5 para el movimiento perpendicular y los atajos de teclado 1, 2 y 3 para el cambio de plano mientras dibuja o mueve objetos solo funcionan en el teclado principal y no desde el teclado numérico.

Movimiento perpendicular preciso

Para mover objetos con movimiento perpendicular preciso, haga doble clic en el plano correspondiente con la herramienta Selección de perspectiva. Por ejemplo, haga doble clic en el widget de plano derecho para definir las opciones en el cuadro de diálogo Plano de fuga derecho.

Definición de opciones de movimiento perpendicular para todos los objetos en el plano de cuadrícula seleccionado
Definición de opciones de movimiento perpendicular para todos los objetos en el plano de cuadrícula seleccionado

Para conseguir un movimiento perpendicular preciso para todos los objetos:

  1. En el cuadro de diálogo Ubicación, especifique la ubicación a la que desea mover los objetos. Por defecto, la ubicación actual de los objetos aparece en el cuadro de diálogo.

  2. Seleccione una de las siguientes opciones de movimiento para objetos:

    No mover

    Si selecciona esta opción, el objeto no se mueve cuando se cambia la posición de la cuadrícula.

    Mover todos los objetos

    Si selecciona esta opción, todos los objetos del plano se mueven al mover la cuadrícula.

    Copiar todos los objetos

    Si selecciona esta opción, se copian todos los objetos del plano.

    Para mover un objeto seleccionado en movimiento perpendicular preciso, seleccione el objeto y haga doble clic en el widget del plano que necesite. En este caso, aparece el siguiente cuadro de diálogo:

Movimiento perpendicular mediante el arrastre de los planos de la cuadrícula

También puede mover objetos en perpendicular mediante el arrastre de los planos de la cuadrícula con los controles de plano de cuadrícula. Cuando mueve un objeto en perpendicular, éste se coloca en paralelo a su ubicación actual .

Para mover un objeto en paralelo a su posición actual:

  1. Seleccione la herramienta Selección de perspectiva en el panel Herramientas o pulsando Mayús + V.

  2. Pulse Mayús y arrastre el control del plano de cuadrícula en función del plano de cuadrícula donde esté colocado el objeto.

    Movimiento de un rectángulo en perpendicular mediante el arrastre del plano de cuadrícula derecha
    Movimiento de un rectángulo en perpendicular mediante el arrastre del plano de cuadrícula derecha

Para crear una copia del objeto en paralelo a su posición actual:

  1. Seleccione la herramienta Selección de perspectiva en el panel Herramientas o pulsando Mayús + V.

  2. Pulse Alt y arrastre (Windows) u Opción y arrastre (Mac OS) el control del plano de cuadrícula en función del plano de cuadrícula donde esté colocado el objeto.

Posición de plano automática

La función de posición de plano automática le permite crear objetos mediante la deducción de la altura o profundidad del objeto. Por ejemplo, para dibujar un cubo, debe conocerse la altura de la cara superior. Con la función de posición de plano automática, la cuadrícula de perspectiva se ajusta automáticamente al plano de cuadrícula horizontal para coincidir con la altura de la cara superior del cubo.

Dos caras de un cubo
Dos caras de un cubo

Plano de cuadrícula horizontal ajustado a la altura de la cara izquierda del cubo
Cuando selecciona el plano de cuadrícula horizontal y coloca el puntero sobre el punto de ancla con la herramienta Selección de perspectiva y pulsa Mayús, el plano de cuadrícula horizontal se ajusta a la altura de la cara izquierda del cubo. Los otros planos de cuadrícula se ocultan temporalmente.

La cuadrícula regresa a su estado original.
Una vez que ha creado la cara superior del cubo con la herramienta de rectángulo, la cuadrícula regresa a su estado original.

Tras crear o colocar objetos, la altura del objeto se puede deducir de:

  • Otros objetos al ir a uno de los puntos de ancla (obteniendo la etiqueta de ancla) y pulsar Mayús, que temporalmente oculta el resto de planos.

  • Líneas de cuadrícula al ir al punto de intersección y pulsar la tecla Mayús. Al cambiar el plano en este estado, se coloca el plano en el desplazamiento seleccionado.

Cuando se dibuja o coloca el objeto, se restablece el modo de deducción y se restauran todos los planos a la visibilidad normal.

Con las opciones de posición de plano automática, puede seleccionar si desea mover el plano activo temporalmente cuando pasa el ratón sobre el punto de ancla o el punto de intersección de la línea de cuadrícula pulsando la tecla Mayús.

Las opciones de posición de plano automática están disponibles en el cuadro de diálogo Opciones de cuadrícula de perspectiva. Para mostrar este cuadro de diálogo, haga doble clic en el icono de la herramienta Cuadrícula de perspectiva en el panel Herramientas.

Opciones de posición de plano automática
Opciones de posición de plano automática

Movimiento del plano para que coincida con el objeto

Cuando desea dibujar o colocar objetos en perspectiva en la misma profundidad o anchura que un objeto existente, seleccione el objeto existente en la perspectiva y haga clic en Objeto > Perspectiva > Mover plano para coincidir con objeto para colocar la cuadrícula correspondiente en la altura o profundidad que desee. Ahora puede dibujar o colocar nuevos objetos en perspectiva.

Escala de objetos en perspectiva

Puede escalar objetos en perspectiva con la herramienta Selección de perspectiva. Cuando se escalan objetos en perspectiva, se aplican las siguientes reglas:

  • La escala se realiza en el plano del objeto. Cuando escala un objeto, se escala la altura o la distancia según el plano del objeto y no del plano activo o actual.

  • Para varios objetos, la escala se realiza en los objetos del mismo plano. Por ejemplo, si selecciona varios objetos en el plano derecho e izquierdo, se escalan todos los objetos que están en el mismo plano que el objeto cuyo cuadro delimitador se usa para la escala.

  • Los objetos que se han movido perpendicularmente se escalan en su plano respectivo y no en el plano actual o activo.

Adición de texto y símbolos en perspectiva

No puede añadir directamente texto y símbolos en un plano de perspectiva cuando la cuadrícula está visible. No obstante, puede colocar texto o símbolos en perspectiva tras crearlos en el modo normal.

Para colocar texto o símbolos en perspectiva, realice las acciones siguientes:

  1. Seleccione el texto o símbolo existente con la herramienta Selección de perspectiva y cuando la cuadrícula esté visible, arrástrelo a la posición deseada en el plano activo.

  2. En el panel de control y en el menú Objeto > Perspectiva, está disponible la opción Editar texto. Además, puede editar texto en el modo de aislamiento o haciendo doble clic en el objeto de texto.

    Panel de control con las opciones para editar texto
    Panel de control con las opciones para editar texto

    A. Editar texto B. Editar perspectiva C. Aislar objeto seleccionado 

    La opción Editar símbolo también está disponible en el panel de control y en el menú Objeto > Perspectiva. Además, puede editar un símbolo en el modo de aislamiento o haciendo doble clic en el objeto.

    Nota:

    Las opciones del panel de control cambian entre Editar símbolo o Editar texto en función de si esté editando un símbolo o texto.

Una instancia de símbolo en perspectiva es lo mismo que una instancia de símbolo expandida. Puede editar una definición de símbolo del mismo modo que se edita la definición de símbolo de una instancia de símbolo plano. Sin embargo, una definición de símbolo no puede contener tipos de ilustraciones que no sean compatibles con la perspectiva, como imágenes rasterizadas, ilustraciones no nativas, envolventes, heredadas y de malla de degradado.

Nota:

Algunas opciones, como sustituir un símbolo, romper el vínculo al expandir una instancia de símbolo y restaurar una transformación, no funcionan con los símbolos en perspectiva.

Como solución para sustituir una instancia de símbolo, pulse Alt (Windows) y arrastre u Opción (Mac OS) y arrastre una instancia de símbolo en perspectiva hasta soltarla sobre el símbolo en el panel Símbolos. Sin embargo, se recomienda hacer una copia del símbolo antes de sustituir la instancia de símbolo porque, al arrastrar la instancia, la instancia de símbolo anterior se borra del documento de forma permanente.

Puede editar o modificar texto de la misma forma que en el modo normal. Para obtener más información, consulte Creación de texto.

Configuración de la cuadrícula de perspectiva

Puede configurar los ajustes de la cuadrícula de perspectiva en Ver > Cuadrícula de perspectiva. Entre las opciones disponibles se incluyen:

Mostrar reglas

Con esta opción se muestra la división de reglas solo a lo largo de la línea de altura real. La opción Línea de cuadrícula cada determina la división de las reglas.

Ajustar a cuadrícula

Esta opción permite ajustar en la línea de cuadrícula cuando se coloca en perspectiva, se mueve, se escala o se dibuja en perspectiva.

Bloquear cuadrícula

Esta opción restringe el movimiento y otros ajustes de la cuadrícula cuando se usa la herramienta Cuadrícula de perspectiva. Solo se pueden modificar la visibilidad y la posición del plano.

Bloquear punto de estación

Cuando esta opción está seleccionada, al mover un punto de fuga, se mueve el otro punto de fuga de forma sincronizada con el movimiento. Si no se selecciona, el movimiento es independiente y el punto de estación también se mueve.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea