Benutzerhandbuch Abbrechen

Zeichnen – Grundlagen

  1. Illustrator-Benutzerhandbuch
  2. Illustrator kennenlernen
    1. Einführung in Illustrator
      1. Neue Funktionen in Illustrator
      2. Häufige Fragen
      3. Systemanforderungen für Illustrator
      4. Illustrator für Apple-Chip
    2. Arbeitsbereich
      1. Arbeitsbereich – Grundlagen
      2. Erstellen von Dokumenten
      3. Werkzeuge
      4. Standardtastaturbefehle
      5. Anpassen von Tastaturbefehlen
      6. Einführung in Zeichenflächen
      7. Zeichenflächen verwalten
      8. Anpassen des Arbeitsbereichs
      9. Eigenschaftenbedienfeld
      10. Festlegen von Voreinstellungen
      11. Touch-Arbeitsbereich
      12. Unterstützung des Microsoft Surface Dial in Illustrator
      13. Wiederherstellen, Rückgängigmachen und Automatisierung
      14. Drehen der Ansicht
      15. Lineale, Raster und Hilfslinien
      16. Barrierefreiheit in Illustrator
      17. Abgesicherter Modus
      18. Anzeigen von Bildmaterial
      19. Verwenden der Touch Bar in Illustrator
      20. Dateien und Vorlagen
    3. Werkzeuge in Illustrator
      1. Auswahl
        1. Übersicht
        2. Auswahl
        3. Direktauswahl
        4. Lasso
        5. Zeichenfläche
      2. Navigation
        1. Übersicht
        2. Zoom
        3. Drehen der Ansicht
      3. Farbe
        1. Übersicht
        2. Verlauf
        3. Formerstellung
      4. Text
        1. Übersicht
        2. Text
        3. Pfadtext
  3. Illustrator auf dem iPad
    1. Einführung in Illustrator auf dem iPad
      1. Illustrator auf dem iPad – Übersicht
      2. Häufige Fragen zu Illustrator auf dem iPad
      3. Systemanforderungen | Illustrator auf dem iPad
      4. Funktionsumfang von Illustrator auf dem iPad
    2. Arbeitsbereich
      1. Arbeitsbereich von Illustrator auf dem iPad
      2. Touch-Kurzbefehle und Gesten
      3. Tastaturbefehle für Illustrator auf dem iPad
      4. Verwalten von App-Einstellungen
    3. Dokumente
      1. Arbeiten mit Dokumenten in Illustrator auf dem iPad
      2. Importieren von Photoshop- und Fresco-Dokumenten
    4. Auswählen und Anordnen von Objekten
      1. Erstellen von Wiederholungsobjekten
      2. Angleichen von Objekten
    5. Zeichnen
      1. Zeichnen und Bearbeiten von Pfaden
      2. Zeichnen und Bearbeiten von Formen
    6. Text
      1. Arbeiten mit Text und Schriftarten
      2. Erstellen von Text-Designs entlang eines Pfads
      3. Hinzufügen eigener Schriften
    7. Arbeiten mit Bildern
      1. Vektorisieren von Rasterbildern
    8. Farben
      1. Anwenden von Farben und Farbverläufen
  4. Cloud-Dokumente
    1. Grundlagen
      1. Arbeiten mit Illustrator-Cloud-Dokumenten
      2. Freigeben und gemeinsame Bearbeitung von Illustrator-Cloud-Dokumenten
      3. Upgraden des Cloud-Speicherplatzes für Adobe Illustrator
      4. Illustrator-Cloud-Dokumente | Häufige Fragen
    2. Fehlerbehebung
      1. Fehlerbehebung beim Erstellen oder Speichern von Problemen für Illustrator-Cloud-Dokumente
      2. Beheben von Problemen mit Illustrator-Cloud-Dokumenten
  5. Hinzufügen und Bearbeiten von Inhalten
    1. Zeichnen
      1. Zeichnen – Grundlagen
      2. Bearbeiten von Pfaden
      3. Zeichnen pixelgenauer Grafiken
      4. Zeichnen mit dem Zeichenstift-, Krümmungs- oder Buntstift-Werkzeug
      5. Zeichnen von einfachen Linien und Formen
      6. Bildnachzeichner
      7. Vereinfachen von Pfaden
      8. Definieren von Perspektivenrastern
      9. Symbol-Werkzeuge und Symbolsätze
      10. Anpassen von Pfadsegmenten
      11. Zeichnen einer Blume in fünf einfachen Schritten
      12. Perspektivisches Zeichnen
      13. Symbole
      14. Zeichnen von an Pixeln ausgerichteten Pfaden für Web-Workflows
    2. 3D-Effekte und Adobe Substance-Materialien
      1. Grundlagen von 3D‑Effekten in Illustrator
      2. Erstellen von 3D‑Grafiken
      3. Mapping von Grafiken auf 3D-Objekte
      4. Erstellen von 3D-Objekten
      5. Erstellen von 3D-Text
    3. Farben
      1. Wissenswertes zu Farben
      2. Auswählen von Farben
      3. Verwenden und Erstellen von Farbfeldern
      4. Anpassen von Farben
      5. Verwenden des Bedienfelds „Adobe Color-Schemata“
      6. Farbgruppen (Harmonien)
      7. Color-Schemata-Bedienfeld
      8. Bildmaterial neu färben
    4. Malen
      1. Wissenswertes zum Malen
      2. Malen mit Flächen und Konturen
      3. Interaktive Malgruppen
      4. Verläufe
      5. Pinsel
      6. Transparenz und Füllmethoden
      7. Anwenden einer Kontur auf ein Objekt
      8. Erstellen und Bearbeiten von Mustern
      9. Gitter
      10. Muster
    5. Auswählen und Anordnen von Objekten
      1. Auswählen von Objekten
      2. Ebenen
      3. Gruppieren und Umwandeln von Objekten
      4. Verschieben, Ausrichten und Verteilen von Objekten
      5. Übereinanderlegen von Objekten    
      6. Sperren, Ausblenden und Löschen von Objekten
      7. Duplizieren von Objekten
      8. Drehen und Spiegeln von Objekten
    6. Ändern der Form von Objekten
      1. Freistellen von Bildern
      2. Transformieren von Objekten
      3. Kombinieren von Objekten
      4. Ausschneiden, Aufteilen und Zuschneiden von Objekten
      5. Formgitter
      6. Skalieren, Verbiegen und Verzerren von Objekten
      7. Angleichen von Objekten
      8. Verformen mit Hüllen
      9. Ändern der Form von Objekten mit Effekten
      10. Erstellen neuer Formen mit den Shaper- und Formerstellungswerkzeugen
      11. Verwenden von interaktiven Ecken
      12. Verbesserte Workflows zum Ändern von Formen mit Touch-Unterstützung
      13. Bearbeiten von Schnittmasken
      14. Interaktive Formen
      15. Erstellen von Formen mit dem Formerstellungswerkzeug
      16. Globale Bearbeitung
    7. Text
      1. Hinzufügen von Text und Arbeiten mit Textobjekten
      2. Verwalten des Textbereichs
      3. Schriftarten und Typografie
      4. Formatieren von Text
      5. Importieren und Exportieren von Text
      6. Formatieren von Absätzen
      7. Sonderzeichen
      8. Erstellen von Pfadtext
      9. Zeichen- und Absatzformate
      10. Registerkarten
      11. Text und Schrift
      12. Suchen von fehlenden Schriftarten (Typekit-Workflow)
      13. Aktualisieren von Text aus Illustrator 10
      14. Arabische und hebräische Schrift
      15. Schriftarten | Häufige Fragen und Tipps zur Fehlerbehebung
      16. Erstellen eines 3D-Texteffekts
      17. Kreative Typografie-Designs
      18. Skalieren und Drehen von Text
      19. Zeilen- und Zeichenabstand
      20. Silbentrennung und Zeilenumbrüche
      21. Textverbesserungen
      22. Rechtschreibungs- und sprachspezifische Wörterbücher
      23. Formatieren asiatischer Zeichen
      24. Setzer für asiatische Schriften
      25. Erstellen von Textdesigns mit Angleichungsobjekten
      26. Erstellen eines Textposters mithilfe des Bildnachzeichners
    8. Erstellen von Spezialeffekten
      1. Arbeiten mit Effekten
      2. Grafikstile
      3. Erstellen von Schlagschatten
      4. Aussehen-Attribute
      5. Erstellen von Zeichnungen und Mosaiken
      6. Schlagschatten, Schein und weiche Kanten
      7. Übersicht der Effekte
    9. Webgrafiken
      1. Empfehlungen zum Erstellen von Webgrafiken
      2. Diagramme
      3. SVG
      4. Erstellen von Animationen
      5. Slices und Imagemaps
  6. Importieren, Exportieren und Speichern
    1. Importieren
      1. Importieren von Bildmaterialdateien
      2. Importieren von Bitmap-Bildern
      3. Importieren von Bildmaterial aus Photoshop
      4. Platzieren mehrerer Dateien
      5. Einbettung von Bildern aufheben
      6. Importieren von Adobe PDF-Dateien
      7. Importieren von EPS-, DCS- und AutoCAD-Dateien
      8. Verknüpfungsinformationen
    2. Creative Cloud-Bibliotheken in Illustrator 
      1. Creative Cloud-Bibliotheken in Illustrator
    3. Speichern
      1. Speichern von Grafiken
    4. Exportieren
      1. Verwenden von Illustrator-Grafiken in Photoshop
      2. Grafiken exportieren
      3. Sammeln von Elementen und Exportieren in Stapeln
      4. Dateien verpacken
      5. Erstellen von Adobe PDF-Dateien
      6. CSS extrahieren | Illustrator CC
      7. Adobe PDF-Optionen
      8. Dateiinformationen und Metadaten
  7. Drucken
    1. Vorbereitung für den Druck
      1. Einrichten von Dokumenten zum Drucken
      2. Ändern von Seitenformat und Ausrichtung
      3. Festlegen von Schnittmarken für das Zuschneiden oder Ausrichten
      4. Erste Schritte mit großen Arbeitsflächen
    2. Drucken
      1. Überdrucken
      2. Drucken mit Farbmanagement
      3. Drucken von PostScript-Dateien
      4. Druckvorgaben
      5. Druckermarken und Anschnitt
      6. Drucken und Speichern von transparentem Bildmaterial
      7. Überfüllen
      8. Drucken von Farbseparationen
      9. Drucken von Verläufen, Gittern und Farbübergängen
      10. Weiß überdrucken
  8. Automatisieren von Aufgaben
    1. Zusammenführen von Daten über das Variablenbedienfeld
    2. Automatisieren mit Skripten
    3. Automatisieren mit Aktionen
  9. Fehlerbehebung 
    1. Probleme beim Absturz
    2. Wiederherstellen von Dateien nach Absturz
    3. Dateiprobleme
    4. Unterstützte Dateiformate
    5. Probleme mit GPU-Gerätetreibern
    6. Probleme mit Wacom-Geräten
    7. Probleme mit DLL-Dateien
    8. Arbeitsspeicherprobleme
    9. Probleme mit der Voreinstellungendatei
    10. Schriftprobleme
    11. Druckerprobleme
    12. Absturzbericht an Adobe senden
Beginnen Sie auf dem iPhone oder iPad, verfeinern und beenden Sie Ihre Arbeit am Desktop
Beginnen Sie auf dem iPhone oder iPad, verfeinern und beenden Sie Ihre Arbeit am Desktop!

Ist die Ideenfindung, das Nachzeichnen oder die Erstellung von Prototypen auf Ihrem iPad oder iPhone der Beginn Ihres Design-Arbeitsablaufs?

Schauen Sie sich Adobe Illustrator Draw an, eine App für Ihr iPad oder iPhone. Draw integriert Ihre bevorzugten Vektorzeichenwerkzeugen und Funktionen in einer optimierten und modernen Benutzeroberfläche. Zeichnen Sie Linien, Formen und Freihandillustrationen und nutzen Sie zehn Zeichenebenen und eine Fotoebene. Zurück an Ihrem Schreibtisch erleichtert es die Integration mit der Creative Cloud, Ihren Arbeiten in Illustrator oder Photoshop den letzten Schliff zu verleihen.

Wichtige Erinnerung:

Adobe Illustrator Draw steht ab dem 19. Juli 2021 nicht mehr im App Store und Google Play Store zum Download zur Verfügung. Wenn Sie die Anwendung bereits installiert haben, können Sie sie bis zum 10. Januar 2022 weiter verwenden. Um ein unterbrechungsfreies Erlebnis mit ähnlichen und erweiterten Funktionen zu genießen, probieren Sie Adobe Fresco kostenlos aus. Ihre Draw-Assets werden automatisch migriert, wenn Sie sich zum ersten Mal bei Fresco anmelden. 

Wissenswertes zu Vektorgrafiken

Vektorgrafiken (manchmal auch Vektorformen oder Vektorobjekte genannt) bestehen aus Linien und Kurven, die durch mathematische Objekte definiert sind (so genannte Vektoren). Diese beschreiben ein Bild gemäß seinen geometrischen Eigenschaften.

Sie können Vektorgrafiken beliebig verschieben oder verändern, ohne dass sie Detailgenauigkeit oderDeutlichkeiteinbüßen, da Vektorformen auflösungsunabhängig sind. Sie bewahren ihre Schärfe selbst dann, wenn ihre Größe verändert wird, sie auf einen PostScript-Drucker gedruckt, in einer PDF-Datei gespeichert oder in eine vektorbasierte Grafikanwendung importiert werden. Folglich sind Vektorgrafiken die beste Wahl für Bildmaterial wie Logos, dieinverschiedenen Größen und Ausgabemedien verwendet werden.

Die Vektorobjekte, die Sie mit den Zeichen- und Formwerkzeugen in der Adobe Creative Cloud erstellen, sind Beispiele für Vektorgrafiken. Durch Kopieren und Einfügen können Sie Duplikate von VektorgrafikeninCreativeCloud-Komponenten erstellen.

Wissenswertes zu Pfaden

Beim Zeichnen erstellen Sie eine Linie, die als Pfad bezeichnet wird. Ein Pfad besteht aus einem oder mehreren geraden oder gekrümmten Segmenten. Anfang und Ende jedes Segments sind durch so genannte Ankerpunkte gekennzeichnet. Ein Pfad ist entweder geschlossen (z. B. ein Kreis) oder geöffnet (mit eindeutigen Endpunkten; z. B. eine Wellenlinie).

Sie können die Form eines Pfads ändern, indem Sie die Ankerpunkte, die Griffpunkte am Ende der Grifflinien der Ankerpunkte oder das Pfadsegment selbst an die gewünschte Stelle ziehen.

Aufbau eines Pfades
Aufbau eines Pfades

A. Ausgewählter (ausgefüllter) Endpunkt B. Ausgewählter Ankerpunkt C. Nicht ausgewählter Ankerpunkt D. Gekrümmtes Pfadsegment E. Grifflinie F. Griffpunkt 

Pfade können zwei Arten von Ankerpunkten haben: Eckpunkte und Übergangspunkte. An einem Eckpunkt ändert ein Pfad abrupt seine Richtung. An einem Übergangspunkt werden Pfadsegmente zu einer durchgehenden Kurve verbunden. Beim Zeichnen eines Pfads können Eck- und Übergangspunkte beliebig miteinander kombiniert werden. Wenn Sie einen falschen Punkt zeichnen, können Sie ihn jederzeit ändern.

Aufbau eines Pfades
Aufbau eines Pfades

A. Vier Eckpunkte B. Vier Übergangspunkte C. Kombination aus Eck- und Übergangspunkten 

Ein Eckpunkt kann zwei gerade Segmente oder zwei Kurvensegmente verbinden, ein Übergangspunkt dagegen immer nur zwei Kurvensegmente.

Ein Eckpunkt kann sowohl gerade als auch Kurvensegmente verbinden.
Ein Eckpunkt kann sowohl gerade als auch Kurvensegmente verbinden.

Hinweis:

Eck- und Übergangspunkte sind nicht dasselbe wie gerade und gekrümmte Segmente.

Die Strichführung eines Pfads wird als Kontur bezeichnet. Farben oder Verläufe, die auf den Innenbereich eines offenen oder geschlossenen Pfads angewendet werden, heißen Flächen. Eine Kontur kann eine bestimmte Stärke (Dicke), Farbe und ein Strichmuster (Illustrator und InDesign) oder ein stilisiertes Linienmuster (InDesign) aufweisen. Nach der Erstellung eines Pfads oder einer Form können Sie die Kontur- und Flächeneigenschaften ändern.

In InDesign wird auf jedem Pfad auch ein Mittelpunkt angezeigt, der die Mitte der Form kennzeichnet, aber nicht Teil des eigentlichen Pfads ist. Mit diesem Punkt können Sie den Pfad ziehen, ihn an anderen Elementen ausrichten oder alle Ankerpunkte auf dem Pfad auswählen. Der Mittelpunkt ist immer sichtbar und kann weder ausgeblendet noch gelöscht werden.

Wissenswertes zu Grifflinien und Griffpunkten

Wenn Sie einen Ankerpunkt auswählen, der Kurvensegmente verbindet (bzw. wenn Sie direkt das Segment auswählen), werden an den Ankerpunkten der Verbindungssegmente Richtungsgriffe angezeigt. Die Griffe bestehen aus Richtungslinien, die in Richtungspunkten enden. Länge und Winkel der Richtungslinien bestimmen die Größe und Form der Kurvensegmente. Werden die Griffpunkte verschoben, ändert sich die Kurvenform. Richtungslinien sind in der letztendlichen Ausgabe nicht zu sehen.

Ein Übergangspunkt hat immer zwei Richtungslinien, die als eine gerade Einheit gemeinsam verschoben werden. Wenn Sie eine Richtungslinie an einem Übergangspunkt verschieben, werden die gekrümmten Segmente zu beiden Seiten des Punktes gleichzeitig angepasst, wodurch an diesem Ankerpunkt eine durchgehende Kurve entsteht.

Ein Eckpunkt kann dagegen zwei Grifflinien, eine oder keine Grifflinie haben, je nachdem, ob er zwei Kurvensegmente, ein oder kein Kurvensegment verbindet. Bei Grifflinien für Eckpunkte wird die Ecke dadurch beibehalten, dass unterschiedliche Winkel verwendet werden. Wenn Sie eine Grifflinie an einem Eckpunkt verschieben, wird nur die Kurve angepasst, die auf der Seite des Punkts liegt, auf der sich diese Grifflinie befindet.

Nach dem Auswählen eines Ankerpunkts (links) werden an allen durch den Ankerpunkt verbundenen Kurvensegmenten Grifflinien angezeigt (rechts).
Nach dem Auswählen eines Ankerpunkts (links) werden an allen durch den Ankerpunkt verbundenen Kurvensegmenten Grifflinien angezeigt (rechts).

Anpassen von Grifflinien bei Übergangs- (links) und Eckpunkten (rechts)
Anpassen von Grifflinien bei Übergangs- (links) und Eckpunkten (rechts)

Grifflinien bilden immer eine Tangente (senkrecht zum Radius) zur Kurve an den Ankerpunkten. Der Winkel der Grifflinien bestimmt die Neigung der Kurve, während ihre Länge die Höhe bzw. Tiefe der Kurve bestimmt.

Durch Ändern der Position und Größe von Richtungslinien wird die Kurvenneigung geändert.
Durch Ändern der Position und Größe von Richtungslinien wird die Kurvenneigung geändert.

Hinweis:

In Illustrator können Sie durch Auswahl von „Ansicht“ > „Begrenzung einblenden“ oder „Ansicht“ > „Ecken ausblenden“ Ankerpunkte, Richtungslinien und Richtungspunkte ein- oder ausblenden.

Festlegen des Aussehens von Grifflinien und Griffpunkten

Beim Arbeiten mit Ankerpunkten und Pfaden erweist sich die Darstellung von Grifflinien (Griffe) mitunter als nützlich, bei anderen Gelegenheiten eher als störend. Bei mehreren ausgewählten Ankerpunkten können Sie die Grifflinien ein- oder ausblenden. Bei einem einzigen Ankerpunkt werden die Grifflinien immer angezeigt.

Sie können die Grifflinien für jede Auswahl einzeln ein- oder ausblenden oder eine Voreinstellung für die Grifflinienanzeige festlegen.

Ein- oder Ausblenden von Grifflinien bei ausgewählten Ankerpunkten

  1. Wählen Sie die gewünschten Ankerpunkte mit dem Direktauswahl-Werkzeug aus.

  2. Klicken Sie im Steuerungsbedienfeld auf „Griffe für mehrere ausgewählte Ankerpunkte einblenden“  > bzw. auf „Griffe für mehrere ausgewählte Ankerpunkte ausblenden“ .

Anzeigegröße von Ankerpunkt, Griff und Begrenzungsrahmen anpassen

  1. Wählen Sie Bearbeiten > Voreinstellungen > Auswahl und Ankerpunkt-Anzeige (Windows) bzw. Illustrator > Voreinstellungen > Auswahl und Ankerpunkt-Anzeige (macOS).

  2. Legen Sie im Bereich „Ankerpunkt- und Griffanzeige“ folgende Einstellungen fest:

    Größe

    Passen Sie die Anzeigegröße der Ankerpunkte, Griffe und Begrenzungsrahmen mit dem Schieberegler an.

    Ankerpunkte unter Mauszeiger hervorheben

    Markiert den Ankerpunkt, der sich direkt unter dem Mauszeiger befindet.

    Griffstil

    Legt die Anzeige von Griffendpunkten (Griffpunkten) fest:

    •  Zeigt Griffpunkte als blaue ausgefüllte Kreise an.

    •  Zeigt Griffpunkte als weiße Kreise an.

    Bei Auswahl von mehreren Ankerpunkten Griffe anzeigen

    Zeigt Grifflinien bei allen ausgewählten Ankerpunkten an, wenn Sie ein Objekt mit dem Direktauswahl-Werkzeug oder dem Gruppenauswahl-Werkzeug auswählen. Wenn Sie diese Option nicht auswählen, werden bei einem Ankerpunkt Grifflinien angezeigt, wenn es sich um den einzigen ausgewählten Ankerpunkt auf diesem Pfad handelt oder wenn das Béziersegment für die Grifflinie ausgewählt ist und der Ankerpunkt, von dem die Grifflinie ausgeht, nicht ausgewählt ist.

Zeichenmodi

In Illustrator stehen die folgenden Zeichenmodi zur Verfügung:

  • Normal zeichnen () 

  • Dahinter zeichnen ()

  • Innen zeichnen ()

Ein gepunktetes offenes Rechteck wird angezeigt, wenn ein Objekt mit dem Modus „Innen zeichnen“ aktiv ist.
Wenn bei einem Objekt der Modus „Innen zeichnen“ aktiv ist, wird ein gepunktetes offenes Rechteck wie in Abbildung C angezeigt.

Der Zeichenmodus „Normal zeichnen“ ist der Standardmodus. Sie können die Zeichenmodi im Werkzeugbedienfeld unterhalb der Farbauswahl auswählen.

Zeichenmodi-Bedienfeld
Zeichenmodi-Bedienfeld

Um zu einem anderen Zeichenmodus zu wechseln, klicken Sie im Werkzeugbedienfeld auf das Zeichenmodi-Bedienfeld und wählen den gewünschten Modus aus. Alternativ können Sie mit dem Tastaturbefehl Umschalt+D zwischen den Zeichenmodi umschalten.

Hinweis:

Bei den Optionen „Einfügen“, „An Originalposition einfügen“ und Alle Zeichenflächen berücksichtigen die Zeichenmodi. Auf die Befehle „Davor einfügen“ und „Dahinter einfügen“ haben die Zeichenmodi hingegen keinen Einfluss.

Modus „Dahinter zeichnen“

Im Modus „Dahinter zeichnen“ können Sie hinter dem gesamten Bildmaterial einer ausgewählten Ebene zeichnen, sofern kein Bildmaterial ausgewählt ist. Falls Bildmaterial ausgewählt ist, wird das neue Objekt direkt hinter dem ausgewählten Objekt gezeichnet.

Der Modus „Dahinter zeichnen“ wird in folgenden Fällen berücksichtigt:

  • Erstellen neuer Ebenen

  • Platzieren von Symbolen

  • Platzieren von Dateien über das Menü „Datei“

  • Duplizieren von Objekten durch Ziehen bei gedrückter Alt-Taste

  • Verwenden der Optionen „An Originalposition einfügen“ und In alle Zeichenflächen einfügen

Modus „Innen zeichnen“

Im Modus „Innen zeichnen“ können Sie innerhalb des ausgewählten Objekts zeichnen. Dieser Modus reduziert die Anzahl der notwendigen Einzelaufgaben (z. B. Objekte zeichnen und Stapelreihenfolge ändern; Objekte zeichnen, auswählen und Schnittmaske erstellen).

Der Modus „Innen zeichnen“ ist nur aktiviert, wenn ein einzelnes Objekt (Pfad, zusammengesetzter Pfad oder Text) ausgewählt ist.

Wenn Sie mit „Innen zeichnen“ Schnittmasken erstellen möchten, wählen Sie zunächst den Pfad aus, in den Sie zeichnen möchten, und wechseln dann in den Modus „Innen zeichnen“. Alle nachfolgend erstellten Pfade werden anhand des Pfads zugeschnitten, der beim Wechsel in den Modus „Innen zeichnen“ ausgewählt war, bis Sie zum Modus „Normal zeichnen“ zurückkehren (Umschalt+D oder doppelklicken).

Hinweis:

Anders als beim Menübefehl „Objekt“ > „Schnittmaske“ > „Erstellen“ behalten Schnittmasken, die mit der Option „Innen zeichnen“ erstellt wurden, ihr Aussehen im Zuschneidungspfad bei.

Adobe-Logo

Bei Ihrem Konto anmelden

[Feedback V2 Badge]