Erfahren Sie, wie Sie Verläufe verschiedener Typen in Illustrator erstellen.
hero-image_2

Ein Verlauf ist ein allmählicher Übergang von zwei oder mehr Farben bzw. Tonwerten derselben Farbe. Sie können Verläufe verwenden, um Farbübergänge zu erstellen, Volumen zu Vektorobjekten hinzuzufügen und einen Licht- und Schatteneffekt zu Ihrem Bildmaterial hinzuzufügen. In Illustrator können Sie mithilfe des Verlaufsbedienfelds, des Verlaufswerkzeugs oder des Steuerungsbedienfelds einen Verlauf erstellen, anwenden und ändern.

Verlaufsarten

In Illustrator können Sie die folgenden drei Arten von Verläufen erstellen:

  • Linear
    Mit diesem Verlaufstyp können Sie Farben von einem Punkt zu einem anderen in einer geraden Linie angleichen.
  • Kreisförmig
    Mit diesem Verlaufstyp können Sie Farben von einem Punkt zu einem anderen in einem kreisförmigen Muster angleichen.
  • Freihand
    Verwenden Sie diesen Verlaufstyp, um eine abgestufte Angleichung von Übergangspunkten innerhalb einer Form in einer geordneten oder zufälligen Sequenz zu erstellen, sodass die Angleichung gleichmäßig und natürlich erscheint. Freihandverlauf kann in zwei Modi angewendet werden:
    • Punkte: Mit diesem Modus können Sie den Bereich um einen Farbregler schattieren.
    • Linien:Mit diesem Modus können Sie den Bereich um eine Linie schattieren.
types-of-gradients_2
Beispiele für lineare, kreisförmige und Freihandverläufe mit drei verschiedenen Farbübergängen

A. Linearer Verlauf B. Radialverlauf C. Freihandverlauf (Punkte) 

Hinweis:

Lineare und kreisförmige Verläufe können auf die Fläche und Kontur eines Objekts angewendet werden. Der Freihandverlauf kann nur auf die Fläche eines Objekts angewendet werden.

Verlaufswerkzeug und Verlaufsbedienfeld

Mit dem Verlaufswerkzeug oder dem Verlaufsbedienfeld können Sie einen Verlauf erstellen oder ändern. Verwenden Sie das Verlaufswerkzeug, wenn Sie Verläufe direkt im Bildmaterial erstellen oder ändern und die Änderungen in Echtzeit anzeigen möchten.

Um das Verlaufswerkzeug zu öffnen, klicken Sie in der Werkzeugpalette auf das Verlaufswerkzeug.

Um das Verlaufsbedienfeld zu öffnen, führen Sie einen der folgenden Schritte aus:

  • Wählen Sie Fenster > Verlauf.
  • Doppelklicken Sie auf das Verlaufswerkzeug in der Symbolleiste.

Das Verlaufsbedienfeld wird auf der Arbeitsfläche angezeigt.

Gradient-panel-labelling_2
Optionen für lineare und kreisförmige Verläufe (A-R) | Optionen für Freihandverlauf (R-V)

A. Aktiver oder zuvor verwendeter Verlauf B. Dropdown-Liste für vorhandene Verläufe C. Flächenfarbe D. Konturfarbe E. Verlauf umkehren F. Verlaufsoptimierer G. Farbregler H. Mittelpunkt I. Farbwähler J. Optionen ein- oder ausblenden K. Verlaufsarten L. Konturarten M. Winkel N. Seitenverhältnis O. Verlaufsregler löschen P. Deckkraft Q. Position R. Fläche oder Kontur (mit Farbe) S. Farbregler T. Überfüllen U. Freihandverlauf V. Freihandverlaufsmodi 

Das Verlaufswerkzeug und das Verlaufsbedienfeld haben viele gemeinsame Optionen. Es gibt jedoch einige Aufgaben, die Sie nur mit dem Werkzeug oder dem Bedienfeld ausführen können. Mit dem Verlaufswerkzeug und dem Bedienfeld können Sie mehrere Farbregler, deren Position und Verteilung angeben. Sie können auch den Winkel festlegen, in dem die Farben angezeigt werden, das Seitenverhältnis eines elliptischen Verlaufs und die Deckkraft der einzelnen Farben.

Verlaufsoptimierer

Wenn Sie bei linearen und kreisförmigen Verlaufsarten im Objekt auf das Verlaufswerkzeug klicken, wird im Objekt ein Verlaufsoptimierer angezeigt. Der Verlaufsoptimierer ist ein Regler, der einen Anfangspunkt, einen Endpunkt, einen Mittelpunkt und zwei Übergangspunkte für die Anfangs- und Endpunkte anzeigt.

Gradient-tool-labelling
Verlaufsoptimierer für einen kreisförmigen Verlauf

A. Verlaufsoptimierer B. Gepunkteter Ring C. Punkt zum Ändern des Seitenverhältnisses D. Drehsymbol E. Punkt zum Ändern der Größe des kreisförmigen Verlaufs F. Endpunkt (Pfeilspitze) G. Farbregler H. Mittelpunkt I. Ausgewählter Übergangspunkt J. Ursprungspunkt 

Mit dem Verlaufsoptimierer können Sie Winkel, Position und Ausdehnung eines linearen Verlaufs sowie den Fokus, den Ursprung und die Ausdehnung eines kreisförmigen Verlaufs ändern. Wenn der Verlaufsoptimierer im Objekt angezeigt wird, können Sie entweder das Verlaufsbedienfeld oder den Verlaufsoptimierer verwenden, um neue Übergangspunkte hinzuzufügen, neue Farben für einzelne Übergangspunkte festzulegen, die Deckkrafteinstellungen zu ändern und die Übergangspunkte an neue Positionen zu ziehen.

Um den Verlaufsoptimierer aus- oder einzublenden, wählen Sie Ansicht Verlaufsoptimierer ausblenden bzw. Ansicht > Verlaufsoptimierer anzeigen.

Wenn Sie im Verlaufsoptimierer bei linearen und kreisförmigen Verläufen am kreisförmigen Ende (Anfangspunkt) des Verlaufsreglers ziehen, wird der Ursprung des Verlaufs neu positioniert. Wenn Sie am Pfeilende (Endpunkt) ziehen, wird der Bereich des Verlaufs vergrößert bzw. verkleinert. Wenn Sie den Zeiger über dem Endpunkt positionieren, wird ein Drehsymbol angezeigt, mit dem Sie den Winkel des Verlaufs ändern können.

Hinweis: Mit dem Freihandverlauf können Sie Übergangspunkte an einer beliebigen Stelle im Objekt platzieren. Daher erfordert der Freihandverlauf keinen Verlaufsoptimierer.

Anwenden eines vordefinierten Verlaufs

Wenn Sie auf das Verlaufswerkzeug klicken, um zum ersten Mal einen Verlauf anzuwenden, wird der Verlauf standardmäßig in Schwarzweiß angewendet. Wenn Sie bereits zuvor einen Verlauf angewendet haben, wird standardmäßig der zuletzt verwendete Verlauf auf das Objekt angewendet.

Illustrator bietet außerdem eine vordefinierte Reihe von Verläufen, die über das Verlaufsbedienfeld oder das Farbfeldbedienfeld festgelegt werden können. Darüber hinaus können Sie einen Verlauf erstellen und im Farbfeldbedienfeld für die spätere Verwendung speichern. So wenden Sie einen vordefinierten oder einen gespeicherten Verlauf aus dem Verlaufsbedienfeld an:

  • Wählen Sie das Objekt auf der Arbeitsfläche aus und klicken Sie im Verlaufsbedienfeld auf die Dropdown-Liste Verlauf.

So wenden Sie einen vordefinierten Verlauf aus der Farbfeldbibliothek an:

  • Klicken Sie auf Fenster > Farbfelder, um das Farbfeldbedienfeld zu öffnen.
  • Klicken Sie im Farbfeldbedienfeld auf die Dropdown-Liste in der oberen rechten Ecke. Wählen Sie in der Liste Farbfeldbibliothek öffnen > Verläufe aus und wählen Sie dann den Verlauf aus, den Sie anwenden möchten.
  • Um im Farbfeldbedienfeld ausschließlich Verläufe anzuzeigen, klicken Sie auf die Dropdown-Liste Farbfeldarten anzeigen und wählen Sie Verlaufsfelder einblenden.
Swatch-Library
Auswählen eines vordefinierten Verlaufs aus der Farbfeldbibliothek

Erstellen und Anwenden von linearen, kreisförmigen und Freihandverläufen

Basierend auf Ihren Anforderungen können Sie einen linearen, kreisförmigen und Freihandverlauf auf Ihre Grafik anwenden.

create-gradient
Anwenden verschiedener Arten von Verläufen

Erstellen und Anwenden eines linearen Verlaufs

Um einen linearen Verlauf zu erstellen, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie auf das Verlaufswerkzeug und klicken Sie dann auf das Objekt auf der Arbeitsfläche. Die Schaltflächen der Verlaufsarten werden im Steuerungsbedienfeld oder Eigenschaftenbedienfeld angezeigt. Wenn das Objekt ausgewählt ist, klicken Sie auf Linearer Verlauf (Symbol), um den linearen Verlauf auf das Objekt anzuwenden.
  • Klicken Sie im Verlaufsbedienfeld auf Linearer Verlauf (Symbol).
  • Klicken Sie im Eigenschaftenbedienfeld im Abschnitt Verlauf auf Linearer Verlauf (Symbol).

Erstellen und Anwenden eines kreisförmigen Verlaufs

Um einen kreisförmigen Verlauf zu erstellen oder anzuwenden, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie auf das Verlaufswerkzeug und klicken Sie dann auf das Objekt auf der Arbeitsfläche. Die Schaltflächen der Verlaufsarten werden im Steuerungsbedienfeld oder Eigenschaftenbedienfeld angezeigt. Wenn das Objekt ausgewählt ist, klicken Sie auf Kreisförmiger Verlauf (Symbol), um den kreisförmigen Verlauf auf das Objekt anzuwenden.
  • Klicken Sie im Verlaufsbedienfeld auf Kreisförmiger Verlauf (Symbol).
  • Klicken Sie im Eigenschaftenbedienfeld im Abschnitt Verlauf auf Kreisförmiger Verlauf (Symbol).

Erstellen und Anwenden eines Freihandverlaufs

Um einen Freihandverlauf zu erstellen oder anzuwenden, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie auf das Verlaufswerkzeug und klicken Sie dann auf das Objekt auf der Arbeitsfläche. Die Schaltflächen der Verlaufsarten werden im Steuerungsbedienfeld oder Eigenschaftenbedienfeld angezeigt. Wenn das Objekt ausgewählt ist, klicken Sie auf Freihandverlauf (Symbol), um den Freihandverlauf auf das Objekt anzuwenden.
  • Klicken Sie im Verlaufsbedienfeld auf Freihandverlauf (Symbol).
  • Klicken Sie im Eigenschaftenbedienfeld im Abschnitt Verlauf auf Freihandverlauf (Symbol).

Nachdem Sie auf „Freihandverlauf“ geklickt haben, sind die folgenden beiden Optionen verfügbar:

  • Punkte: Wählen Sie diese Option aus, wenn Sie Übergangspunkte als einzelne Punkte auf dem Objekt erstellen möchten.
  • Linien: Wählen Sie diese Option, wenn Sie Übergangspunkte in einem Liniensegment erstellen möchten.

Hinweis:

Wenn Sie einen Freihandverlauf von einem Objekt in ein anderes kopieren möchten, verwenden Sie das Farbauswahlwerkzeug in der Symbolleiste.

Erzeugen eines Freihandverlaufs im Punktmodus

Gehen Sie wie folgt vor, um den Freihandverlauf für den Punktmodus zu erstellen, zu ändern und zu löschen:

  • Um einen oder mehrere Übergangspunkte hinzuzufügen, klicken Sie auf eine beliebige Stelle im Objekt.
  • Um die Position der Übergangspunkte zu ändern, ziehen Sie sie an die gewünschte Stelle.
  • Um den Übergangspunkt zu löschen, ziehen Sie ihn aus dem Objektbereich heraus oder klicken Sie im Verlaufsbedienfeld auf Löschen (Symbol) oder drücken Sie die Entf-Taste.
add-and-delete-color-stops_2
Beispiel für das Erstellen eines Freihand-Punktverlaufs sowie das Hinzufügen und Löschen von Farbreglern

Festlegen der Ausdehnung des Freihandpunktverlaufs

Sie können die Ausdehnung eines Übergangspunkts im Freihandpunktverlauf festlegen. Die Ausdehnung ist der kreisförmige Bereich um den Übergangspunkt, in dem ein Verlauf angewendet werden soll. Um die Ausdehnung des Übergangspunkts festzulegen, wählen Sie den Übergangspunkt aus und führen Sie einen der folgenden Schritte aus:

  • Wählen Sie im Verlaufsbedienfeld einen Wert in der Dropdown-Liste Ausdehnung oder geben Sie einen Wert ein.
  • Geben Sie in der Dropdown-Liste Ausdehnung im Steuerungsbedienfeld, Eigenschaftenbedienfeld oder Verlaufsbedienfeld einen Wert ein. Sie können auch den Regler verwenden, der angezeigt wird, wenn Sie auf Ausdehnung klicken.

Standardmäßig beträgt die Ausdehnung der Übergangspunkte 0 %.

adjust-spread_2
Ändern der Ausdehnung eines Freihand-Linienverlaufs

Hinweis:

Die Ausdehnung wird nur für den Punktmodus unterstützt.

Erzeugen eines Freihandverlaufs im Linienmodus

Führen Sie einen der folgenden Schritte aus, um die Farbregler für den Freihandverlauf für den Linienmodus hinzuzufügen:

  • Klicken Sie auf eine beliebige Stelle im Objekt, um den ersten Übergangspunkt zu erstellen. Dies ist der Anfangspunkt für das Liniensegment.
  • Klicken Sie, um den nächsten Übergangspunkt zu erstellen. Es wird eine gerade Linie hinzugefügt, die den ersten und den zweiten Übergangspunkt verbindet. 
  • Klicken Sie erneut, um weitere Übergangspunkte zu erstellen. Die gerade Linie ändert sich in eine gekrümmte Linie. 

Sie können mehrere einzelne Liniensegmente in einem Objekt erstellen. So erstellen Sie ein neues Liniensegment:

  • Ziehen Sie den Zeiger aus dem Objekt heraus und bringen Sie ihn zurück in das Objekt. Klicken Sie dann auf eine beliebige Stelle, um den ersten Übergangspunkt für das Liniensegment zu erstellen.

Hinweis: Sie können auch die Liniensegmente ziehen und miteinander verknüpfen.

So löschen Sie die ausgewählten Übergangspunkte:

  • Ziehen Sie sie aus dem Objektbereich heraus oder klicken Sie im Verlaufsbedienfeld auf Löschen (Symbol).

So ändern Sie die Position der Übergangspunkte:

  • Ziehen Sie den Übergangspunkt und legen Sie ihn an der gewünschten Position ab. Wenn Sie die Position eines Übergangspunkts ändern, wird auch das Liniensegment verkleinert oder vergrößert. Die Position der anderen Übergangspunkte bleibt unverändert.
add-and-delete-colorstops-lines
Beispiel für das Erstellen eines Freihand-Linienverlaufs sowie das Hinzufügen und Löschen von Farbreglern

Hinweis:

Wenn Sie einen Verlauf anwenden, wird das Standarderlebnis auf das ausgewählte Objekt angewendet. Um diese Funktion zu deaktivieren, können Sie die Option Inhaltssensitive Standardeinstellungen aktivieren im Menü Bearbeiten > Voreinstellungen > Allgemein (Windows) oder Illustrator CC > Voreinstellungen > Allgemein (macOS) deaktivieren. Diese Option ist für Rechner mit der 32-Bit-Version von Windows deaktiviert.

Ändern von Verläufen

Sie können Farbe, Ursprung, Deckkraft, Position und Winkel eines Verlaufs mit dem Verlaufswerkzeug, im Verlaufsbedienfeld, im Steuerungsbedienfeld und im Eigenschaftenbedienfeld ändern. 

Um den Verlaufsbearbeitungsmodus direkt über das Verlaufsbedienfeld aufzurufen, wählen Sie das Objekt aus und klicken Sie auf die Schaltfläche Verlauf bearbeiten. Anschließend können Sie die Optionen, wie Übergangspunkte, Farbe, Winkel, Deckkraft, Position, Seitenverhältnis usw. bearbeiten.

Linear-Gradient_modify_2
Beispiel für das Ändern eines linearen Verlaufs

A. Schattierungen derselben Farbe B. Zwei verschiedene Farben C. Winkel geändert D. Größenanpassung des Verlaufsoptimierers E. Position geändert 
Radial-Gradient_modify_3
Beispiel für das Ändern eines kreisförmigen Verlaufs

A. Zwei verschiedene Farben B. Ursprung innerhalb des gepunkteten Rings geändert C. Position des Verlaufsoptimierers geändert D. Seitenverhältnis geändert E. Position des Mittelpunktes geändert 

Hinzufügen und Ändern von Übergangspunkten

Nachdem ein Verlauf angewendet wurde, können Sie dem Verlaufsoptimierer verschiedene Übergangspunkte hinzufügen.

So fügen Sie Übergangspunkte hinzu:

  • Positionieren Sie den Mauszeiger auf dem Verlaufsoptimierer. Wenn Sie ein +-Symbol unter dem Zeiger sehen, klicken Sie auf den Verlaufsoptimierer. 

An dem Punkt, an dem Sie klicken, wird ein Übergangspunkt hinzugefügt.

Um einen Übergangspunkt zu löschen, wählen Sie den Übergangspunkt aus und führen Sie einen der folgenden Schritte aus:

  • Drücken Sie die Entf-Taste.
  • Klicken Sie im Verlaufsbedienfeld auf die Schaltfläche Löschen (Symbol).

Um mehrere Übergangspunkte auszuwählen, drücken Sie die Umschalttaste und klicken Sie auf die Übergangspunkte.

Um alle ausgewählten Übergangspunkte zu löschen, drücken Sie die Escape-Taste.

Hinweis:Wenn Sie einen Übergangspunkt für einen Verlauf auswählen, werden im Steuerungsbedienfeld und in der Symbolleiste Optionen zum Ändern der Übergangspunkte angezeigt. Außerdem werden die Farboptionen auf der Registerkarte „Farbe“ rechts angezeigt.

Ändern der Farbe

Um die Farbe eines Übergangspunkts zu ändern, führen Sie einen der folgenden Schritte aus:

  • Doppelklicken Sie auf den Übergangspunkt.
    Das Farbbedienfeld wird angezeigt, in dem Sie eine Farbe auswählen können, die Sie anwenden möchten. Die ausgewählte Farbe wird vom aktuell ausgewählten Übergangspunkt auf den nächsten Übergangspunkt angewendet.
Color-Panel_Callout
A. Farbregler B. Überfüllen C. Deckkraft D. Farbe E. Farbfelder F. Farbwähler G. Farbfeldfarben 
  • Klicken Sie im Farbbedienfeld auf die Schaltfläche Farbfelder (Symbol), um eine Farbe aus den verfügbaren Farbfeldern auszuwählen.
  • Klicken Sie im Farbbedienfeld auf Farbwähler (Symbol), um eine Farbe aus der Arbeitsfläche auszuwählen und an einer beliebigen Stelle anzuwenden. Drücken Sie die Escape-oder die Eingabetaste, um den Farbauswahlmodus zu beenden. Das Farbbedienfeld, das Verlaufsbedienfeld und das Eigenschaftenbedienfeld bieten die Option „Farbwähler“.
  • Öffnen Sie das Farbfeldbedienfeld, indem Sie auf Windows >Farbfelder klicken. Klicken Sie im Farbfeldbedienfeld auf die Objektfüllung. Die ausgewählte Farbe wird auf den ausgewählten Übergangspunkt angewendet.
color-panel_4
Ändern von Farben mithilfe des Farbbedienfelds

Ändern von Ursprung, Größe und Richtung des Verlaufsoptimierers

Der Anfangspunkt des Verlaufsoptimierers wird als Ursprung bezeichnet.

  • Um den Ursprung zu ändern, positionieren Sie den Zeiger auf den Anfangspunkt und ziehen Sie ihn, um ihn zu verschieben.
  • Um die Größe des Verlaufsoptimierers zu ändern, ziehen Sie den Endpunkt näher an den oder weiter vom Anfangspunkt weg.

Hinweis: Der Verlaufsoptimierer kann nicht mit dem Anfangspunkt (Ursprung) skaliert werden.

change-origin
Ändern des Ursprungs von linearen und kreisförmigen Verläufen
resize-annotator
Ändern der Größe des Optimierers für lineare und kreisförmige Verläufe
  • Zum Drehen des Verlaufsoptimierers für einen linearen Verlauf halten Sie den Endpunkt des Verlaufsoptimierers. Wenn Sie ein kreisförmiges Pfeilsymbol sehen, ziehen Sie den Verlaufsoptimierer und drehen Sie ihn in eine beliebige Richtung. Ein gepunktetes Rechteck wird angezeigt, um die neue Position des Verlaufsoptimierers anzuzeigen.
  • Um den Verlaufsoptimierer für kreisförmige Verläufe zu drehen, positionieren Sie den Zeiger auf den Endpunkt des Verlaufsoptimierers und ziehen Sie den Verlaufsoptimierer, wenn ein kreisförmiger Pfeil angezeigt wird.
    Wenn Sie den Zeiger innerhalb des Radiusbereichs des kreisförmigen Verlaufs positionieren, wird ein gepunkteter Ring angezeigt. Sie können diesen Ring entlang seiner Achse drehen, um den Winkel des kreisförmigen Verlaufs zu ändern. Außerdem werden auf dem gepunkteten Ring zwei Punkte angezeigt. Sie können auf einen dieser Punkte klicken, um die Form des Rings (Seitenverhältnis) zu ändern. Wenn Sie auf den anderen Punkt klicken, können Sie die Größe des gepunkteten Rings (Ausdehnung des Verlaufs) ändern.
change-angle---rotate-annotator_3

Ändern der Position

So ändern Sie die Position der Übergangspunkte und deren Mittelpunkte:

  • Ziehen Sie sie entlang des Verlaufsreglers.
  • Fügen Sie den Wert im Verlaufsbedienfeld im Feld Position hinzu. (Beispiel für das Ändern der Position des Übergangspunkts).

Durch die Änderung des Mittelpunkts können Sie die Farbaufteilung zwischen den beiden Übergangspunkten einstellen. 

Ändern des Winkels

So ändern Sie den Winkel des Verlaufs:

  • Drehen Sie den Verlaufsoptimierer auf dem Objekt.
  • Wählen oder geben Sie im Verlaufsbedienfeld einen Wert in das Dropdown-Feld Winkel ein.

Ändern der Deckkraft

Um die Deckkraft des Übergangspunkts zu ändern, klicken Sie auf einen Übergangspunkt und führen Sie einen der folgenden Schritte aus:

  • Wählen oder geben Sie im Verlaufsbedienfeld oder im Steuerungsbedienfeld einen Wert in das Feld Deckkraft ein.
  • Verschieben Sie den Deckkraftregler im Steuerungsbedienfeld.

Wenn ein Übergangspunkt eine Deckkraft von weniger als 100 % aufweist, wird die Farbe im Verlaufsoptimierer in einem schachbrettartigen Muster angezeigt.

Opacity_highlight

Verlauf umkehren

Um die Farben im Verlauf umzukehren, klicken Sie im Verlaufsbedienfeld auf Verlauf umkehren (Symbol).

Speichern von Verläufen als Farbfelder

Um den neuen oder geänderten Verlauf als Farbfeld in der aktuellen Datei zu speichern, führen Sie einen der folgenden Schritte aus:

  • Klicken Sie im Verlaufsmenü auf die Schaltfläche Zu Farbfeldern hinzufügen.
  • Klicken Sie im Farbfeldbedienfeld auf das Farbfeldmenü und wählen Sie Neues Farbfeld.
  • Ziehen Sie das Feld „Verlaufsfläche“ aus dem Verlaufsbedienfeld in das Farbfeldbedienfeld. 

Hinweis:

Um die Verläufe für zukünftige Sitzungen zu verwenden, speichern Sie die Verläufe in der Creative Cloud Library.

Anwenden von Verläufen auf eine Kontur

Um einen Verlauf auf die Kontur des Objekts anzuwenden, wählen Sie das Objekt aus und gehen Sie wie folgt vor:

  • Wählen Sie im Verlaufsbedienfeld einen Verlauf aus.
  • Wählen Sie in der Symbolleiste, im Farbfeldbedienfeld, im Verlaufsbedienfeld oder im Eigenschaftenbedienfeld das Symbol Kontur(X) aus.
  • Wählen Sie einen der folgenden Konturenstile aus:
    • Verlauf in der Kontur anwenden (Symbol)
    • Verlauf entlang der Kontur anwenden (Symbol)
    • Verlauf über der Kontur anwenden (Symbol)
strokes-2

Anwenden von Verläufen auf mehrere Objekte

Um einen linearen oder kreisförmigen Verlauf auf mehrere Objekte anzuwenden, gehen Sie wie folgt vor:

  • Wenden Sie einen Verlauf auf ein Objekt an. Wählen Sie die anderen Objekte aus, die Sie mit demselben Verlauf füllen möchten. Klicken Sie dazu in der Symbolleiste auf das Auswahl-Werkzeug. Halten Sie die Umschalttaste gedrückt und klicken Sie auf die Objekte, die Sie mit demselben Verlauf füllen möchten.
  • Wählen Sie in der Symbolleiste das Farbauswahlwerkzeug aus und klicken Sie auf den Verlauf. Wählen Sie dann die Objekte aus, auf denen der ausgewählte Verlauf angewendet werden soll.
  • Klicken Sie im Verlaufsbedienfeld, in der Symbolleiste oder im Eigenschaftenbedienfeld auf das Symbol „Fläche“.

Führen Sie mit dem Verlaufswerkzeug einen der folgenden Schritte durch:

  • Klicken Sie zum Erstellen eines Verlaufs mit einem Verlaufsoptimierer auf die Stelle der Arbeitsfläche, an der der Verlauf beginnen soll, und ziehen Sie das Werkzeug bis zum gewünschten Endpunkt des Verlaufs. 
  • Zum Erstellen eines Verlaufs mit einem Verlaufsoptimierer für jedes ausgewählte Objekt klicken Sie auf die Stelle der Grafik, an der der Verlauf beginnen soll, und ziehen Sie das Werkzeug bei gedrückter Alt-Taste (Windows) bzw. Wahltaste (Mac OS) bis zum gewünschten Endpunkt des Verlaufs. Anschließend können Sie die verschiedenen Verlaufsregler für die einzelnen Objekte anpassen. (Mehrere Verlaufsregler werden nur für einfache Pfade erstellt.)
apply-gradients-to-multiple-objects

Hinweis:

Verwenden Sie ein Gitterobjekt, wenn Sie ein einzelnes, mehrfarbiges Objekt erstellen möchten, auf dem Farben in verschiedene Richtungen fließen können. Weitere Informationen finden Sie unter Gitter.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie