Применение цвета

Adobe InDesign поддерживает различные способы применения цвета, включая панель «Инструменты» и «Управление», палитру «Цветовые образцы» и «Цвет», а также инструмент «Палитра цветов».

Для цвета можно указать место применения: обводка или заливка объекта. Обводка представляет собой рамку или фрейм объекта, а заливка — фон объекта. При применении цвета к текстовому фрейму можно указать, следует ли выполнять эту операцию для текстового фрейма или для текста внутри фрейма.

  1. Выберите объект, у которого необходимо заменить цвет, выполнив одно из следующих действий:
    • Для контура или фрейма используйте инструмент «Выделение»  или инструмент «Частичное выделение» .
    • Для изображения в градациях серого или монохромного (1-битового) изображения щелкните маркер захвата содержимого или используйте инструмент «Частичное выделение». К изображению в градациях серого или монохромному изображению можно применить только два цвета.
    • Для текстовых символов используйте инструмент «Текст» , чтобы изменить цвет отдельного слова или всего текста во фрейме.
    Примечание.

    Чтобы изменить цвет пробелов в пунктирной, точечной или полосовой обводке, используйте палитру «Обводка».

  2. На панели «Инструменты» либо на палитре «Цвет» или «Цветовые образцы» выберите режим «Форматирование изменяет текст» или «Форматирование изменяет контейнер» в зависимости от того, требуется ли применять цвет к тексту или текстовому фрейму

  3. На панели «Инструменты», палитрах «Цвет» или «Цветовые образцы» выберите поле «Заливка» или «Обводка», чтобы определить заливку или обводку объекта (если выбрано изображение, поле «Обводка» не оказывает влияния).
    Укажите на панели «Инструменты» способ применения цвета

    A. Поле «Заливка» B. Форматирование изменяет контейнер C. Поле «Обводка» D. Форматирование изменяет текст 

  4. Выполните одно из следующих действий:
    • Выберите цвет, оттенок или градиент, используя палитру «Цветовые образцы» или «Градиент».
    • Выберите цвет, оттенок или градиент, используя меню «Обводка» или «Заливка» на панели «Управление».
    • Дважды щелкните поле «Заливка» или «Обводка» на панели «Инструменты» или палитре «Цвет», чтобы открыть инструмент «Палитра цветов». Выберите нужный цвет и нажмите кнопку «ОК».
Примечание.

Цвет можно применить к любому изображению в градациях серого при условии, что оно не содержит альфа-каналов или каналов плашечных цветов. Если изображение импортировано с обтравочным контуром, для применения цвета только к обтравленной области выберите обтравочный контур с помощью инструмента «Частичное выделение».

Выбор цвета при помощи палитры цветов

С помощью инструмента «Палитра цветов» можно выбирать цвета из поля цвета или указывать номера цветов. Цвета можно определить с помощью цветовых моделей HSB, RGB, HSB, Lab или CMYK.

  1. Дважды щелкните поле «Заливка» или «Обводка» на панели «Инструменты» или палитре «Цвет», чтобы открыть инструмент «Палитра цветов».
  2. Чтобы изменить спектр цветов, отображаемый в инструменте «Палитра цветов», щелкните букву «R» (красный), «G» (зеленый) или «B» (синий) либо «L» (яркость), «a» (зелено-красная ось) или «b» (сине-желтая ось).
    Палитра цветов
    Палитра цветов

    A. Исходный цвет B. Новый цвет C. Поле цвета D. Треугольники цветовой шкалы E. Спектр цветов 

  3. Чтобы определить цвет, выполните одно из следующих действий:
    • Щелкните или перетащите курсор внутри поля цвета. Курсор в виде перекрестия обозначает положение текущего цвета в поле.
    • Перетащите треугольники цветовой шкалы по спектру цветов или щелкните внутри спектра.
    • Введите значения в любом из текстовых полей.
  4. Чтобы сохранить цвет как образец, выберите «Добавить образец CMYK», «Добавить образец HSB», «Добавить образец RGB» или «Добавить образец Lab». InDesign добавляет цвет в палитру «Цветовые образцы», используя цветовые значения в качестве его имени.

  5. Нажмите кнопку «ОК».

Применение последнего использованного цвета

На панели «Инструменты» отображается последний использованный цвет или градиент. Этот цвет или градиент можно применять непосредственно из панели «Инструменты».

  1. Выберите объект или текст, у которых необходимо заменить цвет.
  2. На панели «Инструменты» нажмите кнопку «Заливка» или кнопку «Обводка» в зависимости от того, у какой части текста или объекта необходимо заменить цвет.
  3. На панели «Инструменты» выполните одно из следующих действий:
    • Нажмите кнопку «Цвет» , чтобы применить последний сплошной тон, выбранный в палитре «Цветовые образцы» или «Цвет».
    • Нажмите кнопку «Градиент» , чтобы применить последний градиент, выбранный в палитре «Цветовые образцы» или «Градиент».
    • Нажмите кнопку «Нет» , чтобы удалить заливку или обводку объекта.

Удаление цвета заливки или обводки

  1. Выберите объект или текст, цвет которого необходимо удалить.
  2. На панели «Инструменты» нажмите кнопку «Заливка» или кнопку «Обводка» в зависимости от того, цвет какой части текста или объекта необходимо удалить.
  3. Нажмите кнопку «Нет»  , чтобы удалить заливку или обводку объекта.

Применение цвета с помощью перетаскивания

Удобным способом применения цветов или градиентов является перетаскивание из источника цвета на объект или палитру. Перетаскиванием можно применять цвета или градиенты к не выделенным заранее объектам. Можно перетаскивать следующие объекты:

  • Поле «Заливка» или поле «Обводка» из панели «Инструменты» или другой палитры.

  • Поле «Градиент» из палитры «Градиент».

  • Образцы из палитры «Цветовые образцы».

  • Последний использованный образец в пределах цветового охвата, расположенный рядом со значком цвета вне цветового охвата  в палитре.

Можно перетаскивать цвета или градиенты на следующие объекты и палитры:

  • Заливка или обводка контура. Чтобы перетащить цвет на заливку или обводку, при перетаскивании расположите центр значка перетаскивания точно над заливкой или обводкой контура, затем отпустите кнопку мыши.

  • Палитра «Цветовые образцы».

 

Один или несколько образцов из палитры «Цветовые образцы» либо образец цвета, расположенный рядом со значком цвета вне цветового охвата, можно перетащить в окно другого документа InDesign; при этом образцы добавляются в палитру «Цветовые образцы» этого документа.

Применение цвета или образца градиента

  1. Выделите текстовый или объектный фрейм с помощью инструмента «Выделение»  либо выделите часть текста с помощью инструмента «Текст» .

  2. Если палитра образцов не открыта, выберите меню «Окно» > «Цвет» > «Цветовые образцы».

  3. В палитре «Цветовые образцы» выберите поле «Заливка» или поле «Обводка».

  4. Выполните одно из следующих действий:

    • Чтобы применить цвет к выделенному тексту, нажмите кнопку «Текст» .

    • Чтобы применить цвет к выделенному текстовому или объектовому контейнеру (например, фрейму или таблице), нажмите кнопку «Объект» .

  5. Щелкните образец цвета или градиента. Выбранный цвет или градиент применяется к любому выделенному тексту или объекту, а также отображается в палитре «Цвет» и в поле «Заливка» или в поле «Обводка» на панели «Инструменты».

Примечание.

Цвета по умолчанию для заливки или обводки можно задать тем же способом, что и остальные значения по умолчанию в InDesign. Выберите «Редактирование» > «Снять выделение», чтобы снять выделение со всех объектов, затем выберите цвет.

Применение цвета с использованием палитры «Цвет»

Для работы с цветом рекомендуется использовать палитру «Цветовые образцы», но смешивать цвета можно также с помощью палитры «Цвет». В любой момент можно добавить текущий цвет из палитры «Цвет» в палитру «Цветовые образцы». Палитра «Цвет» наиболее удобна для смешивания безымянных цветов.

Примечание.

Если выбран объект, для которого используется именованный образец, при изменении его цвета с помощью палитры «Цвет» изменится цвет только этого объекта. Если необходимо изменить цвет во всем документе, дважды щелкните его образец в палитре «Цветовые образцы».

Изменение цвета заливки или обводки

  1. Выберите объект или текст, цвет которого необходимо изменить.
  2. Если палитра «Цвет» не открыта, выберите меню «Окно» > «Цвет».
  3. В палитре «Цвет» выберите поле «Заливка» или поле «Обводка».
    Палитра «Цвет»

    A. Поле «Заливка» B. Поле «Обводка» C. Форматирование изменяет контейнер D. Форматирование изменяет текст 

  4. Если выделен текстовый фрейм, выберите поле «Контейнер»  или поле «Текст»  , чтобы изменить цвет заливки или текста внутри фрейма.
  5. Выполните одно из следующих действий:
    • Переместите в нужное положение ползунок шкалы «Оттенок», отображаемый по умолчанию, если для объекта используется образец из палитры «Цветовые бразцы».
    • Выберите цветовую модель LAB, CMYK, HSB или RGB в меню палитры «Цвет» и используйте ползунки, чтобы изменить цветовые значения. Можно также ввести цветовые координаты в текстовых полях рядом с цветовыми шкалами.
    • Поместите курсор над цветовой шкалой и щелкните.
    • Дважды щелкните поле «Заливка» или «Обводка» и выберите цвет с помощью инструмента «Палитра цветов». Затем нажмите кнопку «ОК».
  6. При появлении значка предупреждения о цвете вне цветового охвата  в случае необходимости использовать цветовые значения CMYK, ближайшие к исходному заданному цвету, щелкните маленькое поле цвета рядом со значком предупреждения.

Создание образца цвета в палитре «Цвет»

  1. Проследите, чтобы в палитре «Цвет» цвет, который необходимо добавить, отображался в активном поле «Заливка» или «Обводка».
  2. Выберите «Добавить в цветовые образцы» в меню палитры.

Цикл по цветовым режимам

  1. Выполните одно из следующих действий:
    • В палитре «Цвет» щелкните, удерживая нажатой клавишу «Shift», цветовую шкалу в нижней части палитры.
    • В диалоговом окне Новый образец цвета или «Параметры образца» щелкните поле цвета, удерживая нажатой клавишу «Shift».
    • В диалоговом окне «Новый градиент» или «Параметры градиента» выберите узел градиента, убедитесь в том, что в меню «Цвет узла градиента» выбрана цветовая модель RGB, LAB, HSB или CMYK, а затем щелкните, удерживая нажатой клавишу «Shift», поле цвета.

Создание цветовых тем с помощью инструмента «Цветовая тема»

Цветовые темы можно извлечь из выбранных областей, изображений или объектов в документе InDesign. Также можно выбрать цвет из изображения, изображение полностью или весь макет. По существу, можно создать цветовые темы из любых цветов в графическом объекте. Используйте инструмент цветовой темы для выбора одного цвета или темы и добавления цветовой темы на панели образцов. 

Добавьте эти цвета к макету, добавьте их на панель «Цветовые образцы». Изображения можно сохранять непосредственно в Creative Cloud libraries.

  1. Выберите инструмент «Цветовая тема» на панели инструментов. Для переключения между инструментом «Цветовая тема» и инструментом «Пипетка» можно использовать сочетание клавиш I.

    Инструмент «Цветовая тема»

  2. Щелкните любую часть макета для выбора цвета. Также можно эффективно использовать цвета из любого графического объекта, размещенного в Adobe Photoshop, Illustrator или любом другом файле.

    Цвет сохраняется сразу после выбора с помощью инструмента темы. Если после выбора цветов переключиться на другой инструмент для выполнения каких-либо операций, например рисования объектов, а затем снова выбрать инструмент цветовой темы, сохранится тема, выбранная ранее. Выбранная тема сохраняется для повторного использования, пока вы не нажмете клавишу ESC и не закроете панель. При нажатии клавиши ESC все изменения отменяются.

  3. Наведите указатель мыши для отображения автоматически отмечаемых областей в InDesign, из которых можно создать цветовую тему. Щелкните соответствующий раздел, и в InDesign будет создана цветовая тема.

  4. Цветовая тема создается из пяти разных цветов. Щелкните всплывающее меню для просмотра других созданных вариантов цветов.

  5. Параметры инструмента «Цветовая тема»

    A. Щелкните для просмотра всех тем B. Добавить текущую цветовую тему к образцам C. Сохранить в текущую библиотеку CC 

    Цветовая тема создается из пяти разных цветов. Щелкните всплывающее меню (A на изображении), чтобы просмотреть другие варианты, созданные для одной и той же цветовой темы, например: «Цветной», «Яркий», «Глубокий» и «Приглушенный».

    Если вам не нравится созданная цветовая тема, нажмите клавишу Esc и создайте ее заново либо нажмите клавишу Alt, чтобы временно переключиться в режим выбора и выбрать новую тему.

    Удерживая клавишу Shift, щелкните мышью один (конкретный) цвет, чтобы выбрать его в качестве основного цвета темы. Цветовые темы создаются по правилам Adobe Color: аналогичные, монохромные, трехцветные, дополнительные, составные, тени.

  6. Чтобы применить цвета, можно выбрать один конкретный цвет в инструменте «Цветовая тема». Наведите указатель мыши на элемент страницы. Пипетка отображается наполовину наполненной, щелкните элемент для изменения заливки или обводки.

    При наведении указателя мыши на текст пипетка изменится на текст. Цвет, созданный в инструменте «Цветовая тема», можно применить к тексту.

  7. Дважды щелкните инструмент «Цветовая тема». Выбранные и добавленные к образцам цвета учитывают характер документа и будут автоматически преобразовываться в подходящее цветовое пространство. После этого их можно добавить к образцам или перетащить на другие объекты. На выбор предоставляются три варианта:

    1. Преобразовать согласно методу документа.
    2. Преобразовать в CMYK.
    3. Преобразовать в RGB.
    Параметры цветовой темы

  8. Параметры инструмента «Цветовая тема»

    A. Щелкните для просмотра всех тем B. Добавить текущую цветовую тему к образцам C. Сохранить в текущую библиотеку CC 

    Выберите B для добавления этих цветов на панель «Цветовые образцы». Цветовая тема добавляется на панель «Цветовые образцы» в виде папки.

    Чтобы добавить определенный цвет на панель «Цветовые образцы», нажмите клавишу Alt и выберите пункт «Добавить текущую цветовую тему к образцам».

  9. Цветовая тема

    Нажмите эту кнопку, чтобы сохранить выбранную тему на панели в текущую библиотеку CC Library в палитре CC Libraries.

  10. В процессе сбора цветовых образцов с помощью инструментов «Палитра цветов», «Новый образец» и «Редактирование» можно применять цветовые значения, используя шестнадцатеричный код RGB. Также можно применять цветовые значения, используя шестнадцатеричный код RGB. Существует три способа, как можно применить шестнадцатеричное цветовое значение:

    • При помощи палитры цветов в новом образце: на панели «Образцы» щелчком мыши откройте всплывающее меню и выберите «Новый образец цвета». В диалоговом окне «Новый образец цвета» среди цветовых режимов выберите «RGB».
      Щелкните маркер захвата экрана, зажмите кнопку мыши и щелкните в любом месте на экране для просмотра шестнадцатеричного цветового значения из любого источника. Щелкните «Добавить» для добавления образца цвета.
    Новый образец — шестнадцатеричное значение

    • Редактирование образца: можно также отредактировать образец и изменить его шестнадцатеричное значение. Дважды щелкните образец в раскрывающемся меню цветовых режимов и выберите «RGB».
    • Прокси-цвет: дважды щелкните прокси-цвет на панели инструментов. Можно выбрать шестнадцатеричное значение отсюда.

Применение цвета с использованием инструмента «Пипетка»

Используйте инструмент «Пипетка»  для копирования атрибутов заливки и обводки, например цвета, любого объекта в файле InDesign, включая импортированное изображение. По умолчанию инструмент «Пипетка» загружает все доступные атрибуты заливки и обводки объекта и задает атрибуты заливки и обводки по умолчанию для любых новых объектов, создаваемых пользователем. С помощью диалогового окна «Параметры инструмента «Пипетка» можно изменять атрибуты, копируемые этим инструментом. Можно также использовать инструмент «Пипетка» для копирования атрибутов текста и прозрачности.

Примечание.

Если атрибут не отображается в диалоговом окне «Параметры инструмента «Пипетка», его нельзя скопировать с помощью этого инструмента.

Применение цвета с использованием инструмента «Пипетка»

  1. Выберите один или несколько объектов, атрибуты заливки и обводки которых необходимо изменить.

  2. Выберите инструмент «Пипетка» .

  3. Щелкните любой объект, атрибуты заливки и обводки которого необходимо использовать в качестве образца. Отображается наполненная пипетка , и выделенные объекты автоматически обновляются с использованием атрибутов заливки и обводки объекта, выбранного в качестве образца.

  4. Чтобы изменить другие объекты с использованием тех же атрибутов, щелкните объекты наполненной пипеткой. Если объект имеет обводку, но не имеет заливки, для копирования его атрибутов пипеткой необходимо точно щелкнуть внешний контур объекта.

Выбор новых атрибутов, когда инструмент «Пипетка» загружен

  1. Удерживайте клавишу «Alt» (Windows) или «Option» (Mac OS), когда инструмент «Пипетка»  наполнен. Инструмент «Пипетка» меняет направление и становится пустым , указывая на то, что инструмент готов к загрузке новых атрибутов.

  2. Не отпуская клавишу «Alt» или «Option», щелкните объект, содержащий атрибуты, которые необходимо скопировать, а затем отпустите клавишу «Alt» или «Option», чтобы применить эти атрибуты к другому объекту.

Изменение параметров инструмента «Пипетка»

  1. На панели «Инструменты» дважды щелкните инструмент «Пипетка» .

  2. Выберите в разделах «Параметры заливки» и «Параметры обводки» атрибуты, которые требуется копировать инструментом «Пипетка», затем нажмите «OK».

Примечание.

Чтобы загрузить только цвет заливки или обводки объекта, но не загружать другие атрибуты, щелкните объект инструментом «Пипетка», удерживая нажатой клавишу «Shift». При применении цвета к другому объекту применяется только цвет заливки или обводки в зависимости от того, какой из цветов расположен сверху на панели «Инструменты».

Применение цвета к изображению в градациях серого

С помощью InDesign можно добавить цвет к помещенному изображению в градациях серого.

  1. Убедитесь, что изображение сохранено как изображение в градациях серого или битовое изображение в формате PSD, TIFF, BMP или JPG.

    В Photoshop выберите «Изображение» > «Режим» > «Битовый формат» или «Изображение» > «Режим» > «Градации серого».

  2. Чтобы выбрать изображение, щелкните маркер захвата содержимого или используйте инструмент «Частичное выделение» .

  3. Выберите цвет в палитре «Цветовые образцы» или «Цвет».

Изображение в формате PSD может содержать несколько слоев, но нижний слой должен быть непрозрачным. Применить цвет к изображению PSD с прозрачным фоном в InDesign невозможно. Кроме того, изображение в градациях серого не может содержать альфа-каналы или каналы плашечных цветов.

Добавление групп цветов и управление ими

Группы цветов позволяют оптимизировать цветовые схемы и синхронизировать часто используемые образцы цвета между приложениями. Группы цветов используются для:

  • систематизации образцов цвета;
  • загрузки группы цветов из проекта в Illustrator.

Добавление группы цветов

  1. Чтобы создать группу цветов, нажмите значок «Группа цветов» в палитре «Цветовые образцы». Кроме того, можно создать группу цветов с помощью всплывающего или контекстного меню.

    Создать группу цветов

    • Присвойте группе цветов имя.
    • Выберите параметр для создания схемы группы цветов:
      • Выбранные образцы:  Выберите этот параметр, если требуется переместить образцы в группу цветов при ее создании. Удерживайте клавишу Ctrl (Win) или Option (Mac), чтобы выделить несколько образцов цвета, перед тем как выбрать параметр «Создать группу цветов». Если ни один образец цвета не выбран, создается пустая группа цветов.
      • Выбранные элементы страницы. Цветовые образцы выбранных элементов страницы или графического объекта добавляются к созданной группе цветов. Этот параметр выбран по умолчанию, когда выделен графический объект.
    Примечание.

    Чтобы присвоить имя группе цветов при ее создании, можно использовать любые параметры или удерживать клавишу Alt (Win) или Option (Mac) при щелчке на кнопке «Создать группу цветов».

  2. В уже созданную группу цветов можно перетаскивать несколько образцов из корневого объекта, а также других групп цветов.

  3. Для отображения параметров щелкните правой кнопкой мыши на группе цветов. Работать с группами цветов удобнее в режиме просмотра «Группы цветов». Нажмите на значок фильтра в нижней части палитры и выберите параметр Показать группы цветов. Это позволяет эффективнее работать с группами цветов. Цветовые образцы и градиенты корневого объекта не отображаются в этом режиме просмотра.

    Показать группы цветов

Различные действия для управления группами

С группами цветов можно выполнить следующие операции.

  • Добавление образца к группе цветов. Выберите группу цветов. Выберите образец и перетащите его в группу цветов.
  • Дублировать группу цветов: дублировать группу цветов можно с помощью контекстного или всплывающего меню. Щелкните правой кнопкой мыши на группе цветов и выберите параметр Дублировать группу цветов. Все образцы в группе цветов дублируются вместе с группой цветов. Цветовым образцам в разных группах цветов присваиваются разные имена во избежание путаницы.
  • Разгруппировать группу цветов: Разгруппировать группу цветов можно с помощью контекстного или всплывающего меню. Щелкните правой кнопкой мыши на группе цветов и выберите параметр Разгруппировать группу цветов. При разгруппировке все образцы группы цветов переместятся в корневой каталог за пределами группы.
  • Переименовать группу цветов: переименовать группу цветов можно, выбрав параметр «Параметры группы цветов» в контекстном или всплывающем меню. Чтобы редактировать имя группы цветов, щелкните дважды на ее имени. Также можно редактировать группу цветов в тексте.
  • Удалить группу цветов. Выделите группу цветов, щелкните ее правой кнопкой мыши и выберите параметр Удалить группу цветов. Или выберите параметр Удалить группу цветов во всплывающем меню для выделенной группы.
Примечание.

При удалении группы цветов удаляются все содержащиеся в ней образцы цвета.

Создание группы цветов на основе выбранных элементов страниц

Можно выбрать графический объект элемента страницы в документе и создать группу цветов в палитре присутствующих в элементе страницы. К группе цветов могут быть добавлены образцы из элементов страниц.

  1. Выберите в документе один или несколько элементов страниц.

  2. Во всплывающем или контекстном меню выберите Создать группу цветов.

  3. Выберите параметр Выбранные элементы страницы в диалоговом окне Создать группу цветов. Если на панели цветовых образцов выбрано несколько образцов, по умолчанию выбран вариант «Выбранные цветовые образцы».

  4. Группы цветов применяются во всех представлениях в виде списка (названия, сокращенные названия), а также во всех табличных представлениях (малые образцы, большие образцы). Все операции, например создание путем перетаскивания образцов/групп цветов, могут выполняться между различными представлениями палитры «Цветовые образцы».

Загрузка и сохранение цветовых образцов из файла .ASE

Файлы ASE упрощают импорт и экспорт образцов цвета между приложениями, такими как Adobe Illustrator. Путем импорта файлов .ase можно загружать группы цветов на палитру цветовых образцов. Всплывающее меню «Цветовые образцы» позволяет также сохранять группы цветов в виде файлов .ase. Подобным образом можно загружать в InDesign группы цветов, сохраненные в Illustrator.

Загрузить цветовые образцы

  1. В меню палитры «Цветовые образцы» выберите параметр «Загрузить цветовые образцы».

  2. Выберите сохраненный файл .ase. Нажмите кнопку «Открыть».

Сохранить цветовые образцы

Цвет или группу цветов можно сохранить в виде файла .ase.

  1. Выберите группу цветов или образец.

  2. Во всплывающем меню выберите параметр «Сохранить цветовые образцы».

  3. Введите название файла .ase. Нажмите кнопку «Сохранить».

Импорт тем из приложения Color

Темы с панели «Цвет» на панель «Цветовые образцы» можно добавлять в качестве групп цветов в InDesign. Эти темы создаются как группы цветов с именем темы.

  1. Выберите пункт «Окно» > «Цвет».

  2. В окне просмотра выберите тему.

    Темы экспортируются в InDesign одним из следующих способов:

    • Щелкните стрелку рядом с темой и выберите «Добавить в палитру цветовых образцов».                       
    • Нажмите значок «Добавить выбранную тему», чтобы импортировать тему на панель цветовых образцов.

     

    Добавление значка/параметра «Цветовые образцы»

  3. Можно также перейти на вкладку «Создать» в Color, выбрать правило в меню Выбрать правило и щелкнуть значок Добавить тему к цветовым образцам.

    Меню добавления темы к цветовым образцам

Поддержка устаревшего поведения

При открытии файла .idml с информацией о группе цветов в более ранних версиях на палитре «Цветовые образцы» отображается простой список без групп цветов, так как в более ранних версиях группы цветов не поддерживаются.

Логотип Adobe

Вход в учетную запись