Benutzerhandbuch Abbrechen

Synchronisationseinstellungen in Premiere Pro

  1. Benutzerhandbuch zu Adobe Premiere Pro
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. Startseite von Premiere Pro Beta
    3. Beta-Funktionen
      1. Audiokategorie-Tagging
      2. Interaktive Überblendungsgriffe
      3. Freigabe für den Review mit Frame.io
      4. Einladen von Mitarbeitenden zur gemeinsamen Bearbeitung eines Projekts
  3. Erste Schritte
    1. Erste Schritte mit Adobe Premiere Pro
    2. Neue Funktionen in Premiere Pro
    3. Best Practices für die Aktualisierung von Premiere Pro
    4. Tastaturbefehle in Premiere Pro
    5. Barrierefreiheit in Premiere Pro
    6. Häufig gestellte Fragen
    7. Versionshinweise
  4. Hardware- und Betriebssystemanforderungen
    1. Hardware-Empfehlungen
    2. Systemanforderungen
    3. Anforderungen an GPU und GPU-Treiber
    4. GPU-beschleunigtes Rendern und Hardware-Codierung/-Decodierung
  5. Erstellen von Projekten
    1. Neues Projekt erstellen
    2. Öffnen von Projekten
    3. Verschieben und Löschen von Projekten
    4. Arbeiten mit mehreren geöffneten Projekten
    5. Arbeiten mit Project Shortcuts
    6. Abwärtskompatibilität von Premiere Pro-Projekten
    7. Öffnen und Bearbeiten von Premiere Rush-Projekten in Premiere Pro
    8. Best Practices: Erstellen Ihrer eigenen Projektvorlagen
  6. Arbeitsbereiche und Arbeitsabläufe
    1. Arbeitsbereiche
    2. Importieren und Exportieren Häufig gestellte Fragen
    3. Arbeiten mit Bedienfeldern
    4. Touch- und Gestensteuerung von Windows
    5. Verwenden von Premiere Pro in einer Konfiguration mit zwei Monitoren
  7. Frame.io
    1. Installieren und Aktivieren von Frame.io
    2. Verwenden von Frame.io mit Premiere Pro und After Effects
    3. Integrieren von Adobe Workfront und Frame.io
    4. Häufig gestellte Fragen
  8. Importieren von Medien
    1. Importieren
      1. Übertragen von Dateien
      2. Importieren von Standbildern
      3. Importieren von digitalem Audio
    2. Importieren aus Avid oder Final Cut
      1. Importieren von AAF-Projektdateien aus Avid Media Composer
      2. Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X
    3. Dateiformate
      1. Unterstützte Dateiformate
      2. Unterstützung für Blackmagic RAW
    4. Arbeiten mit Timecode
  9. Bearbeitung
    1. Video bearbeiten
    2. Sequenzen
      1. Erstellen und Ändern von Sequenzen
      2. Festlegen der In- und Out-Points im Quellmonitor
      3. Hinzufügen von Clips zu Sequenzen
      4. Neuanordnen und Verschieben von Clips
      5. Suchen, Auswählen und Gruppieren von Clips in einer Sequenz
      6. Entfernen von Clips aus einer Sequenz
      7. Ändern der Sequenzeinstellungen
      8. Bearbeiten von Sequenzen, die in den Quellmonitor geladen wurden
      9. Vereinfachen von Sequenzen
      10. Rendern und Anzeigen einer Vorschau von Sequenzen
      11. Arbeiten mit Marken
      12. Quell-Patching und Zielführung
      13. Szenenbearbeitungserkennung
    3. Ausschneiden und Zuschneiden von Clips
      1. Teilen oder Ausschneiden von Clips
      2. Zuschneiden von Clips
      3. Bearbeiten im Zuschneidemodus
      4. Durchführen von J-Schnitten und L-Schnitten
      5. Erstellen und Abspielen von Clips
      6. Anpassen der Voreinstellungen für Zuschnitt und Wiedergabe
    4. Video
      1. Synchronisieren von Audio und Video beim Zusammenführen von Clips
      2. Rendern und Ersetzen von Medien
      3. Rückgängig, Protokoll und Ereignisse
      4. Erzeugen von Frame-Standbildern
      5. Arbeiten mit Seitenverhältnissen
    5. Audio
      1. Übersicht über Audio in Premiere Pro
      2. Bearbeiten von Audio-Clips im Quellmonitor
      3. Audiospurmixer
      4. Anpassen von Lautstärkepegeln
      5. Bearbeiten, Reparieren und Verbessern von Audio mithilfe des Bedienfelds „Essential Sound“
      6. Sprache verbessern
      7. Häufig gestellte Fragen zu „Sprache verbessern“
      8. Automatisches Ducking von Audio
      9. Audio abmischen
      10. Clip-Lautstärke und Balance mit dem Audio-Clip-Mixer überwachen
      11. Audio-Balance und Tonschwenk
      12. Erweiterte Audioabmischung – Submixe, Downmixen und Routing
      13. Audioeffekte und Überblendungen
      14. Arbeiten mit Audioüberblendungen
      15. Anwenden von Effekten auf Audio
      16. Messen von Audio mithilfe des Effekts „Lautstärkeradar“
      17. Aufnehmen von Audiomischungen
      18. Bearbeiten von Audio im Schnittfenster
      19. Zuordnen von Audiokanälen in Premiere Pro
      20. Verwenden von Adobe Stock-Audio in Premiere Pro
    6. Textbasierte Bearbeitung
      1. Textbasierte Bearbeitung
      2. Textbasierte Bearbeitung – Häufig gestellte Fragen
    7. Erweiterte Bearbeitung
      1. Multikamera-Bearbeitungsablauf
      2. Einrichten und Verwenden von Head-Mounted Displays für immersive Videos in Premiere Pro
      3. Bearbeiten von VR
    8. Best Practices
      1. Best Practices: Schnelleres Abmischen
      2. Best Practices: Effizientes Bearbeiten
      3. Arbeitsabläufe für die Bearbeitung von Spielfilmen
  10. Videoeffekte und -überblendungen
    1. Überblick über Videoeffekte und -überblendungen
    2. Effekte
      1. Effekttypen in Premiere Pro
      2. Anwenden und Entfernen von Effekten
      3. Effektvorgaben
      4. Metadateneffekt in Premiere Pro
      5. Anwenden von Auto Reframe auf ein Video für verschiedene Social-Media-Kanäle
      6. Farbkorrektureffekte
      7. Effekte-Manager
      8. Ändern der Dauer und Geschwindigkeit von Clips
      9. Einstellungsebenen
      10. Footage stabilisieren
    3. Überblendungen
      1. Anwenden von Überblendungen in Premiere Pro
      2. Ändern und Anpassen von Überblendungen
      3. Morph-Schnitt
  11. Titel, Grafiken und Untertitel
    1. Übersicht über das Bedienfeld „Essential Graphics“
    2. Grafiken und Titel
      1. Erstellen eines Titels
      2. Verknüpfte Stile und Spurstile
      3. Arbeiten mit dem Stil-Browser
    3. Grafiken
      1. Erstellen einer Form
      2. Zeichnen mit dem Stift-Werkzeug
      3. Ausrichten und Verteilen von Objekten
      4. Ändern der Darstellung von Text und Formen
      5. Anwenden von Verläufen
      6. Hinzufügen von Responsive Design-Funktionen zu Ihren Grafiken
      7. Installieren und Verwenden von Animationsvorlagen
      8. Ersetzen von Bildern oder Videos in Animationsvorlagen
      9. Verwenden von datengesteuerten Animationsvorlagen
    4. Untertitel
      1. Sprache in Text
      2. Herunterladen von Sprachpaketen für die Transkription
      3. Arbeiten mit Untertiteln
      4. Rechtschreibprüfung und Suchen und Ersetzen
      5. Exportieren von Text
      6. Sprache in Text – Häufig gestellte Fragen
    5. Best Practices: Schnellere Grafik-Workflows
    6. Häufig gestellte Fragen zur Einstellung des alten Titelfensters
    7. Aktualisieren von Titeln aus Vorgängerversionen zu Quellgrafiken
  12. Schriftarten und Emojis
    1. Farbschriftarten
    2. Emojis
  13. Animation und Keyframing
    1. Hinzufügen, Navigieren und Einrichten von Keyframes
    2. Animieren von Effekten
    3. Verwenden des Effekts „Bewegung“ zum Bearbeiten und Animieren von Clips
    4. Optimieren der Keyframe-Automatisierung
    5. Verschieben und Kopieren von Keyframes
    6. Anzeigen und Einstellen von Effekten und Keyframes
  14. Zusammenstellungen
    1. Zusammenstellungen, Alpha-Kanäle und Einstellen der Clip-Deckkraft
    2. Maskierung und Tracking
    3. Füllmethoden
  15. Farbkorrektur und -graduierung
    1. Übersicht: Farbarbeitsabläufe in Premiere Pro
    2. Farbeinstellungen
    3. Auto-Farbe
    4. Kreative Farbgestaltung mit Lumetri-Looks
    5. Anpassen der Farbe mit RBG- und Farbton-/Sättigungs-Kurven
    6. Korrigieren und Abgleichen von Farben zwischen mehreren Aufnahmen
    7. Verwenden von HSL-Sekundärsteuerelementen im Bedienfeld „Lumetri-Farbe“
    8. Erstellen von Vignetten
    9. Looks und LUTs
    10. Lumetri-Bereiche
    11. Anzeigefarb-Management
    12. Tone Mapping im Schnittfenster
    13. HDR für Broadcaster
    14. Aktivieren der DirectX HDR-Unterstützung
  16. Exportieren von Medien
    1. Exportieren von Videos
    2. Export-Vorgaben-Manager
    3. Arbeitsablauf und Übersicht beim Exportieren
    4. Schnellexport
    5. Exportieren für das Web sowie für Mobilgeräte
    6. Exportieren von Standbildern
    7. Exportieren von Projekten für andere Anwendungen
    8. Exportieren von OMF-Dateien für Pro Tools
    9. Export in das Panasonic P2-Format
    10. Exporteinstellungen
      1. Referenz für Exporteinstellungen
      2. Grundlegende Videoeinstellungen
      3. Codierungseinstellungen
    11. Best Practices: Schneller exportieren
  17. Kollaboratives Bearbeiten
    1. Zusammenarbeit in Premiere Pro
    2. Erste Schritte bei der kollaborativen Videobearbeitung
    3. Erstellen von Team-Projekten
    4. Hinzufügen und Verwalten von Medien in Team-Projekten
    5. Einladen und Verwalten von Mitarbeitenden
    6. Teilen und Verwalten von Änderungen mit Mitarbeitenden
    7. Anzeigen automatischer Speicherungen und Versionen von Team-Projekten
    8. Verwalten von Team-Projekten
    9. Verknüpfte Team-Projekte
    10. Häufig gestellte Fragen
  18. Langform- und episodische Arbeitsabläufe
    1. Handbuch zu Langform- und episodischen Arbeitsabläufen
    2. Verwenden von Produktionen
    3. So funktionieren Clips projektübergreifend innerhalb einer Produktion
    4. Best Practices: Arbeiten mit Produktionen
  19. Arbeiten mit anderen Adobe-Programmen
    1. After Effects und Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organisieren und Verwalten von Elementen
    1. Verwenden des Bedienfelds „Projekt“
    2. Organisieren von Elementen im Bedienfeld „Projekt“
    3. Wiedergeben von Elementen
    4. Suchen von Elementen
    5. Creative Cloud-Bibliotheken
    6. Synchronisationseinstellungen in Premiere Pro
    7. Konsolidieren, Transcodieren und Archivieren von Projekten
    8. Verwalten von Metadaten
    9. Best Practices
      1. Best Practices: Von der Übertragungsproduktion lernen
      2. Best Practices: Arbeiten mit nativen Formaten
  21. Verbesserung der Leistung und Fehlerbehebung
    1. Festlegen von Voreinstellungen
    2. Zurücksetzen und Wiederherstellen von Voreinstellungen
    3. Wiederherstellungsmodus
    4. Arbeiten mit Proxys
      1. Proxy-Übersicht
      2. Import- und Proxy-Workflow
    5. Überprüfen Sie, ob Ihr System mit Premiere Pro kompatibel ist
    6. Premiere Pro für Apple-Chip
    7. Eliminieren von Flimmern
    8. Zeilensprung und Halbbildreihenfolge
    9. Intelligentes Rendering
    10. Unterstützung für den Fader-Controller
    11. Best Practices: Arbeiten mit nativen Formaten
    12. Wissensdatenbank
      1. Bekannte Probleme
      2. Behobene Probleme
      3. Premiere Pro-Absturzprobleme behoben
      4. Einstellungen können nach der Aktualisierung von Premiere Pro nicht migriert werden
      5. Grünes und rosafarbenes Video in Premiere Pro oder Premiere Rush
      6. Wie verwalte ich den Medien-Cache in Premiere Pro?
      7. Beheben von Fehlern beim Rendern oder Exportieren
      8. Beheben von Problemen im Zusammenhang mit der Wiedergabe und Leistung in Premiere Pro
  22. Erweiterungen und Plug-ins
    1. Installieren von Plug-ins und Erweiterungen in Premiere Pro
    2. Aktuelle Plug-ins von Drittanbietern
  23. Video- und Audio-Streaming
    1. Secure Reliable Transport (SRT)
  24. Überwachen von Assets und Offline-Medien
    1. Überwachen von Assets
      1. Verwenden von Quellmonitor und Programmmonitor
      2. Verwenden des Referenzmonitors
    2. Offline-Medien
      1. Arbeiten mit Offline-Clips
      2. Erstellen von Clips für die Offline-Bearbeitung
      3. Neuverknüpfen von Offline-Medien

Hier erfahren Sie, wie Sie ganz einfach Dateien und Ordner, eigene Voreinstellungen in Premiere Pro, Tastaturbefehle und Vorgaben zwischen Ihrem Desktop und Creative Cloud synchronisieren können.

Hinweis:

Ab dem 11. Dezember 2023 haben neue Benutzerinnen und Benutzer sowie Organisationen keine Berechtigung mehr für die Creative Cloud-Dateisynchronisation. Ab dem 1. Februar 2024 wird die Creative Cloud-Dateisynchronisation für persönliche Konten eingestellt, die vor dem 11. Dezember 2023 bestanden haben. (Weitere Informationen findest du hier.) Ab dem 1. Oktober 2024 wird die Creative Cloud-Dateisynchronisation für Unternehmenskonten eingestellt, die vor dem 11. Dezember 2023 bestanden haben und Organisationen zugeordnet sind. (Weitere Informationen findest du hier.)

Die Option „Einstellungen synchronisieren“ ist ab Premiere Pro 24.3 nicht mehr verfügbar:

Die Premiere Pro-Versionen 23 und 24.0-24.2 unterstützen weiterhin die Option Einstellungen synchronisieren bis Dezember 2025. Danach funktionieren sie in keiner Premiere Pro-Version mehr.

Du kannst die Voreinstellungen immer noch manuell freigeben, und zwar durch Kopieren des Ordners „Voreinstellungen“ auf deine lokalen Rechner. Diese Voreinstellungen steuern Tastaturbefehle, Kompositionseinstellungen, Interpretationsregeln, Render- und Ausgabeeinstellungen und vieles mehr, einschließlich der Einstellungen, die zuvor nicht über Einstellungen synchronisieren synchronisiert wurden.

Wenn Sie mit Adobe® Premiere® auf mehreren Computern arbeiten und für alle Computer Voreinstellungen, Vorgaben und Bibliotheken verwalten, kann dies zeitaufwendig, komplex und fehleranfällig sein.

Mit den neuen Synchronisationseinstellungen können Sie Ihre allgemeinen Voreinstellungen, Tastaturbefehle, Vorgaben und Bibliotheken mit der Creative Cloud synchronisieren. Wenn Sie beispielsweise mehr als einen Computer verwenden, hilft Ihnen die Funktion „Synchronisationseinstellungen“ dabei, die Einstellungen über mehrere Computer hinweg zu synchronisieren.

Sie können Einstellungen auf einem Computer herunterladen und verwenden, der eine Kopie der Software enthält, die für einen anderen Benutzer lizenziert ist. Mit dieser Funktion können mehrere Benutzer mit den jeweils eigenen persönlichen Einstellungen auf demselben Computer arbeiten. Beispielsweise ist dies für freiberuflich tätige Personen hilfreich, die zu unterschiedlichen Zeiten in einer Postproduktionsfirma arbeiten.

Sie können jederzeit eine Synchronisation mit Ihrem Adobe Creative Cloud-Konto durchführen. Die Einstellungen werden in Ihr Creative Cloud-Konto hochgeladen und dann auf den anderen Computer heruntergeladen und dort angewendet. Nachdem die Einstellungen auf dem anderen Computer angewendet wurden, starten Sie die Synchronisation manuell. Sie kann nicht automatisch gestartet und auch nicht geplant werden.

Einstellungen mit Adobe Creative Cloud synchronisieren

Starten der Synchronisierung

Beim ersten Start können Sie die Synchronisierung starten, indem Sie im Startbildschirm „Einstellungen synchronisieren“ auswählen. Oder Sie wählen Datei > [Ihre Adobe ID] > Einstellungen jetzt synchronisieren (Windows) bzw. Premiere Pro > [Ihre Adobe ID] > Einstellungen jetzt synchronisieren (macOS).

Die Adobe ID, die mit der Produktlizenz verknüpft ist, wird verwendet, um eine Benutzerin bzw. einen Benutzer zu identifizieren. Wenn du noch keine Einstellungen für diese Anwendung erstellt und hochgeladen hast, werden die lokalen Einstellungen standardmäßig in die Cloud hochgeladen.

Hinweis:

Bevor Sie die Synchronisation starten, stellen Sie sicher, dass Sie die Creative Cloud-Desktop-Applikation auf die aktuellste Version aktualisiert haben und mit Ihrer Adobe ID angemeldet sind.

Mitarbeiter bearbeiten
Mitarbeiter bearbeiten

Synchronisationseinstellungen aus einem anderem Konto

Sie können auch die Synchronisationseinstellungen einer anderen Adobe ID anstelle der Adobe ID verwenden, die mit der Produktlizenz des Computers verknüpft ist, auf dem Sie gerade arbeiten.

Um eine andere Adobe ID zum Synchronisieren der Einstellungen zu verwenden, wählen Sie auf dem Startbildschirm „Einstellungen aus anderem Konto verwenden“. Oder wählen Sie Datei > [Ihre Adobe ID] >Einstellungen aus anderem Konto verwenden.

Geben Sie die Adobe ID und das Kennwort ein. Die Einstellungen für dieses Creative Cloud-Konto werden heruntergeladen und angewendet und der Benutzername wird im Startbildschirm angezeigt.

Verwalten der Synchronisation

Verwalten von Synchronisations-Einstellungen

Einstellungen löschen

Sie können alle Einstellungen löschen und die Standardeinstellungen wiederherstellen. Wählen Sie Bearbeiten > [Ihre Adobe ID] > Einstellungen löschen.

Hinweis:

Wenn Sie „Einstellungen löschen“ auswählen, während ein Projekt geöffnet ist, speichert und schließt Premiere Pro das aktuelle Projekt, um fortzufahren.

Angeben von Synchronisationseinstellungen und Verwalten von Synchronisationskonflikten

Festlegen von Synchronisationseinstellungen
Festlegen von Synchronisationseinstellungen

Im Dialogfeld „Voreinstellungen“ können Sie die Optionen für die Synchronisationseinstellungen festlegen. Beispielsweise können Sie festlegen, dass nur Tastaturbefehle in Creative Cloud gespeichert werden, und dass keine anderen Voreinstellungen/Einstellungen auf den Computer synchronisiert werden.

Im Dialogfeld „Voreinstellungen“ können Sie auch auswählen, was geschieht, wenn ein Synchronisationskonflikt auftritt.

Synchronisationseinstellungen

Wenn Sie angeben möchten, was synchronisiert wird, wählen Sie Datei > [Ihre Adobe ID] > Sync-Einstellungen verwalten. Oder öffnen Sie Synchronisationseinstellungen im Dialogfeld Voreinstellungen (Bearbeiten > Voreinstellungen > Synchronisationseinstellungen).

Hinweis:

Um Ihre Einstellungen erfolgreich zu synchronisieren, ändern Sie die Einstellungen nur innerhalb der Anwendung. Die Synchronisationsfunktion synchronisiert keine Dateien, die manuell in das Voreinstellungsverzeichnis eingefügt wurden.

Wählen Sie die gewünschten Optionen zur Synchronisation der Voreinstellungen und Einstellungen. Synchronisierbare Voreinstellungen hängen nicht von Computer- oder Hardwareeinstellungen ab.

  • Voreinstellungen/Einstellungen
  • Arbeitsbereich-Layouts
  • Tastaturbefehle
Hinweis:

Unter Windows festgelegte Tastaturbefehle können nur mit einem Windows-Computer synchronisiert werden. Mac OS-Tastaturbefehle nur mit einem Mac OS-Computer.

Beim Synchronisieren

Wenn Sie eine Synchronisierung starten, wird das Änderungsdatum zwischen den lokalen Einstellungen und den in Creative Cloud gespeicherten Einstellungen verglichen. Wenn Änderungsdaten nicht übereinstimmen, wird ein Synchronisationskonflikt erkannt.

Sie können angeben, welche Aktion ausgeführt werden soll, wenn ein Synchronisationskonflikt auftritt, indem Sie einen folgenden Schritte ausführen:

  • Gemäß meiner Voreinstellung
  • Einstellungen immer hochladen
  • Einstellungen immer herunterladen

Wenn Sie „Gemäß meiner Voreinstellung“ auswählen, wird das Dialogfeld „Synchronisationseinstellungen“ angezeigt und Sie werden aufgefordert, Ihre Einstellungen hoch- oder herunterzuladen.

Synchronisationseinstellungen
Synchronisationseinstellungen

Upload-Einstellungen: Die Einstellungen werden von Ihrem Computer in Creative Cloud synchronisiert.

Download-Einstellungen: Die Einstellungen werden von Creative Cloud auf Ihren Computer synchronisiert, wobei die lokale Version mit der Creative Cloud-Version der Einstellungen überschrieben wird.

Einstellungen beim Beenden der Anwendung automatisch löschen

Aktivieren Sie diese Voreinstellung, um die Synchronisationseinstellungen jedes Mal zu entfernen, wenn Sie Premiere Pro beenden. Beim nächsten Start werden die Standardeinstellungen verwendet.

Automatisches Speichern von Projekten in Creative Cloud

Ihr Adobe Creative Cloud-Konto umfasst Online-Speicher, über den Ihre Dateien jederzeit und auf jedem Gerät oder Computer für Sie verfügbar sind.

In Premiere Pro können Sie Ihre Projekte automatisch direkt in Ihrem Creative Cloud-basierten Speicher speichern und so Sicherungskopien Ihrer Projekte in einer sicheren und leicht zugänglichen Speicherumgebung anlegen.

Wählen Sie im Dialogfeld „Voreinstellungen“ die Option „Automatisch speichern“ und wählen Sie anschließend Backup-Projekt in Creative Cloud speichern.

Wenn Sie in Premiere Pro ein Projekt automatisch speichern, wird in Ihrem Creative Cloud-Online-Speicher ein Verzeichnis mit dem Namen „auto-save“ erstellt. Alle gesicherten Projekte werden im Verzeichnis „auto-save“ abgelegt.

Sie können über die Registerkarte „Dateien“ in der Desktop-Anwendung von Creative Cloud auf die gesicherten Projekte zugreifen. Alternativ können Sie über Ihr Creative Cloud-Konto im Internet auf die Dateien zugreifen.

Migrieren von Synchronisationseinstellungen

Jede neue Hauptversion von Premiere Pro verfügt über eigene Einstellungsdateien. So verwendet Premiere Pro CC 7.x z. B. ein Verzeichnis mit dem Namen „7.0“ zum Speichern der Einstellungsdatei, während das Verzeichnis in der Version 2014 von Premiere Pro CC den Namen „8.0“ trägt.

Wenn Sie auf die neueste Version von Premiere Pro CC 7.x upgraden, werden Ihre Synchronisationseinstellungen automatisch in die neue Version migriert.

Wählen Sie im Begrüßungsbildschirm oder unter „Datei“ > „Synchronisationseinstellungen“ die Option „Synchronisationseinstellungen“ oder „Einstellungen aus anderem Konto verwenden“. Alle Einstellungsdateien aus dem Verzeichnis „7.0“ werden automatisch in das Verzeichnis „8.0“ kopiert.

Wichtige Hinweise:

  • Das Verzeichnis „8.0“ wird erst auf dem Creative Cloud-Server erstellt, wenn Sie Ihre Einstellungen zum ersten Mal synchronisiert haben. Wenn Sie Einstellungen zum ersten Mal synchronisieren, stellen Sie möglicherweise eine merkliche Verzögerung bei der Synchronisierung fest, da alle Einstellungen des Verzeichnisses „7.0“ in das Verzeichnis „8.0“ kopiert werden.
  • Bevor Sie die lokalen Einstellungen anpassen, wie das Hinzufügen neuer Tastaturbefehle oder Arbeitsbereiche, sollten Sie Ihre Einstellungen mindestens einmal auf einem der Computer synchronisieren. Dadurch wird sichergestellt, dass keine Änderungen an Ihren Einstellungen während der automatischen Migration der Einstellungen von der vorherigen Version verloren gehen.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?