Benutzerhandbuch Abbrechen

Anwenden von Überblendungen in Premiere Pro

  1. Benutzerhandbuch zu Adobe Premiere Pro
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. Startseite von Premiere Pro Beta
  3. Erste Schritte
    1. Erste Schritte mit Adobe Premiere Pro
    2. Neue Funktionen in Premiere Pro
    3. Versionshinweise | Premiere Pro
    4. Tastaturbefehle in Premiere Pro
    5. Barrierefreiheit in Premiere Pro
    6. Handbuch in Langform mit episodischen Arbeitsabläufen
  4. Hardware- und Betriebssystemanforderungen
    1. Hardware-Empfehlungen
    2. Systemanforderungen
    3. Anforderungen an GPU und GPU-Treiber
    4. GPU-beschleunigtes Rendern und Hardware-Codierung/-Decodierung
  5. Erstellen von Projekten
    1. Neues Projekt erstellen
    2. Öffnen von Projekten
    3. Verschieben und Löschen von Projekten
    4. Arbeiten mit mehreren geöffneten Projekten
    5. Arbeiten mit Project Shortcuts
    6. Abwärtskompatibilität von Premiere Pro-Projekten
    7. Öffnen und Bearbeiten von Premiere Rush-Projekten in Premiere Pro
    8. Best Practices: Erstellen Ihrer eigenen Projektvorlagen
  6. Arbeitsbereiche und Arbeitsabläufe
    1. Arbeitsbereiche
    2. Häufig gestellte Fragen | Importieren und Exportieren in Premiere Pro
    3. Arbeiten mit Bedienfeldern
    4. Touch- und Gestensteuerung von Windows
    5. Verwenden von Premiere Pro in einer Konfiguration mit zwei Monitoren
  7. Erfassen und Importieren
    1. Aufnahme läuft
      1. Erfassen und Digitalisieren von Filmmaterial
      2. Aufnehmen von HD-, DV- oder HDV-Video
      3. Batch-Aufnahme und Neuaufnahme
      4. Einrichten Ihres Systems für HD-, DV- oder HDV-Aufnahmen
    2. Importieren
      1. Übertragen von Dateien
      2. Importieren von Standbildern
      3. Importieren von digitalem Audio
    3. Importieren aus Avid oder Final Cut
      1. Importieren von AAF-Projektdateien aus Avid Media Composer
      2. Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X
    4. Unterstützte Dateiformate
    5. Digitalisieren von analogen Videodaten
    6. Arbeiten mit Timecode
  8. Bearbeitung
    1. Sequenzen
      1. Erstellen und Ändern von Sequenzen
      2. Hinzufügen von Clips zu Sequenzen
      3. Neuanordnen von Clips in einer Sequenz
      4. Suchen, Auswählen und Gruppieren von Clips in einer Sequenz
      5. Bearbeiten von Sequenzen, die in den Quellmonitor geladen wurden
      6. Vereinfachen von Sequenzen
      7. Rendern und Anzeigen einer Vorschau von Sequenzen
      8. Arbeiten mit Marken
      9. Quell-Patching und Zielführung
      10. Szenenbearbeitungserkennung
    2. Video
      1. Erstellen und Abspielen von Clips
      2. Zuschneiden von Clips
      3. Synchronisieren von Audio und Video beim Zusammenführen von Clips
      4. Rendern und Ersetzen von Medien
      5. Rückgängig, Protokoll und Ereignisse
      6. Erzeugen von Frame-Standbildern
      7. Arbeiten mit Seitenverhältnissen
    3. Audio
      1. Übersicht über Audio in Premiere Pro
      2. Audiospurmixer
      3. Anpassen von Lautstärkepegeln
      4. Bearbeiten, Reparieren und Verbessern von Audio mithilfe des Bedienfelds „Essential Sound“
      5. Automatisches Ducking von Audio
      6. Audio abmischen
      7. Clip-Lautstärke und Balance mit dem Audio-Clip-Mixer überwachen
      8. Audio-Balance und Tonschwenk
      9. Erweiterte Audioabmischung – Submixe, Downmixen und Routing
      10. Audioeffekte und Überblendungen
      11. Arbeiten mit Audioüberblendungen
      12. Anwenden von Effekten auf Audio
      13. Messen von Audio mithilfe des Effekts „Lautstärkeradar“
      14. Aufnehmen von Audiomischungen
      15. Bearbeiten von Audio im Schnittfenster
      16. Zuordnen von Audiokanälen in Premiere Pro
      17. Verwenden von Adobe Stock-Audio in Premiere Pro
    4. Erweiterte Bearbeitung
      1. Multikamera-Bearbeitungsablauf
      2. Einrichten und Verwenden von Head-Mounted Displays für immersive Videos in Premiere Pro
      3. Bearbeiten von VR
    5. Best Practices
      1. Best Practices: Schnelleres Abmischen
      2. Best Practices: Effizientes Bearbeiten
      3. Arbeitsabläufe für die Bearbeitung von Spielfilmen
  9. Videoeffekte und -überblendungen
    1. Überblick über Videoeffekte und -überblendungen
    2. Effekte
      1. Effekttypen in Premiere Pro
      2. Anwenden und Entfernen von Effekten
      3. Effektvorgaben
      4. Automatisches Reframing von Videos für verschiedene Social-Media-Kanäle
      5. Farbkorrektureffekte
      6. Ändern der Dauer und Geschwindigkeit von Clips
      7. Einstellungsebenen
      8. Footage stabilisieren
    3. Überblendungen
      1. Anwenden von Überblendungen in Premiere Pro
      2. Ändern und Anpassen von Überblendungen
      3. Morph-Schnitt
  10. Grafiken, Titel und Animationen
    1. Grafiken und Titel
      1. Übersicht über das Bedienfeld „Essential Graphics“
      2. Erstellen eines Titels
      3. Erstellen einer Form
      4. Ausrichten und Verteilen von Text und Formen
      5. Rechtschreibprüfung und Suchen und Ersetzen
      6. Anwenden von Verläufen auf Text und Formen
      7. Hinzufügen von Responsive Design-Funktionen zu Grafiken
      8. Verwenden von Animationsvorlagen für Titel
      9. Ersetzen von Bildern oder Videos in Animationsvorlagen
      10. Verwenden von datengesteuerten Animationsvorlagen
      11. Best Practices: Schnellere Grafik-Workflows
      12. Arbeiten mit Untertiteln
      13. Sprache in Text
      14. „Sprache in Text“ in Premiere Pro | Häufig gestellte Fragen
      15. Aktualisieren von Titeln aus Vorgängerversionen zu Quellgrafiken
    2. Animation und Keyframing
      1. Hinzufügen, Navigieren und Einrichten von Keyframes
      2. Animieren von Effekten
      3. Verwenden des Effekts „Bewegung“ zum Bearbeiten und Animieren von Clips
      4. Optimieren der Keyframe-Automatisierung
      5. Verschieben und Kopieren von Keyframes
      6. Anzeigen und Einstellen von Effekten und Keyframes
  11. Zusammenstellungen
    1. Zusammenstellungen, Alpha-Kanäle und Einstellen der Clip-Deckkraft
    2. Maskierung und Tracking
    3. Füllmethoden
  12. Farbkorrektur und -graduierung
    1. Übersicht: Farbarbeitsabläufe in Premiere Pro
    2. Auto-Farbe
    3. Kreative Farbgestaltung mit Lumetri-Looks
    4. Anpassen der Farbe mit RBG- und Farbton-/Sättigungs-Kurven
    5. Korrigieren und Abgleichen von Farben zwischen mehreren Aufnahmen
    6. Verwenden von HSL-Sekundärsteuerelementen im Bedienfeld „Lumetri-Farbe“
    7. Erstellen von Vignetten
    8. Looks und LUTs
    9. Lumetri-Bereiche
    10. Anzeigefarb-Management
    11. HDR für Broadcaster
    12. Aktivieren der DirectX HDR-Unterstützung
  13. Exportieren von Medien
    1. Exportieren von Videodateien
    2. Export-Vorgaben-Manager
    3. Arbeitsablauf und Übersicht beim Exportieren
    4. Schnellexport
    5. Exportieren für das Web sowie für Smartphone und Tablet
    6. Exportieren von Standbildern
    7. Exportieren von Projekten für andere Anwendungen
    8. Exportieren von OMF-Dateien für Pro Tools
    9. Export in das Panasonic P2-Format
    10. Referenz für Exporteinstellungen
    11. Best Practices: Schneller exportieren
  14. Zusammenarbeit: Frame.io, Produktionen und Team-Projekte
    1. Zusammenarbeit in Premiere Pro
    2. Frame.io
      1. Installieren und Aktivieren von Frame.io
      2. Verwenden von Frame.io mit Premiere Pro und After Effects
      3. Häufig gestellte Fragen
    3. Produktionen
      1. Verwenden von Produktionen
      2. So funktionieren Clips projektübergreifend innerhalb einer Produktion
      3. Best Practices: Arbeiten mit Produktionen
    4. Team-Projekte
      1. Neues in Team Projects
      2. Erste Schritte mit Team Projects
      3. Erstellen eines Team-Projekts
      4. Hinzufügen und Verwalten von Medien in Team Projects
      5. Zusammenarbeit mit Team Projects
      6. Teilen und Verwalten von Änderungen mit Team Projects-Mitarbeitern
      7. Archivieren, Wiederherstellen oder Löschen von Team-Projekten
  15. Arbeiten mit anderen Adobe-Programmen
    1. After Effects und Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. Organisieren und Verwalten von Elementen
    1. Verwenden des Bedienfelds „Projekt“
    2. Organisieren von Elementen im Bedienfeld „Projekt“
    3. Wiedergeben von Elementen
    4. Suchen von Elementen
    5. Creative Cloud-Bibliotheken
    6. Synchronisationseinstellungen in Premiere Pro
    7. Konsolidieren, Transcodieren und Archivieren von Projekten
    8. Verwalten von Metadaten
    9. Best Practices
      1. Best Practices: Von der Übertragungsproduktion lernen
      2. Best Practices: Arbeiten mit nativen Formaten
  17. Verbesserung der Leistung und Fehlerbehebung
    1. Festlegen von Voreinstellungen
    2. Zurücksetzen von Voreinstellungen
    3. Arbeiten mit Proxys
      1. Proxy-Übersicht
      2. Import- und Proxy-Workflow
    4. Überprüfen Sie, ob Ihr System mit Premiere Pro kompatibel ist
    5. Premiere Pro für Apple-Chip
    6. Eliminieren von Flimmern
    7. Zeilensprung und Halbbildreihenfolge
    8. Intelligentes Rendering
    9. Unterstützung für den Fader-Controller
    10. Best Practices: Arbeiten mit nativen Formaten
    11. Knowledgebase
      1. Bekannte Probleme
      2. Behobene Probleme
      3. Grünes und rosafarbenes Video in Premiere Pro oder Premiere Rush
      4. Wie verwalte ich den Medien-Cache in Premiere Pro?
      5. Beheben von Fehlern beim Rendern oder Exportieren
      6. Beheben von Problemen im Zusammenhang mit der Wiedergabe und Leistung in Premiere Pro
  18. Überwachen von Assets und Offline-Medien
    1. Überwachen von Assets
      1. Verwenden von Quellmonitor und Programmmonitor
      2. Verwenden des Referenzmonitors
    2. Offline-Medien
      1. Arbeiten mit Offline-Clips
      2. Erstellen von Clips für die Offline-Bearbeitung
      3. Neuverknüpfung von Offline-medInstia

Was sind Überblendungen?

Eine Überblendung ist ein Effekt, der zwischen Medienelementen eingefügt wird, um eine animierte Verbindung zwischen ihnen herzustellen. Überblendungen werden verwendet, um eine Szene von einer Aufnahme zur nächsten zu bringen. Premiere Pro bietet eine Liste der Überblendungen, die Sie auf eine Sequenz anwenden können. Dabei kann es sich um eine subtile Überblendung oder einen stilisierten Effekt handeln.

Zu den Überblendungen, die in Premiere Pro verfügbar sind, gehören:

Wenn Sie einen Clip in einem Schnittfenster neben einem anderen platzieren, führt dies standardmäßig zu einem Schnitt. Hierbei folgt auf den letzten Frame des Clips der erste Frame des nächsten Clips. Überblendungen werden in der Regel auf einer Schnittlinie zwischen den Aufnahmen platziert. Sie können eine Überblendung auch nur auf den Anfang oder das Ende eines Clips anwenden.

Bevor Sie eine Überblendung anwenden, beschneiden Sie die Clips. Wenden Sie dann die Überblendung an. Je mehr Sie beschneiden, desto mehr Frames sind bei der Überblendung verfügbar.

TIPP: Beschneiden Sie jeden Clip um mindestens 15 Frames für eine zentrierte Überblendung von 1:00.

Verwenden von Clip-Handles

Bei Clip-Handles handelt es sich um zusätzliches Filmmaterial vor dem In- und nach dem Out-Point des Clips, mit dem Sie eine Überblendung bearbeiten können.

Wenn das Quellmedium nicht genügend Frames enthält, sind möglicherweise keine Clip-Handles vorhanden, da kein zusätzliches Filmmaterial zur Verfügung steht, um die Überblendung hinzuzufügen. Wenn Sie die Überblendung hinzufügen, warnt Premiere Pro Sie, dass „Unzureichende Medien“ vorhanden sind und die Überblendung wiederholte Frames enthält. Premiere Pro erstellt automatisch Clip-Handles, indem End-Frames wiederholt werden, um einen Stand-Frame des Clips zu bilden. Die Überblendung wird im Schnittfenster mit diagonalen Warnbalken angezeigt.

Clip-Handle
Clip-Handles

Wenn Sie eine Überblendung hinzufügen, wird über den Clips im Schnittfenster eine farbige Überlagerung angezeigt. Die Überblendung verkürzt den Clip nicht. Der Clip wird am In-/Out-Point fortgesetzt.

Illustration

Beschreibung

Ergebnis


Ausreichend ausgehende (blaue) und eingehende (rosa) Handles

Sie können eine Überblendung hinzufügen. Hier können Sie eine Standard-Überblendung von 1:00 hinzufügen.

Unzureichende ausgehende und eingehende Handles

Sie können eine kurze Überblendung hinzufügen. Hier können Sie eine zentrierte Überblendung mit einer Dauer von 00:15 hinzufügen.

Keine Handles

Sie können keine Überblendung hinzufügen. Neben dem Auswahlwerkzeug wird die Fehlermeldung „Unzureichender Inhalt“ oder ein „X“ angezeigt. Wenden Sie „Schnittkante verschieben“ auf beide Seiten des Bearbeitungspunkts an, um dies zu beheben.

Unzureichendes ausgehendes Handle

Sie können eine kurze Überblendung hinzufügen. Rollen Sie den Bearbeitungspunkt nach links, um das Handle wiederherzustellen.

Kein ausgehendes Handle

Ihre beste Wahl hier wäre eine Überblendung, die am Schnitt beginnt. Für eine zentrierte Überblendung müssten Sie die Schnittkante des ausgehenden Clips verschieben.

Unzureichendes eingehendes Handle

Sie können eine kurze Überblendung hinzufügen. Rollen Sie den Bearbeitungspunkt nach rechts, um das Handle wiederherzustellen.

Kein eingehendes Handle

Ihre beste Wahl hier wäre eine Überblendung, die am Schnitt endet. Um eine zentrierte Überblendung von 1:00 zu erhalten, rollen Sie den Bearbeitungspunkt nach rechts.

Hinweis:

Stellen Sie beim Hinzufügen einer Überblendung zwischen Clips sicher, dass am Ende des ersten Clips und am Anfang des nächsten Clips ein Clip-Handle vorhanden ist.

Wenn Sie nicht über genügend Clip-Handles für die Überblendung verfügen, ist es am einfachsten, den Clip erneut zu bearbeiten. Wählen Sie den Clip im Schnittfenster aus. Verwenden Sie das Werkzeug „Ripple-Edit“, um den Clip zuzuschneiden. Jetzt können Sie die Überblendung hinzufügen.

Mehr Informationen unter Zuschneiden von Clips.

Anwenden von Überblendungen zwischen zwei Clips

Um eine Überblendung zwischen zwei (an der Schnittlinie zentrierten) Clips einfügen zu können, müssen sich die Clips auf derselben Spur befinden und es darf kein Zwischenraum zwischen ihnen vorhanden sein.

Anwenden von Überblendungen zwischen 2 Clips
Anwenden von Überblendungen zwischen 2 Clips

Gehen Sie wie folgt vor, um eine Überblendung zwischen zwei Clips anzuwenden:

  1. Wählen Sie Fenster > Effekte.

  2. Erweitern Sie die Ablage „Videoüberblendungen“ bzw. „Audioüberblendungen“.

  3. Erweitern Sie die Ablage, die die gewünschte Überblendung enthält.

  4. Platzieren Sie eine Überblendung zwischen zwei Clips, indem Sie die Überblendung auf die Schnittlinie zwischen den Clips ziehen und die Maustaste loslassen, wenn das Symbol zum Zentrieren an der Schnittlinie  angezeigt wird.

    Hinweis:

    Während Sie im Schnittfenster über den Anfang oder das Ende von Clips ziehen, wird der von der Überblendung betroffene Bereich konturiert angezeigt.

Um sich die Überblendung in der Vorschau anzusehen, geben Sie die Sequenz wieder oder ziehen Sie die Marke für die aktuelle Zeit durch die Überblendung.

Anwenden einer einseitigen Überblendung

Überblendungen sind in der Regel doppelseitig, da sie auf beide Clips angewendet werden. Einseitige Überblendungen werden nur auf einen einzelnen Clip angewendet. Dies ist nützlich, wenn Sie keinen Clip-Handle haben.

     

Wenn Sie einseitige Überblendungen verwenden, können Sie Überblendungen in Clips besser steuern.

Sie können z. B. den Effekt verwenden, dass ein Clip mit der Überblendung Jalousien endet und der nächste Clip mithilfe von Weiche Blende eingeblendet wird.

Doppelseitige Überblendungen werden in einem Schnittfenster und im Effekteinstellungsfenster mit einer dunklen diagonalen Linie angezeigt. Einseitige Überblendungen werden dagegen diagonal unterteilt dargestellt, wobei die eine Hälfte dunkel und die andere hell ist.

Überblendungstypen
Unterschied zwischen ein- und doppelseitigen Überblendungen

A. Doppelseitige Überblendung B. Einseitige Überblendungen 

Gehen Sie wie folgt vor, um eine einseitige Überblendung anzuwenden:

  1. Suchen Sie im Fenster Effekte nach der Überblendung, die Sie anwenden möchten. Erweitern Sie die Ablage „Videoüberblendungen“ bzw. „Audioüberblendungen“. Erweitern Sie dann die Ablage, die die gewünschte Überblendung enthält.

  2. Eine Überblendung können Sie durch Ziehen der Überblendung bei gedrückter Strg-Taste (Windows) bzw. Befehlstaste (macOS) in ein Schnittfenster auf einem einzelnen Schnitt platzieren. Lassen Sie die Maustaste los, wenn entweder das Symbol „Am Schnitt beenden“ oder das Symbol „Anfang bei Schnitt“ angezeigt wird.

    • Symbol „Am Schnitt beenden“: Richtet das Ende der Überblendung am Ende des ersten Clips aus.
    • Symbol „Anfang bei Schnitt“: Richtet den Anfang der Überblendung am Anfang des zweiten Clips aus.
    Anwenden einer einseitigen Überblendung
    Anwenden einer einseitigen Überblendung

    Hinweis:

    Sie können eine Überblendung per Drag-and-Drop am Ende eines Clips einzufügen, der nicht an einen anderen Clip angrenzt. Ziehen Sie nicht bei gedrückter Strg-Taste (Windows) bzw. Befehlstaste (macOS). Die Überblendung ist in diesem Fall automatisch einseitig.

Um sich die Überblendung in der Vorschau anzusehen, geben Sie die Sequenz wieder oder ziehen Sie die Marke für die aktuelle Zeit durch die Überblendung.

Festlegen und Anwenden von Standardüberblendungen

Sie können eine Video- und eine Audioüberblendung als Standardüberblendungen festlegen. Die Standardüberblendungen sind zunächst „Weiche Blende“ für Videoaufnahmen und „Konstante Leistung“ für Audioaufnahmen. Eine blaue Umrandung markiert das Standard-Überblendungssymbol im Bedienfeld „Effekte“.

Wenn Sie eine andere Überblendung häufiger verwenden, können Sie diese als Standard festlegen. Eine Änderung der Standardüberblendung wirkt sich auf alle Projekte aus. Diese Änderung beeinflusst jedoch keine Überblendungen, die bereits auf Sequenzen angewendet wurden.

Hinweis:

Wenn Sie die Standardüberblendung auf die meisten oder alle Clips in einer Sequenz anwenden möchten, ziehen Sie die Option Automatisch in Sequenz umwandeln in Betracht. Hierdurch werden die standardmäßigen Video- und Audioüberblendungen zwischen allen hinzugefügten Clips platziert. Weitere Informationen finden Sie unter Automatisches Hinzufügen von Clips zu einer Sequenz.

Festlegen einer Standardüberblendung

  1. Wählen Sie Fenster > Effekte und erweitern Sie die Ablage mit den Video- bzw. Audioüberblendungen.

  2. Wählen Sie die Überblendung aus, die Sie zur Standardüberblendung machen möchten.
  3. Klicken Sie auf die Menüschaltfläche für das Effekteinstellungsfenster oder klicken Sie mit der rechten Maustaste auf die Überblendung.
  4. Wählen Sie die Option Auswahl als Standardüberblendung einstellen.

Einstellen der Dauer der Standardüberblendung

  1. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie die Option Bearbeiten > Voreinstellungen > Schnittfenster (Windows) bzw. Premiere Pro > Voreinstellungen > Schnittfenster (macOS) aus.

    • Klicken Sie auf den Menübefehl für das Effektfenster. Wählen Sie Dauer der Standardüberblendung festlegen aus.

  2. Ändern Sie den Wert für Standarddauer der Videoüberblendung bzw. Standarddauer der Audioüberblendung und klicken Sie dann auf OK.

Anwenden von Standardüberblendungen zwischen ausgewählten Clips

Sie können die standardmäßigen Video- und Audioüberblendungen für jede Auswahl von zwei oder mehr Clips verwenden. Die Standardüberblendungen werden auf jeden Schnittpunkt, an dem zwei ausgewählte Clips aneinander angrenzen, angewendet. Die Platzierung hängt nicht von der Position der Marke für die aktuelle Zeit ab oder davon, ob Clips auf Zielspuren liegen. Wenn ein ausgewählter Clip an einen nicht ausgewählten Clip oder an keinen anderen Clip angrenzt, werden die Standardüberblendungen nicht angewendet.

  1. Markieren Sie im Schnittfenster einen oder mehrere Clips. Markieren Sie Clips mit Umschalt-Klicken oder durch Ziehen eines Rahmens um die Clips.
  2. Wählen Sie Sequenz > Standardüberblendungen auf Auswahl anwenden.

Kopieren und Einfügen von Überblendungen

Sie können beliebige Überblendungen einer Sequenz kopieren und an einer anderen Schnittlinie einer Spur desselben Typs einfügen: Videoüberblendungen in Videospuren und Audioüberblendungen in Audiospuren.

  1. Wählen Sie eine Überblendung in einer Sequenz aus.
  2. Wählen Sie Bearbeiten > Kopieren oder nutzen Sie den Tastaturbefehl „Strg+C“ (Windows) bzw. „Befehltaste+C“ (macOS).

  3. Führen Sie einen der folgenden Schritte aus:

    • Kopieren einer Überblendung in einen einzelnen Clip: Verschieben Sie die Marke für die aktuelle Zeit an die Schnittlinie, an der Sie die Überblendung einfügen möchten.
    • Kopieren einer Überblendung in mehrere Clips: Wählen Sie mehrere Bearbeitungspunkte in der Sequenz aus, indem Sie einen Rahmen um die Bearbeitungspunkte ziehen oder die Umschalttaste mit einem beliebigen Zuschneidewerkzeug verwenden.
    Hinweis:

    Bei Einfügung einer Überblendung ohne ausgewählte Schnittpunkte werden die Überblendungen an den Schnittpunkten am oder in der Nähe des Abspielkopf(s) eingefügt, und zwar ohne Außerkraftsetzung der Zielführung.

  4. Wählen Sie Bearbeiten > Einfügen oder nutzen Sie den Tastaturbefehl „Strg+V“ (Windows) bzw. „Befehltaste+V“ (macOS).

Ersetzen einer Überblendung

Ziehen Sie die neue Video- bzw. Audioüberblendung vom Effektfenster auf die vorhandene Überblendung in der Sequenz, um eine Überblendung zu ersetzen.

Wenn Sie eine Überblendung ersetzen, bleiben die Ausrichtung und Dauer erhalten. Die Einstellungen für die alte Überblendung hingegen werden verworfen und durch die Standardeinstellungen der neuen Überblendung ersetzt.

Adobe-Logo

Bei Ihrem Konto anmelden

[Feedback V2 Badge]