Premiere Pro CC-Versionen vom Januar 2018 und Oktober 2017 (Versionen 12.0.1 und 12.0)
pr_cc_appicon_176x168

Mit den Premiere Pro-Versionen vom Januar 2018 (12.0.1) und Oktober 2017 (12.0) werden interessante neue Features für Filmemacher, YouTuber, Videoautoren und Designer eingeführt. Im Folgenden finden Sie eine kurze Einführung zu den neuen Funktionen und Verbesserungen.

Eine Übersicht der Funktionen, die in früheren Versionen von Premiere Pro CC eingeführt wurden, finden Sie unter Neue Funktionen in Adobe Premiere Pro (Version 12.0).


Neue Funktionen in Adobe Premiere Pro (Version 12.0.1)

Eine Liste der Fehler, die in dieser Version von Premiere Pro behoben wurden, finden Sie unter Behobene Probleme.

Aktualisierungen der Richtlinien zum Hinzufügen von Ablaufdaten für den Medien-Cache

Standardmäßig löscht Premiere Pro Cache-Dateien nicht automatisch. Wenn Sie Cache-Dateien löschen möchten, müssen Sie die Einstellungen nun unter Bearbeiten > Voreinstellungen > Medien-Cache festlegen.

In dieser Version zeigt Premiere Pro vor dem Löschen von Medien-Cache-Dateien eine Meldung an, in der die zu löschenden Dateien aufgeführt werden.

Hinweis:

An der Funktionalität von Premiere Pro ändert sich nichts. Als Verbesserung wird in dieser Version in Form einer Meldung deutlich auf die zu entfernenden Dateien hingewiesen.

Meldung, die die zu löschenden Medien-Cache-Dateitypen angibt
Meldung, die die zu löschenden Medien-Cache-Dateitypen angibt

VFR-Unterstützung (Variable Framerate)

Variable Framerate ist ein Videokomprimierungsbegriff, der sich auf das Format von Videos bezieht, bei denen sich die Framerate während der Videowiedergabe aktiv ändert. Die meisten Videos, die mit Mobilgeräten (z. B. iOS- und Android-Geräten) und E-Learning-Anwendungen (z. B. Camtasia, ScreenFlow oder Twitch) erstellt wurden, weisen das VFR-Format auf.

Erkennen von VFR-Footage

Sie können nun erkennen, ob das ausgewählte Footage das VFR-Format aufweist. Wählen Sie das betreffende Footage aus und klicken Sie dann auf Datei > Eigenschaften anzeigen für > Auswahl. Premiere Pro zeigt an, wenn VFR-Footage erkannt wird.

Eigenschaftenfenster in Premiere Pro mit Hinweis auf VFR-Footage
Eigenschaftenfenster in Premiere Pro mit Hinweis auf VFR-Footage

Verbesserte Audiosynchronisierung bei Verwendung von VFR-Footage

Sie können nun VFR-Footage von Geräten wie Mobiltelefonen und der DJI Phantom einbinden, ohne die Audio-Video-Synchronisierung manuell anpassen zu müssen.

Wählen Sie im Projektfenster oder im Quellmonitor einen VFR-Clip aus und klicken Sie im Effekteinstellungsfenster auf Masterclip-Effekte.

Hier können Sie zwischen den folgenden Optionen umschalten:

  • Audio synchron beibehalten – Diese Option decodiert die Quelle so, dass Audio und Video synchronisiert sind. Um dies zu erreichen, fügt der Decoder Videoframes hinzu oder entfernt sie. Das kann dazu führen, dass die Bewegungen im Video weniger flüssig wirken. Hierbei handelt es sich um die Standardeinstellung für alle VFR-Quellen mit Audio.
  • Fließendes Video – Mit dieser Option werden alle verfügbaren Frames in der Quelle decodiert. Außerdem wird nicht versucht, die AV-Synchronisierung zu gewährleisten. Dies führt zu fließenderen Bewegungen im Video. Sie können diese Einstellung auswählen, wenn Sie Grafikanimationen bearbeiten und es Ihnen vor allem darauf ankommt, alle verfügbaren Videoframes zu erfassen. Wenn Premiere Pro kein Audio erkennt, ist dies die Standardoption.
Optionen für Audio-Video-Synchronisierung für VFR-Footage
Optionen für Audio-Video-Synchronisierung für VFR-Footage

Einschränkungen bei VFR-Unterstützung

  • Wenn Sie vorhaben, Proxy-, Konsolidierungs- oder Transcodierungs-Arbeitsabläufe zu verwenden, empfiehlt es sich, VFR-Footage vor der Bearbeitung in eine konstante Framerate umzuwandeln.
  • Falls Sie VFR-Footage in früheren Versionen von Premiere Pro manuell synchronisiert haben, müssen Sie dieses Footage neu synchronisieren, wenn Sie das Projekt in Premiere Pro 12.0.1 oder höheren Versionen öffnen.

Aktivieren/Deaktivieren der Multikamera im Quellmonitor, sodass aktive Kamera in Vollbildmodus wechselt

Sie können nun den ausgewählten Kamerawinkel im Quellmonitor im Vollbildmodus sehen, wenn Sie eine redaktionelle Auswahl in Bezug auf Multikamera-Clips treffen. Diese Funktion war bereits im Programmmonitor vorhanden und ist nun auch im Quellmonitor verfügbar.

Option zur Anzeige der Multikamera-Ansicht im Quellmonitor
Option zur Anzeige der Multikamera-Ansicht im Quellmonitor

Unterstützung für weitere Videofootageformate

Premiere Pro kann nun die folgenden Videofootageformate importieren:

  • Mit der ARRI ALEXA Mini-Kamera aufgenommenes Filmmaterial im MXF/ARRIRAW-Format (ARRIRAW-Codec in einer MXF-Containerdatei). Darüber hinaus unterstützt MXF synchrone Audiodateien.  
  • HEVC- bzw. H.265-Codec-Footage in einem QuickTime-Container (.MOV), das beispielsweise mit einem iPhone oder iPad mit iOS 11 oder einer DJI Phantom 4-Drohne erstellt wurde.

Darüber hinaus wird die Leistung von Premiere Pro (mit geeigneter Hardware) für die DPX-Wiedergabe erheblich verbessert, da Premiere Pro jetzt die asynchrone Decodierung einer DPX-Frame-Sequenz verwendet.  

Weitere Informationen finden Sie unter Unterstützte Dateiformate.

Option zum Beibehalten der vertikalen Ausrichtung von Clips beim Ziehen über Spuren

Sie können nun die Umschalttaste gedrückt halten, während Sie Clips über das Schnittfenster ziehen. Durch diese Aktion wird der Drag-and-Drop-Vorgang geändert, sodass sich die Clips nur vertikal bewegen, ohne dass es zu einer versehentlichen horizontalen Bewegung kommt.

Verbesserte Optionen für Soloaudiospur im Quellmonitor

Sie müssen die Soloauswahl nicht mehr für jeden im Quellmonitor geladenen Clip neu einstellen. Wenn Sie die Einstellung für einen Ihrer Audiokanäle auf „Solo“ festgelegt haben, merkt sich Premiere Pro diese Einstellung auch dann, wenn Sie einen anderen Clip in den Quellmonitor laden (sofern beide Clips dieselbe Anzahl an Audiokanälen aufweisen). 

Option zum Ändern eines vorhandenen Projekts in Alias für freigegebenes Projekt

Sie können nun eine vorhandene Projektdatei als freigegebenes Projekt importieren. Wenn Sie die Option Als freigegebenes Projekt importieren auswählen, wird ein Alias für das freigegebene Projekt erstellt, der mit dem zu importierenden Projekt verknüpft ist.

Wenn Sie mehrere Projekte gleichzeitig importieren möchten, können Sie die Option Für alle Projekte wiederholen auswählen. Mit dieser Option können Sie mehrere Projekte als ein freigegebenes Projekt mit nur einem Klick importieren.

Option zum Importieren eines Projekts als freigegebenes Projekt
Option zum Importieren eines Projekts als freigegebenes Projekt

Vorschau von VR360-Clips in Kopfanzeige

Wenn Sie Premiere Pro auf einem Mac ausführen, der VR und HTC Vive unterstützt, können Sie VR360-Clips jetzt bearbeiten und in einer Kopfanzeige in der Vorschau anzeigen.

Funktionseinschränkungen

  • Wenn Sie Premiere Pro starten, bevor SteamVR ausgeführt wird, friert Premiere Pro ein.
  • Wenn Sie die Kopfanzeige entfernen und in den Schlaf-Modus versetzen, braucht Premiere Pro lange bzw. schafft es nicht, die Kopfanzeige aus dem Schlaf-Modus zu aktivieren. Durch häufiges Verwenden der Handsteuerungen kann die Videovorschau in der Kopfanzeige wiederhergestellt werden.
  • Eine Ausnahme auf niedriger Ebene tritt auf, wenn Sie versuchen, einen reinen Audioclip in der Vorschau anzuzeigen, während Adobe Immersive Environment aktiviert ist.

Option zum Angleichen von Frames legt In-Point fest

Wenn Sie in früheren Versionen von Premiere Pro einen Frame an einen Clip angleichen, der bereits In-/Out-Points aufweist, behält Premiere Pro diese bei und zeigt sie an.

Jetzt können Sie Premiere Pro so einrichten (Bearbeiten > Voreinstellungen > Schnittfenster > „Frame angleichen“ legt In-Point fest), dass beim Frame-Abgleich ein In-Point auf dem angeglichenen Frame gesetzt wird und es keinen Out-Point gibt.

Dieses Kontrollkästchen ist standardmäßig deaktiviert.

Option zum Angleichen von Frames legt In-Point fest
Option zum Angleichen von Frames legt In-Point fest

Verbesserungen für Teilsequenzen

Die Tastaturbefehle umfassen nun die neue Option Teilsequenz zwischen In- und Out-Point erstellen. Dadurch wird eine Teilsequenz erstellt und die Zielführung ignoriert. Stattdessen werden alle Spuren in der Sequenz für die neue Teilsequenz erfasst.  Die Teilsequenz wird auch im Quellmonitor geladen.

Ausrichten und Verteilen von Grafikebenen

Sie können nun mehrere Ebenen innerhalb eines Grafikclips auswählen und sie im Bedienfeld „Essential Graphics“ ausrichten oder verteilen.

Sie können Ebenen anhand ihrer oberen Ränder, vertikalen Mitte, unteren Ränder, linken Ränder, horizontalen Mitte oder rechten Ränder ausrichten. 

Sie können Ebenen horizontal oder vertikal verteilen.

Optionen zum Ausrichten und Verteilen von Ebenen im Bedienfeld „Essential Graphics“
Optionen zum Ausrichten und Verteilen von Ebenen im Bedienfeld „Essential Graphics“

Hinweis:

Wenn Sie nur eine Ebene ausgewählt haben, wird über die Schaltflächen zum Ausrichten die Form- oder Textebene anhand des Videoframes ausgerichtet. Wenn Sie zwei oder mehr Ebenen ausgewählt haben, werden über die Schaltflächen die Ebenen aneinander ausgerichtet. 

Die Befehle zum Verteilen sind so lange deaktiviert (grau ausgeblendet), bis mindestens drei Ebenen ausgewählt werden.

Unterstützung für Faux-Schriftarten

Das Bedienfeld „Essential Graphics“ unterstützt nun Faux-Schriftarten: „Faux Fett“, „Faux Kursiv“, „Großbuchstaben“, „Kapitälchen“, „Hochgestellt“ und „Tiefgestellt“.

Im Bedienfeld „Essential Graphics“ verfügbare Faux-Schriftarten
Im Bedienfeld „Essential Graphics“ verfügbare Faux-Schriftarten

Neue Funktionen von Adobe Premiere Pro (Version 12.0)

Die Version von Premiere Pro vom Oktober 2017 (Version 12.0) enthält einige interessante neue Funktionen. 

Dank des Arbeitsablaufs zum Öffnen mehrerer Projekte können Sie mühelos mehrere Projekte gleichzeitig bearbeiten. In dieser Version werden auch Responsive Design und verbesserte End-to-End-Arbeitsabläufe für Grafiken eingeführt sowie eine vollständige immersive End-to-End-Bearbeitung sowohl für Video- als auch für Audiodateien beim Bearbeiten von 360/VR-Inhalten. Außerdem werden branchenübliche Formate und Untertitelvorgaben weiterhin erstklassig unterstützt.

Ein Übersicht über neue Funktionen aus früheren Versionen von Premiere Pro CC finden Sie unter Überblick über Funktionen | Premiere Pro CC | Version 2017.

Öffnen mehrerer Projekte

Neu in der Version vom Oktober 2017 

Mit Premiere Pro können Sie gleichzeitig mehrere Projekte öffnen, auf sie zugreifen und in ihnen arbeiten. Bearbeiter von Serien oder Folgen können zudem zwischen Folgen wechseln, ohne ständig einzelne Projekte öffnen und schließen zu müssen. Bei der Bearbeitung von Spielfilmen kann das Öffnen mehrerer Projekte für die Verwaltung großer Produktionen hilfreich sein. Sie können eine große Produktion in einzelne Projekte pro Szene unterteilen, anstatt mehrere Schnittfenster zu öffnen und zu schließen, indem Sie über eine registerkartenbasierte Struktur auf einzelne Szenenschnittfenster zugreifen. Sie können außerdem mühelos Teile eines Projekts unabhängig bearbeiten und in ein anderes Projekt kopieren.

Neue Funktionen in Adobe Media Encoder

Weitere Informationen finden Sie unter Arbeiten mit mehreren geöffneten Projekten.

Freigegebene Projekte

Neu in der Version vom Oktober 2017 

Dank dieser Funktion kann ein Bearbeitungsteam innerhalb derselben Einrichtung gleichzeitig an einem Projekt zusammenarbeiten. Der verwaltete Zugriff während des Projekts bietet Ihnen die Möglichkeit, Projekte zu sperren, wenn sie diese aktiv bearbeiten, und den Benutzern schreibgeschützten Zugriff zu gewähren, die ihre Arbeit sehen möchten, jedoch keine Änderungen vornehmen sollen. Über freigegebene Projekte können Bearbeitungsteams bzw. Bearbeiter und deren Assistenten gleichzeitig auf ein einziges Projekt zugreifen, wodurch mehr Arbeit in einem kürzeren Zeitraum erledigt werden kann, ohne dass dabei das Risiko besteht, die Arbeit anderer zu überschreiben.

Weitere Informationen finden Sie unter Arbeiten mit freigegebenen Projekten.

Responsive Design – Zeit

Neu in der Version vom Oktober 2017 

Das Bedienfeld „Essential Graphics“ enthält Steuerelemente für Responsive Design zur Erstellung von Animationen. Responsive Design für Animationen umfasst zeit- und positionsbasierte Steuerelemente, um Animationen intelligent auf Änderungen der Dauer, des Seitenverhältnisses und der Framegröße reagieren zu lassen.

Mit den zeitbasierten Responsive-Design-Steuerelementen können Sie Segmente in den Grafiken definieren, die Intro- und Outro-Animationen beibehalten, selbst wenn die Gesamtdauer der Grafik geändert wird. Ihre Grafiken lassen sich anpassen, während Ihre kreativen Vorstellungen Gestalt annehmen. Sie können für Grafikanimationen Intro- und Outro-Animationen beibehalten, selbst wenn die Gesamtdauer der Grafik geändert wird.  

Responsive Design einstellen – Zeit
Responsive Design einstellen – Zeit

Weitere Informationen finden Sie unter Responsive Design – Zeit.

Responsive Design – Position

Neu in der Version vom Oktober 2017 

Mit den positionsbasierten Responsive-Design-Steuerelementen können Sie Beziehungen zwischen den Ebenen in einer Grafik gemeinsam mit dem Videoframe selbst definieren, sodass bei Änderungen daran automatisch die Eigenschaften der angehefteten Ebenen/Videoframes angepasst werden.

Dank der positionsbasierten Responsive-Design-Steuerelemente in Premiere Pro können angeheftete Grafikebenen automatisch an Änderungen an den Ebenen oder dem Videoframe selbst angepasst werden, beispielsweise an Änderungen der Position oder der Framegröße. Wenn Sie bestimmte Responsive-Design-Einstellungen für die Position anwenden, passen sich Ihre Grafiken automatisch an, wenn Sie die Länge Ihrer Titel oder unterer Drittel ändern, damit sich nichts außerhalb des Frames befindet. 

Weitere Informationen finden Sie unter Responsive Design – Position.

In Adobe Stock verfügbare Animationsvorlagen

Neu in der Version vom Oktober 2017 

Sehen Sie sich dieses Video an, um mehr über das Arbeiten mit Animationsvorlagen und Adobe Stock zu erfahren.

Sie können auf professionell erstellte Animationsvorlagen in Adobe Stock zugreifen. Bearbeiter, die dynamische, professionelle Grafiken oder Grafikpakete wie Titel, untere Drittel, Reliefs und Nachläufe nutzen möchten, können über das Bedienfeld „Bibliotheken“ in Premiere Pro auf von talentierten Experten erstellte Animationsvorlagen in Adobe Stock zugreifen. 

Weitere Informationen finden Sie unter Animationsvorlagen und Adobe Stock.

Immersive VR-Bearbeitung mithilfe eines Head-Mounted Displays

Neu in der Version vom Oktober 2017 

Erstellen Sie fließende Übergänge, Titel, Grafiken und Effekte und navigieren Sie in Ihrem VR-Schnittfenster in einem Head-Mounted Display, während Sie nach wie vor tastaturgesteuerte Bearbeitungsvorgänge durchführen, beispielsweise für das Zuschneiden sowie das Hinzufügen von Marken. Die Bearbeitung in einer immersiven Umgebung mithilfe eines Head-Mounted Displays wie HTC Vive, Google Daydream VR oder Oculus Rift ist auf diese Weise möglich. Darüber hinaus können Sie dank des Head-Mounted Displays in der virtuellen Umgebung ein Wiedergabe-Shuttle anwenden, die Ausrichtung ändern und Marken hinzufügen. Die Anzeige von Inhalten in der virtuellen Realität ist ein immersives Erlebnis. Dank der Funktionen für die immersive VR-Bearbeitung in Premiere Pro ist dies nun auch bei der VR-Bearbeitung der Fall. Mit dieser Auswahl an Funktionen können Bearbeiter die immersiven Qualitäten des von ihnen bearbeiteten Inhalts erleben und überprüfen und Stellen markieren, für die Optimierungsbedarf besteht. Dabei verwenden sie das gleiche Head-Mounted Display wie ihre Zielgruppen.

Weitere Informationen finden Sie unter Unterstützung für VR-Arbeitsabläufe.

Immersive Videobearbeitung
Immersive Videobearbeitung

Immersive Audiobearbeitung für VR-Inhalte

Neu in der Version vom Oktober 2017 

Bearbeiten Sie VR-Inhalte mithilfe von ausrichtungsbasiertem Audio, das die immersive Qualität von VR-Inhalten exponentiell erhöht. Mit den neu hinzugefügten Funktionen können Sie ausrichtungs- und positionsbasiertes Audiomaterial nicht nur bearbeiten, sondern auch als Ambisonics-Audiodaten für VR-fähige Plattformen wie YouTube und Facebook exportieren. Ähnlich wie beim VR-Video in Premiere Pro handelt es sich auch beim Audiomaterial um eine erkundbare 360-Grad-Darstellung. Durch die Ausweitung der grundlegenden VR-Arbeitsablaufkomponenten bietet Premiere Pro jetzt die Möglichkeit, immersive Ambisonics-Audiodaten noch umfassender zu optimieren – mit Audiomaterial mit Positionserkennung innerhalb eines kugelförmigen Videos. 

Optimierung der Arbeitsabläufe mit Essential Graphics

Neu in der Version vom Oktober 2017 

Sehen Sie sich dieses Video an, um mehr über die Verbesserungen der Essential Graphics-Arbeitsabläufe in Premiere Pro zu erfahren.

Zu den Optimierungen des vorhandenen Bedienfelds „Essential Graphics“ zählt Folgendes:

  • Möglichkeit, mehrere Grafikebenen direkt und gleichzeitig im Programmmonitor zu bearbeiten
  • Unterstützung von Rolltiteln
  • Ein neues Schriftenmenü mit Schriftvorschau und verbesserten Filter- und Suchoptionen, mit dem Sie Favoriten auswählen können. Dies bietet Ihnen intuitivere Funktionen bei der Nutzung des Bedienfelds „Essential Graphics“.

Weitere Informationen finden Sie unter Bedienfeld „Essential Graphics“.

360/VR-Überblendungen, -Titel und -Effekte

Neu in der Version vom Oktober 2017 

Brandneue 360/VR-Übergänge und -Effekte in Premiere Pro

Brandneue 360/VR-Übergänge und -Effekte in Premiere Pro
Sehen Sie sich dieses Video an, um mehr über die neuen 360/VR-Übergänge und -Effekte in Premiere Pro zu erfahren.

Premiere Pro bietet eine stark integrierte Auswahl an 360/VR-Plug-ins der Mettle Skybox Suite. Dazu zählen dynamische Überblendungen, Effekte und Titel. Zur 360/VR-Verwendung müssen keine Plug-ins von Drittanbietern mehr installiert werden, um dynamische Überblendungen, Effekte und Titel für immersive Umgebungen zu erstellen.

Unterstützung weiterer Formate

Neu in der Version vom Oktober 2017 

Premiere Pro unterstützt die neuesten Aufnahmeformate, wie Sony X-OCN (RAW für Sony F55) und .WAV-Dateien von mehr als 4 GB.

Weitere Informationen finden Sie unter Unterstützte Dateiformate.

Unterstützung bestimmter regionaler Standards für geschlossene Untertitel

Neu in der Version vom Oktober 2017 

Sie können Metadaten auf .stl-Sidecar-Dateien festlegen, damit die erstellte Sidecar-Datei die gewünschten Informationen enthält. 

Weitere Informationen finden Sie unter Verwenden von EBU N19-Untertiteln.

Unterstützung von Team Projects 1.0

Neu in der Version vom Oktober 2017 

Sehen Sie sich dieses Video an, um mehr über die Unterstützung von Premiere Pro für die neuen Funktionen in Team Projects 1.0 zu erfahren

Die Unterstützung von Team Projects 1.0 umfasst den Verlauf für automatisches Speichern und zahlreiche weitere Verbesserungen.             
 
Verlauf für automatisches Speichern:
  • Mit einem Blick in den Verlauf für automatisches Speichern können Sie sicherstellen, dass alle Änderungen gespeichert wurden.
  • Sie können zu einem älteren Team-Projekt zurückkehren, auch wenn Sie es noch nicht für Mitwirkende freigegeben haben.
  • Der Zugriff auf frühere automatische Speicherungen bietet Ihnen Sicherheit, wenn bei Ihrem derzeitigen Stand Probleme auftreten.
Auf Erfahrungen basierende Verbesserungen:
  • Dank verbesserter Benachrichtigungen können Konflikte verhindert werden, bevor sie entstehen.
  • Vermeiden Sie das versehentliche Schließen Ihres Team-Projekts, ohne die Änderungen für Mitwirkende freizugeben.
  • Der Versionsverlauf ist leichter zugänglich.

Weitere Informationen finden Sie unter Überblick über die neuen Funktionen.

Optimierte Lumetri-Unterstützung für ARRI

Neu in der Version vom Oktober 2017 

Die Lumetri-Unterstützung für Entscheidungen aus Kamerasicht mit ARRI Amira wurde optimiert. Amira-LUTs werden nun automatisch geladen und mit dem Lumetri-Bedienfeld für eine praktische Kontrolle über die Auswirkungen auf das Aussehen jeder Aufnahme vernetzt. Die Leistungsfähigkeit wurde für die Nutzung dieser Funktion bei großen Projekten wie Dokumentar- oder Spielfilmen optimiert. Außerdem wurde die Leistungsfähigkeit verbessert, um es Ihnen zu ermöglichen, direkt im Bedienfeld „Lumetri-Farbe“ auf Entscheidungen aus Kamerasicht zuzugreifen und diese zu implementieren. 

Weitere Informationen finden Sie unter Unterstützte Dateiformate.

Mit After Effects erstellte Animationsvorlagen ohne die Installation von After Effects verwenden

Neu in der Version vom Oktober 2017 

Wenn Sie die Eigenschaften der in After Effects erstellten Animationsvorlagen ändern, können Sie diese nun verwenden, ohne After Effects auf Ihrem Computer installieren zu müssen. 

Weitere Informationen finden Sie unter Bewegungs-Animationsvorlagen/häufige Fragen.

Neue „Erste Schritte“ für Anfänger

Neu in der Version vom Oktober 2017 

Dank der optimierten „Ersten Schritte“ können Sie bereits nach kurzer Zeit Erfolge verzeichnen. So unterstützt Premiere Pro Sie dabei, sich rasch mit der Software vertraut zu machen, um sie sicher und effektiv zu verwenden.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie