Benutzerhandbuch Abbrechen

Erstellen von Masken

  1. Benutzerhandbuch –After Effects
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. After Effects Beta Home
  3. Erste Schritte
    1. Erste Schritte mit After Effects
    2. Neue Funktionen in After Effects 
    3. Versionshinweise | After Effects
    4. Systemanforderungen für After Effects
    5. Tastaturbefehle in After Effects
    6. Unterstützte Dateiformate | After Effects
    7. Hardware-Empfehlungen
    8. After Effects für Apple-Chip
    9. Planung und Einrichtung
  4. Arbeitsbereiche
    1. Allgemeine Elemente der Benutzeroberfläche
    2. Lernen Sie die After Effects-Oberfläche kennen
    3. Arbeitsabläufe
    4. Arbeitsbereiche, Bedienfelder und Anzeigen
  5. Projekte und Kompositionen
    1. Projekte
    2. Kompositionen – Grundlagen
    3. Erstellen von Unterkompositionen, Verschachteln und Vor-Rendern
    4. Anzeigen detaillierter Leistungsinformationen mit Composition Profiler
    5. CINEMA 4D-Kompositions-Renderer
  6. Importieren von Footage
    1. Vorbereiten und Importieren von Standbildern
    2. Importieren aus After Effects und Adobe Premiere Pro
    3. Importieren und Interpretieren von Video und Audio
    4. Vorbereiten und Importieren von 3D-Bilddateien
    5. Importieren und Interpretieren von Footage-Elementen
    6. Arbeiten mit Footage-Elementen
    7. Erkennen von Bearbeitungspunkten mithilfe der Szenenbearbeitungs-Erkennung
    8. XMP-Metadaten
  7. Text und Grafiken
    1. Text
      1. Formatieren von Zeichen und das Bedienfeld „Zeichen“
      2. Effekte unter „Text“
      3. Erstellen und Bearbeiten von Textebenen
      4. Formatieren von Absätzen und das Bedienfeld „Absatz“
      5. Extrudieren von Text- und Formebenen
      6. Animieren von Text
      7. Beispiele und Ressourcen zur Textanimation
      8. Live-Text-Vorlagen
    2. Animationen
      1. Arbeiten mit Animationsvorlagen in After Effects
      2. Verwenden von Expressions zum Erstellen von Dropdown-Listen in Animationsvorlagen
      3. Verwenden von erforderlichen Eigenschaften zum Erstellen von Animationsvorlagen
      4. Ersetzen von Bildern und Videos in Animationsvorlagen und erforderlichen Eigenschaften
      5. Schneller und einfacher animieren mithilfe des Bedienfelds „Eigenschaften“
  8. Zeichnen, Malen und Pfade
    1. Überblick über Formebenen, Pfade und Vektorgrafiken
    2. Malwerkzeuge: Pinsel, Kopierstempel und Radiergummi
    3. Verjüngen von Formenkonturen
    4. Formenattribute, Malvorgänge und Pfadvorgänge bei Formebenen
    5. Verwenden des Formeneffekts „Offset-Pfade“ zum Ändern von Formen
    6. Erstellen von Formen
    7. Erstellen von Masken
    8. Entfernen von Objekten aus Videos mit dem Bedienfeld „Inhaltsbasierte Füllung“
    9. „Roto-Pinsel“ und „Maske verbessern“
  9. Ebenen, Marken und Kamera
    1. Auswählen und Anordnen von Ebenen
    2. Füllmethoden und Ebenenstile
    3. 3D-Ebenen
    4. Ebeneneigenschaften
    5. Erstellen von Ebenen
    6. Verwalten von Ebenen
    7. Ebenenmarken und Kompositionsmarken
    8. Kameras, Lichter und Interessenbereiche
  10. Animation, Keyframes, Motion-Tracking und Keying
    1. Animation
      1. Animation – Grundlagen
      2. Animation mit Marionettenwerkzeugen
      3. Verwalten und Animieren von Formpfaden und -masken
      4. Animieren von Formen aus Sketch und Capture mit After Effects
      5. Ausgewählte Animationswerkzeuge
      6. Arbeiten mit datengesteuerten Animationen
    2. Keyframe
      1. Keyframe-Interpolation
      2. Festlegen, Auswählen und Löschen von Keyframes
      3. Bearbeiten, Verschieben und Kopieren von Keyframes
    3. Bewegungs-Tracking
      1. Tracking und Stabilisieren von Bewegung
      2. Gesichts-Tracking
      3. Masken-Tracking
      4. Maskenreferenz
      5. Geschwindigkeit
      6. Zeitdehnungen und Zeitverzerrungen
      7. Timecode und Zeitanzeigeeinheiten
    4. Keying
      1. Keying
      2. Effekte unter „Keying“
  11. Transparenz und Komposition
    1. Erstellen von Kompositionen und Transparenz – Überblick und Ressourcen
    2. Alphakanäle und Masken
    3. Spurmasken und Traveling Mattes
  12. Anpassen der Farbe
    1. Farben – Grundlagen
    2. Farb-Management
    3. Effekte zur Farbkorrektur
    4. OpenColorIO- und ACES-Farbmanagement
  13. Effekte und Animationsvorgaben
    1. Überblick über Effekte und Animationsvorgaben
    2. Effektliste
    3. Effekt-Manager
    4. Effekte unter „Simulation“
    5. Effekte unter „Stilisieren“
    6. Effekte unter „Audio“
    7. Effekte unter „Verzerren“
    8. Effekte unter „Perspektive“
    9. Effekte unter „Kanäle“
    10. Effekte unter „Generieren“
    11. Effekte unter „Überblenden“
    12. Der Effekt „Rolling-Shutter-Reparatur“
    13. Effekte „Weich- und Scharfzeichnen“
    14. Effekte unter „3D-Kanal“
    15. Effekte unter „Dienstprogramm“
    16. Effekte unter „Matt“
    17. Effekte unter „Störung und Körnung“
    18. Effekt „Details erhalten (Vergrößerung)“
    19. Veraltete Effekte
  14. Ausdrücke und Automatisierung
    1. Expressions
      1. Expressions – Grundlagen
      2. Verstehen der Sprache für Expressions
      3. Verwenden von Einstellungen für Expressions
      4. Syntaxunterschiede zwischen den Expression-Engines für JavaScript und das veraltete ExtendScript
      5. Bearbeiten von Expressions
      6. Fehler bei Expressions
      7. Verwenden des Expressions-Editors
      8. Verwenden von Expressions zum Bearbeiten und Zugreifen auf Texteigenschaften
      9. Sprachreferenz für Expressions
      10. Beispiele für Expressions
    2. Automatisierung
      1. Automatisierung
      2. Skripte
  15. Immersives Video, VR und 3D
    1. Erstellen von VR-Umgebungen in After Effects
    2. Anwenden von immersiven Videoeffekten
    3. Kompositionswerkzeuge für VR/360-Grad-Videos
    4. Erweiterter 3D-Renderer
    5. Importieren und Hinzufügen von 3D-Modellen zu Ihrer Komposition
    6. Importieren von 3D-Modellen aus Creative Cloud Libraries
    7. Bildbasierte Beleuchtung
    8. Extrahieren und Animieren von Lichtern und Kameras aus 3D-Modellen
    9. Tracking von 3D-Kamerabewegungen
    10. Werfen und Akzeptieren von Schatten
    11. Eingebettete 3D-Modell-Animationen
    12. Schattenfänger
    13. Extraktion von 3D-Tiefendaten
    14. Ändern der Materialeigenschaften einer 3D-Ebene
    15. Arbeiten im 3D-Designraum
    16. 3D-Transformations-Gizmos
    17. Machen Sie mehr mit 3D-Animation
    18. Vorschau von Änderungen an 3D-Designs in Echtzeit mit der Mercury 3D-Engine
    19. Hinzufügen von responsiven Designs zu Grafiken 
  16. Ansichten und Vorschau
    1. Vorschau
    2. Videovorschau mit Mercury Transmit
    3. Ändern und Verwenden von Ansichten
  17. Rendern und Exportieren
    1. Grundlagen zum Rendern und Exportieren
    2. H.264-Codierung in After Effects
    3. Exportieren eines After Effects-Projekts als Adobe Premiere Pro-Projekt
    4. Konvertieren von Filmen
    5. Multi-Frame-Rendering
    6. Automatisches Rendern und Netzwerk-Rendern
    7. Rendern und Exportieren von Standbildern und Standbildsequenzen
    8. Verwenden des GoPro CineForm-Codecs in After Effects
  18. Arbeiten mit anderen Programmen
    1. Dynamic Link und After Effects
    2. Arbeiten mit After Effects und anderen Programmen
    3. Synchronisationseinstellungen in After Effects
    4. Creative Cloud-Bibliotheken in After Effects
    5. Plug-ins
    6. Cinema 4D und Cineware
  19. Zusammenarbeit: Frame.io und Team Projects
    1. Zusammenarbeit in Premiere Pro und After Effects
    2. Frame.io
      1. Frame.io installieren und aktivieren
      2. Verwenden von Frame.io mit Premiere Pro und After Effects
      3. Häufig gestellte Fragen
    3. Team Projects
      1. Erste Schritte mit Team Projects
      2. Erstellen eines Team-Projekts
      3. Zusammenarbeiten mit Team Projects
  20. Arbeitsspeicher, Speicherung und Leistung
    1. Arbeitsspeicher und Speicherung
    2. Wie After Effects Probleme mit unzureichendem Arbeitsspeicher bei der Vorschau behandelt    
    3. Verbessern der Leistung
    4. Voreinstellungen
    5. Anforderungen an GPU und GPU-Treiber für After Effects
  21. Wissensdatenbank
    1. Bekannte Probleme
    2. Behobene Probleme
    3. Häufig gestellte Fragen
    4. After Effects und macOS Ventura
    5. Wie After Effects Probleme mit unzureichendem Arbeitsspeicher bei der Vorschau handhabt

Sie können Formen und Masken mit dem Rechteck- und dem Stiftwerkzeug in After Effects erstellen. Beachten Sie beim Erstellen einer Maske oder Formebene Folgendes:

  • Wenn eine Ebene im Bedienfeld Schnittfenster ausgewählt ist, erstellen Sie eine Maske.
  • Wenn im Bedienfeld Schnittfenster keine Ebene ausgewählt ist, erstellen Sie eine Formebene. Weitere Informationen finden Sie unter Erstellen von Formen in After Effects.
Hinweis:

Der Tastaturbefehl für das Form-Werkzeug ist Q und der für das Stift-Werkzeug ist G.

Erstellen von Masken

Sie können für jede Ebene in einer Komposition eine oder mehrere Masken erstellen. Sie haben dabei folgende Möglichkeiten:

 

Zeichnen Sie einen Pfad mit dem Werkzeug Form oder Stift. Maskenpfade werden fast genauso gezeichnet wie Formenpfade.

Weitere Informationen finden Sie unter Erstellen einer Form oder Maske durch Ziehen mit Formwerkzeugen und Erstellen einer Bézier-Form oder -Maske mit dem Stift-Werkzeug.

Geben Sie die Abmessungen des Maskenpfads numerisch im Dialogfeld Maskenform an.

Weitere Informationen finden Sie unter Numerisches Erstellen einer rechteckigen oder elliptischen Maske.

 

Konvertieren Sie einen Formenpfad in einen Maskenpfad, indem Sie den Pfad der Form in die Eigenschaft Maskenpfad kopieren.

 

Pausen Sie eine Farbe oder die Werte eines Alphakanals mit dem Befehl „Pausstift“ ab, um eine Maske zu erstellen.

Weitere Informationen finden Sie unter Erstellen einer Maske aus einem Kanal mit dem Pausstift.

 

Konvertieren Sie einen Bewegungspfad in einen Maskenpfad.

Weitere Informationen finden Sie unter Erstellen einer Maske oder Form aus einem Bewegungspfad.

 

Fügen Sie einen Pfad ein, der von einer anderen Ebene oder aus Adobe Illustrator oder Photoshop kopiert wurde.

Weitere Informationen finden Sie unter Kopieren eines Pfades aus Illustrator oder Photoshop.

Konvertieren Sie eine Textebene in eine oder mehrere bearbeitbare Masken auf einer Farbflächenebene mit dem Befehl Masken aus Text erstellen.

Weitere Informationen finden Sie unter Erstellen von Formen oder Masken aus Textzeichen.

Verwenden von aufgenommenen Formen zum Erstellen von Animationen.

Weitere Informationen finden Sie unter Verwenden aufgenommener Formen zum Erstellen von Animationen.

Bitte beachten

  • Wenn Sie Masken auf einer Ebene erstellen, werden die Maskennamen im Schnittfenster in der Reihenfolge angezeigt, in der die Masken erstellt wurden. Benennen Sie die Masken um, damit sie sich leichter verwalten lassen und Sie den Überblick behalten.
  • Wenn eine Maske umbenannt werden soll, wählen Sie sie aus und drücken Sie die Eingabetaste (Windows) oder den Zeilenschalter (macOS) oder klicken Sie mit der rechten Maustaste (Windows) bzw. mit gedrückter Control-Taste (macOS) auf den Maskennamen und wählen Sie Umbenennen.
  • Achten Sie beim Erstellen zusätzlicher Masken für eine Ebene im Fenster Ebenen darauf, dass das Ziel-Menü im Fenster Ebenen auf Ohne eingestellt ist. Andernfalls wird die als Ziel ausgewählte Maske ersetzt und keine neue Maske erstellt. Sie können eine Maske auch sperren, um Änderungen an der Maske zu verhindern.
  • Achten Sie beim Erstellen oder Bearbeiten von Masken im Informationsfenster auf Informationen, beispielsweise auf den Maskennamen und die Anzahl der Scheitelpunkte in der Maske.
Hinweis:

Um eine Maske zu erstellen, die Sie unabhängig von der maskierten primären Ebene verschieben können, gehen Sie wie folgt vor:

  1. Erstelle die Maske auf einer separaten weißen Farbflächenebene und verwende diese Farbflächenebene als bewegte Maske für die primäre Ebene.
  2. Ordnen Sie anhand der Über- und Unterordnung die Farbflächenebene der primären Ebene unter, damit sich die Maske mit der primären Ebene bewegt, so als wäre sie direkt darauf angelegt. Da die Farbflächenebene eine untergeordnete Ebene ist, kann sie auch unabhängig vom übergeordneten Element animiert werden.
  3. Mit Motion-Tracking können Sie die Farbflächenebene (und somit die Maske) dazu veranlassen, beweglichen Objekten auf der primären Ebene zu folgen. Siehe Konvertieren einer Ebene in eine Spurmaske und Übergeordnete und untergeordnete Ebenen.

Erstellen einer Maske durch Ziehen mit Formwerkzeugen

Bei den Formwerkzeugen handelt es sich um die Werkzeuge Rechteck , abgerundetes Rechteck , Ellipse , Polygon und Stern .

Hinweis:

Drücken Sie die Taste Q, wenn Sie die Formwerkzeuge aktivieren und dazwischen zyklisch wechseln möchten.

Ein Polygon ist ein Stern ohne die Eigenschaft Innerer Radius oder Innere Rundheit. Der Name der Form, die für ein Polygon oder einen Stern erstellt wird, ist also derselbe: Sternengruppe.

Sie können eine Maske erstellen, indem Sie mit einem Formwerkzeug im Bedienfeld Komposition oder Ebenen auf einer ausgewählten Ebene ziehen.

Hinweis:

Wenn Sie eine Maske auf eine Formebene zeichnen möchten, klicken Sie im Bedienfeld Werkzeuge bei aktiviertem Formwerkzeug auf die Schaltfläche Werkzeug erstellt Maske .

Weitere Informationen finden Sie unter Erstellen von Formen durch Ziehen von Formwerkzeugen.

Numerisches Erstellen einer rechteckigen oder elliptischen Maske

Erstellen einer rechteckigen oder elliptischen Maske

  1. Wählen Sie im Bedienfeld Komposition eine Ebene aus oder zeigen Sie im Bedienfeld Ebenen eine Ebene an.

  2. Wählen Sie Ebene > Maske > Neue Maske. Im Bedienfeld Komposition oder Ebenen wird eine neue Maske mit Griffen an den Außenkanten des Rahmens angezeigt.

  3. Wählen Sie Ebene > Maske > Maskenform.

  4. Klicken Sie auf Zurücksetzen auf, wählen Sie im Menü Form entweder Rechteck oder Ellipse und geben Sie die Größe und Position des Begrenzungsrahmens für die Maske an.

Erstellen einer Maske aus Kanalwerten mit dem Befehl „Pausstift“

  1. Mit dem Befehl „Pausstift“ kannst du den Alphakanal, den roten, grünen oder blauen Kanal oder den Luminanzkanal einer Ebene in eine oder mehrere Masken konvertieren.
  2. Mit dem Befehl „Pausstift“ werden so viele Bézier-Masken wie notwendig erstellt, um die angegebenen Kanalwerte mit einer Kontur zu versehen.
  3. Außerdem werden Masken mit der geringsten Anzahl Scheitelpunkte erstellt, die bei Einhaltung der von Ihnen gewählten Einstellungen möglich ist.
  4. Sie können eine mit dem Befehl „Pausstift“ erstellte Maske wie jede andere Maske ändern und ihren Pfad mithilfe von Expressions auch mit anderen Pfadtypen verknüpfen, beispielsweise mit Formpfaden auf einer Formebene.

Wenn Sie „Pausstift“ anwenden, werden betroffene Ebenen automatisch auf Beste Qualität eingestellt, um exakte Ergebnisse zu gewährleisten.

Hinweis:

Wenn Sie die Anzahl der mit dem Befehl „Pausstift“ erstellten Masken verringern möchten, wenden Sie vor dem Befehl „Pausstift“ einen Keying-Effekt auf die Ebene an, um Ihr Motiv zu isolieren.

  1. Führen Sie im Schnittfenster einen der folgenden Schritte aus:

    • Wenn Sie bei einem einzelnen Frame Masken-Keyframes erstellen möchten, ziehen Sie die Marke für die aktuelle Zeit zu dem gewünschten Frame.
    • Wenn Sie in einem Bereich von Frames Masken-Keyframes erstellen möchten, legen Sie einen Arbeitsbereich fest, der sich über die gewünschten Frames erstreckt.
  2. Wählen Sie eine oder mehrere Ebenen aus und wählen Sie Ebene > Pausstift.

  3. Wählen Sie eine der folgenden Optionen:

    Aktueller Frame

    Erstellt nur Masken-Keyframes im aktuellen Frame.

    Arbeitsbereich

    Erstellt Masken-Keyframes für Frames innerhalb des Arbeitsbereichs.

    Wenn Sie fertig sind, wählen Sie eine der folgenden Optionen:

Umkehren: Kehrt vor dem Suchen nach Kanten die Eingabeebene um.

Weichzeichnen: Zeichnet vor dem Generieren des Abpausergebnisses das Originalbild weich. Verwenden Sie es, um kleine Artefakte zu reduzieren und gezackte Kanten zu glätten. Wenn Sie diese Option deaktivieren, werden Details in einem Bild mit starken Kontrasten exakt nachgezeichnet.

Toleranz: Wie weit (in Pixeln) der abgepauste Pfad von den Umrissen des Kanals abweichen darf.

Schwellenwert: Legt in Prozent fest, welchen Wert der Kanal eines Pixels haben muss, damit das Pixel als Kantenpixel betrachtet wird. Pixel mit Kanalwerten oberhalb des Schwellenwerts werden Weiß zugeordnet und sind deckend. Pixel mit Werten unterhalb des Schwellenwerts werden Schwarz zugeordnet und sind transparent.

Mindestbereich: Legt das kleinste Merkmal im Originalbild fest, das nachgezeichnet wird. Bei einem Wert von 4 werden beispielsweise alle Elemente aus dem Abpausergebnis entfernt, die weniger als 2 Pixel breit und 2 Pixel hoch sind.

Ecke - Rundheit: Gibt die Rundheit der Maskenkurve an Scheitelpunkten an. Mit höheren Werten entstehen weich fließende Kurven.

Auf neue Ebene anwenden: Wendet die Maske auf eine neue Farbfläche an, die dieselbe Größe wie die ausgewählte Ebene hat. Sie wird automatisch für Ebenen ausgewählt, für die die Option „Transformationen reduzieren“ aktiviert ist.

Vorschau: Wählen Sie diese Option, um eine Vorschau der Maskenergebnisse und der Ergebnisse der verschiedenen Optionen des Befehls „Abpausen“ anzuzeigen.

Erstellen einer Maske von der Größe der Ebene

  1. Wählen Sie das Ziel für die neue Maske aus:

    • Wenn Sie eine Maske erstellen möchten, wählen Sie im Schnitt-, Ebenen- oder Kompositions fenster eine Ebene aus. Wenn Sie eine Maske auf einer Formebene erstellen möchten, wählen Sie im Werkzeug fenster bei aktiviertem Formwerkzeug die Option Werkzeug erstellt Maske aus.
    • Wenn Sie einen Maskenpfad ersetzen möchten, wählen Sie die Maske im Schnitt-, Ebenen- oder Kompositionsfenster aus.
  2. Klicken Sie im Werkzeugfenster zweimal auf das Werkzeug Rechteck , Abgerundetes Rechteck, Ellipse , Polygon oder Stern .

Masken aus Textzeichen erstellen

Mit dem Befehl Formen aus Text erstellen werden für jedes Zeichen die Konturen extrahiert, Formen aus den Konturen erstellt und die Formen auf einer neuen Formebene platziert. Sie können diese Formen dann wie jede andere Form verwenden.

Mit dem Befehl Masken aus Text erstellen werden für jedes Zeichen die Konturen extrahiert, Masken aus den Konturen erstellt und die Masken auf einer neuen Farbflächenebene platziert. Sie können diese Masken dann wie jede andere Maske verwenden.

Maske aus Text erstellen

  1. Wählen Sie den Text aus, der in Masken konvertiert werden soll:
    • Wenn Sie für alle Zeichen in einer Textebene Masken erstellen möchten, wählen Sie die Textebene im Schnitt- oder im Kompositions fenster aus.
    • Wenn Sie für bestimmte Zeichen Masken erstellen möchten, wählen Sie die Zeichen im Kompositions fenster aus.
  2. Führen Sie einen der folgenden Schritte aus:
    • Wählen Sie Ebene > Masken aus Text erstellen.
    • Klicken Sie mit der rechten Maustaste (Windows) bzw. mit gedrückter Strg-Taste (macOS) auf die Ebene oder den Text und wählen Sie im Kontextmenü Masken aus Text erstellen.

Wichtige Hinweise

  • Der Video schalter für die Textebene ist deaktiviert.
  • Die neue Farbflächenebene wird oben auf der Stapelreihenfolge von Ebenen erstellt.
  • Bei Zeichen, die aus zusammengesetzten Pfaden bestehen, z. B. i und e, werden mehrere Masken erstellt und mit dem Maskenmodus „Subtrahieren“ kombiniert.

Erstellen einer Maske aus einem Bewegungspfad

Sie können Positions-Keyframes, Ankerpunkt-Keyframes oder Positions-Keyframes eines Effektsteuerungspunkts kopieren und diese Keyframes in den Pfad ausgewählter Masken oder Formen einfügen. Achten Sie beim Erstellen von Masken- oder Formpfaden aus Bewegungspfaden darauf, dass Sie nur Keyframes einer einzigen Positionseigenschaft kopieren und nicht die Keyframes einer anderen Eigenschaft.

Hinweis:

Zeichnen Sie einen Bewegungspfad mit „Bewegung skizzieren“ und fügen Sie diesen Pfad in einen Maskenpfad oder Formpfad ein.

Hinweis:

Denken Sie beim Kopieren von einem Maskenpfad zu einem Bewegungspfad daran, dass die Werte des Maskenpfads im Koordinatensystem der Ebene (Ebenen-Raum) definiert sind, während die Werte des Bewegungspfads im Koordinatensystem der Komposition (Kompositions-Raum) definiert sind. Aufgrund dieses Unterschieds ist der eingefügte Pfad versetzt, sodass Sie ihn nach dem Einfügen neu positionieren müssen. (Siehe Koordinatensysteme: Kompositionsraum und Ebenenraum.)

Erstellen eines Maskenpfads aus einem Bewegungspfad

  1. Klicken Sie im Schnittfenster auf den Namen der Positions-Eigenschaft oder Ankerpunkt-Eigenschaft, aus der Sie den Bewegungspfad kopieren möchten. (Hiermit werden alle Keyframes ausgewählt. Um nur bestimmte Keyframes eines Bewegungspfades auszuwählen, wählen Sie diese durch Klicken bei gedrückter Umschalttaste aus.)

  2. Wählen Sie Bearbeiten > Kopieren.

  3. Um eine Maske zu erstellen, wählen Sie die Ebene aus, auf der Sie die Maske erstellen möchten, und klicken Sie anschließend auf Ebene > Maske > Neue Maske.

  4. Klicken Sie im Schnittfenster auf den Namen der Maskenpfad-Eigenschaft für die Maske, in die Sie die Keyframes des Bewegungspfades einfügen möchten.

  5. Wählen Sie Bearbeiten > Einfügen.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX 2024

Adobe MAX
Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online

Adobe MAX

Die Konferenz für Kreative

14. bis 16. Oktober in Miami Beach und online