使用圖層建立拼貼與蒙太奇效果

上次更新時間 2026年10月29日

使用移動工具,將多個影像以個別圖層的形式新增至單一文件。

每個影像都位於各自的圖層上,因此您可以調整、移動或修改個別元素,而不會影響拼貼的其他部分。

當您想要完全控制影像的放置位置,並需要在整個創作過程中靈活進行變更時,可以使用此工作流程。

開始製作拼貼之前,請確定您已準備好:

  • 已儲存在電腦中的多個影像
  • 對最終拼貼尺寸有明確的想法
  • 基本熟悉「圖層」面板

建立空白版面,然後將每個影像新增為新圖層。若要顯示「圖層」面板,請選擇「視窗」>「圖層」。

建立拼貼文件並新增影像

選擇「檔案」 > 「新增」,以建立空白文件。

在「新增文件」對話框中,指定所需的尺寸 (例如 1920 x 1080 像素或 8 x 10 英吋),將解析度設定為 150 像素/英吋或更高,然後選擇白色背景。

選取「建立」。

選擇「檔案」 > 「開啟」,然後瀏覽至您的第一個來源影像。

從工具列中選取「移動」工具。

在來源影像視窗中按一下任意位置,拖曳至拼貼文件視窗,然後釋放以將影像置入為新圖層。

在「圖層」面板中,連按兩下圖層名稱 (例如「圖層 1」),輸入說明性名稱以便識別,然後按下 Enter 鍵 (Windows) 或 Return 鍵 (macOS)。

關閉來源影像視窗。

針對您要新增的每個其他影像,重複步驟 4 到 7。

備註

解析度不同的來源影像,在拼貼中可能會以不同的大小呈現。您可以稍後使用「編輯」 > 「任意變形」來調整圖層大小。

現在每個影像都會在「圖層」面板中,以各自命名的圖層呈現。您可以向上或向下拖曳圖層以重新排列順序、調整個別圖層的不透明度,或套用轉換來精修您的組合。

背景圖層會保留在所有新增影像的下方,提供您在建立文件時指定的基色。

若要探索更複雜的混合效果,請從 圖層 面板熱門的混合模式下拉式選單中選取不同選項。若要將完成的拼貼合併成單一圖層,請選取 圖層 > 影像平面化,但這麼做會降低編輯彈性。