Crear collages y montajes con capas

Última actualización el 02-11-2026

Añade varias imágenes a un solo documento como capas independientes con la Herramienta Mover.

Cada imagen se encuentra en su propia capa, por lo que puedes ajustar, mover o modificar elementos individuales sin afectar al resto del collage.

Usa este flujo de trabajo cuando quieras tener un control total sobre la ubicación de las imágenes y necesites flexibilidad para hacer cambios durante todo el proceso creativo.

Antes de empezar el collage, asegúrate de tener:

  • Varias imágenes guardadas en tu ordenador
  • Una idea clara de las dimensiones finales del collage
  • Conocimientos básicos del panel Capas

Crear un lienzo en blanco y, a continuación, añadir cada imagen como una capa nuevaPara mostrar el panel Capas, seleccione Ventana > Capas.

Crear el documento del collage y añadir imágenes

Seleccione Archivo > Nuevo para crear un documento en blanco.

En el cuadro de diálogo Nuevo documento, especifique las dimensiones que desee (como 1920 x 1080 píxeles u 8 x 10 pulgadas), establezca una resolución de 150 píxeles por pulgada o superior y elija un fondo blanco.

Seleccione Crear.

Selecciona Archivo > Abrir y ve hasta la primera imagen de origen.

Selecciona la herramienta Mover en la barra de herramientas.

Haz clic en cualquier parte de la ventana de la imagen de origen, arrastra hasta la ventana del documento del collage y suelta para colocar la imagen como una capa nueva.

En el panel Capas , haz doble clic en el nombre de la capa (como "Capa 1"), escribe un nombre descriptivo para identificarla fácilmente y pulsa Intro (Windows) o Retorno (macOS).

Cierra la ventana de la imagen de origen.

Repite los pasos del 4 al 7 con cada imagen adicional que quieras añadir.

Nota

Las imágenes de origen con resoluciones distintas pueden aparecer con tamaños diferentes en el collage.Más adelante puedes ajustar el tamaño de la capa con Edición > Transformación libre.

Ahora, cada imagen aparece en su propia capa con nombre en el panel Capas.Puedes arrastrar las capas hacia arriba o hacia abajo para reordenarlas, ajustar la opacidad de cada capa o aplicar transformaciones para perfeccionar la composición.

La capa de fondo permanece debajo de todas las imágenes añadidas, aportando el color base que especificaste durante la creación del documento.

Para obtener efectos de fusión más complejos, explora los modos de fusión de capa seleccionando distintas opciones en el menú desplegable de modo de fusión situado en la parte superior del panel Capas.Para combinar el collage terminado en una sola capa, seleccione Capa > Acoplar imagen, aunque esto elimina la flexibilidad de edición.