Crear maquetas

Última actualización el 12-11-2026

Aprende a colocar un logotipo o una ilustración en una imagen para crear una maqueta de aspecto realista con Adobe Photoshop (beta) en el escritorio.

  Explore la aplicación beta
Photoshop (Beta) está disponible para las pruebas y los comentarios. Pruébelo ahora para descubrir las nuevas funciones.

Crear maquetas combinando una capa de imagen base con una capa de logotipo o ilustración.Photoshop (beta) en el escritorio analiza la superficie y genera una maqueta en vivo que adapta la ilustración a la imagen subyacente. 

Crear la maqueta

Seleccione Archivo > Abrir para abrir una imagen de una superficie o un objeto en el que desee colocar la ilustración, como una camiseta, la carrocería de un coche, una pared o un producto.

Añade tu logotipo o ilustración en una capa independiente encima de la capa de imagen base. Puedes colocar un archivo de imagen o copiar y pegar una ilustración existente en el documento.

Arrastra los tiradores para cambiar el tamaño de la ilustración y luego arrástrala hasta la posición donde quieras que aparezca. Pulsa Intro (Windows) o Retorno (macOS) para confirmar la ubicación.

En el panel Capas, selecciona la capa de imagen base y, después, haz Comando+clic (macOS) o Ctrl+clic (Windows) en la capa de la ilustración para seleccionar ambas.

Selecciona Capa > Convertir en maqueta o haz clic con el botón derecho en las capas seleccionadas y elige Convertir en maqueta. Photoshop analiza la imagen y crea una carpeta de grupo de maqueta que contiene la capa de la ilustración y la capa de imagen base en el panel Capas.

Selecciona la capa del logotipo o la ilustración en el panel Capas y usa la herramienta Mover para reposicionarla.

En el panel Propiedades, ajusta Luz ambiental, Mapa de profundidad, Normales de superficie, Segmentación de color y Enmascarar color para perfeccionar la maqueta.

Photoshop (beta) con una maqueta de bolsa tote abierta, el panel Propiedades resaltado mostrando la Configuración de iluminación y ajuste, y la luz ambiental establecida en el 75 %
Usa el panel Propiedades para perfeccionar la maqueta con la luz ambiental, el mapa de profundidad, las normales de superficie, la segmentación de color y el enmascarado de color

Editar la ilustración

Usa Convertir en maquetas para convertir las capas de tu logotipo o ilustración y de la imagen base en Objetos inteligentes. Para editar el logotipo o la ilustración, selecciona su capa y, después, elige Editar contenido en el panel Propiedades. Photoshop abre la ilustración en una pestaña de documento independiente. Realiza los cambios y, después, selecciona Archivo > Guardar para actualizar la maqueta.

Si realizas cambios en la imagen base después de crear una maqueta, guárdalos. Photoshop vuelve a analizar automáticamente la imagen base y actualiza la maqueta.

Nota

Selecciona Convertir en maqueta para colocar la ilustración en una superficie, ajustar cómo sigue esa superficie y usar sus controles para gestionar la iluminación.Para seguir ajustando los colores, la iluminación y las sombras y fusionar la capa, seleccione Armonizar .